<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Juve, Chiellini reveals how to stop Ronaldo | English News | Calciomercato.com</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
            <meta name="description" content="Juventus&#039; Giorgio Chiellini spoke to the media ahead of his side&#039;s first-leg encounter with Real Madrid, featuring in today&#039;s press."/>
                    <meta name="news_keywords" content="English News"/>
    
                <meta property="fb:app_id" content="118321428244306"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780"/>
    <meta property="og:title" content="Juve, Chiellini reveals how to stop Ronaldo"/>
    <meta property="og:description" content="Juventus&#039; Giorgio Chiellini spoke to the media ahead of his side&#039;s first-leg encounter with Real Madrid, featuring in today&#039;s press."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2018-04/Chiellini.Juve.Real.Madrid.conferenza.2018.538x358.jpg"/>
    
                <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom_en">
    <meta name="twitter:title" content="#Juve, #Chiellini reveals how to stop #Ronaldo">
    <meta name="twitter:description" content="Juventus&#039; Giorgio Chiellini spoke to the media ahead of his side&#039;s first-leg encounter with Real Madrid, featuring in today&#039;s press.">
    <meta name="twitter:creator" content="@cmdotcom_en">
    <meta name="twitter:image:src" content="http://cdn.calciomercato.com/images/2018-04/Chiellini.Juve.Real.Madrid.conferenza.2018.356x237.jpg">
    
                <link rel="amphtml" href="https://amp.calciomercato.com/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780">
    
    <!-- nuovi codici analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);
        _gaq.push(['reportglobale._addIgnoredRef', 'm.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'sosfanta.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'vivoperlei.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'web.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'calciomercato.pro']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <link rel="shortcut icon" href="http://cdnweb.calciomercato.com/assets/favicon.ico"/>
    <link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,300italic,300,900' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="http://cdnweb.calciomercato.com/assets/css/main.css?v=201706261634B" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdnvxl.calciomercato.com/css/access.css?v=201402041500002" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdnweb.calciomercato.com/assets/css/english.layout.css?20180222" />
    <script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery-1.10.1.min.js?v=20140204150001"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.timers.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.cm.ppu.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.cookie.min.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/core.js?v=201601418210"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/comments.js?v=201601051210"></script>
<script type="text/javascript" src="http://cdnvxl.calciomercato.com/js/core.js?v=201601081210"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.sharrre.min.js?v=20150326110000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/cookie.accept.js?v=20151013110000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/notify.min.js?v=20151013110000"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>
        <!--<script language="JavaScript" src="http://js87.neodatagroup.com/uploads/js/sid87.js" type="text/javascript"></script>-->
        <link rel="alternate" type="application/rss+xml" title="All news" href="http://www.calciomercato.com/en/feed"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari-news"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone-1"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="http://www.calciomercato.com/feed/teams/benevento-news"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="http://www.calciomercato.com/feed/teams/spal-news"/>
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta-news"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna-news"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina-news"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa-news"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter-news"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus-news"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio-news"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan-news"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli-news"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino-news"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese-news"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="http://www.calciomercato.com/feed/teams/verona-news"/>
            <link rel="canonical" href="http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780"/>
    <script>
        function cm_adrq(params) {
            var p = $.extend({cn: '', ps: '', pg: '', tg: '', fb: 1}, params);
            document.write('<scr' + 'ipt src="http://adv.calciomercato.com/api/ads/show?cn=' + p.cn + '&ps=' + p.ps + '&pg=' + p.pg + '&tg=' + p.tg + '&fb=' + p.fb + '"><\/scr' + 'ipt>');
        }
    </script>

    <!-- opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'en',
            timezone: '1'
        };
    </script>
    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
    <!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!-- fine codici opta -->
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/assets/css/opta.css" type="text/css">

    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

</head>
<body >
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=118321428244306";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" >
    <div id="header">
        <div class="upper">
            <div id="topadv">
                                        <script>cm_adrq({cn: 'web', ps: 'lead_728_en', pg: ''interne' '});</script>
                            </div>
        </div>

        
        <div class="clearfix">
            <a id="logo" href="/en" lang="en"><span class="hidden">Calciomercato.com</span></a>


            <form name="search" action="/en/search" method="get" class="site-search">
                <input type="text" name="q">
                <input type="submit" value="">
            </form>

            <div class="topBar" id="boxCommunityEN">
                <ul class="menuLeft">
                    <li class="flagit"><a href="/" title="Italian news from Calciomercato.com">Italian News</a></li>

                    <li style="padding:5px; height:20px; margin-right: 3px">
                        <div class="fb-like" data-href="https://www.facebook.com/calciomercato.com.english" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
                    </li>
                    <li style="padding:5px; height:20px;"><a style="padding:0px;" href="https://twitter.com/CmdotCom_En" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow @CmdotCom_En</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script>
                    </li>
                    <li><a class="rssFeedEn" href="/en/feed"><span>Rss</span></a></li>
                </ul>
            </div>

        </div>

        <div id="menubar" style="height: 53px ">
            <div>
                <h2 id="main_menu_english_title">ITALY'S FIRST FOOTBALL NEWS SITE</h2>
            </div>
            <div style="float: right; width: 160px; height: 50px; bottom: 5px; position: relative;" id="newsnow-logo">
                <a href="http://www.newsnow.co.uk/h/Sport/Football/Serie+A" target="newsnow" title="Click here for more Serie A news from NewsNow"><img
                        src="data:image/gif;base64,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"
                        alt=""/></a
            </div>
        </div>

    </div>

    <ul id="teams" class="english-team">
            <li class="cm-team atalanta">
                <a href="/en/atalanta-news"></a>
            <div class="ro">Atalanta</div>
        </li>
            <li class="cm-team benevento">
                <a href="/en/benevento-news"></a>
            <div class="ro">Benevento</div>
        </li>
            <li class="cm-team bologna">
                <a href="/en/bologna-news"></a>
            <div class="ro">Bologna</div>
        </li>
            <li class="cm-team cagliari">
                <a href="/en/cagliari-news"></a>
            <div class="ro">Cagliari</div>
        </li>
            <li class="cm-team chievo">
                <a href="/en/chievo-news"></a>
            <div class="ro">Chievo</div>
        </li>
            <li class="cm-team crotone">
                <a href="/en/crotone-1"></a>
            <div class="ro">Crotone</div>
        </li>
            <li class="cm-team fiorentina">
                <a href="/en/fiorentina-news"></a>
            <div class="ro">Fiorentina</div>
        </li>
            <li class="cm-team genoa">
                <a href="/en/genoa-news"></a>
            <div class="ro">Genoa</div>
        </li>
            <li class="cm-team inter">
                <a href="/en/inter-news"></a>
            <div class="ro">Inter</div>
        </li>
            <li class="cm-team juventus">
                <a href="/en/juventus-news"></a>
            <div class="ro">Juventus</div>
        </li>
            <li class="cm-team lazio">
                <a href="/en/lazio-news"></a>
            <div class="ro">Lazio</div>
        </li>
            <li class="cm-team milan">
                <a href="/en/milan-news"></a>
            <div class="ro">Milan</div>
        </li>
            <li class="cm-team napoli">
                <a href="/en/napoli-news"></a>
            <div class="ro">Napoli</div>
        </li>
            <li class="cm-team roma">
                <a href="/en/roma-news"></a>
            <div class="ro">Roma</div>
        </li>
            <li class="cm-team sampdoria">
                <a href="/en/sampdoria-news"></a>
            <div class="ro">Sampdoria</div>
        </li>
            <li class="cm-team sassuolo">
                <a href="/en/sassuolo-news"></a>
            <div class="ro">Sassuolo</div>
        </li>
            <li class="cm-team spal">
                <a href="/en/spal-news"></a>
            <div class="ro">Spal</div>
        </li>
            <li class="cm-team torino">
                <a href="/en/torino-news"></a>
            <div class="ro">Torino</div>
        </li>
            <li class="cm-team udinese">
                <a href="/en/udinese-news"></a>
            <div class="ro">Udinese</div>
        </li>
            <li class="cm-team verona">
                <a href="/en/verona-news"></a>
            <div class="ro">Verona</div>
        </li>
    </ul>

    <ul  class="english-league" id="english-teams">
            <li class="cm-team cm-team--europe premier league">
                <a href="/en/premier-league-news"></a>
            <div class="ro">Premier League</div>
        </li>
            <li class="cm-team cm-team--europe liga">
                <a href="/en/liga"></a>
            <div class="ro">Liga</div>
        </li>
            <li class="cm-team cm-team--europe bundesliga">
                <a href="/en/bundesliga-news"></a>
            <div class="ro">Bundesliga</div>
        </li>
            <li class="cm-team cm-team--europe other leagues">
                <a href="/en/other-leagues-news"></a>
            <div class="ro">Other Leagues</div>
        </li>
    </ul>

    <div id="main">
        










    <div id="mainnews">
        
        

        <div id="article" class="english">

            <h1 class="title">Juve, Chiellini reveals how to stop Ronaldo</h1>
                            <img src="http://cdn.calciomercato.com/images/2018-04/Chiellini.Juve.Real.Madrid.conferenza.2018.356x237.jpg" alt="" style="float:left; "/>
                <div style="position: relative">
                                    </div>
            
            <div class="text">
                <div class="date">02 April at 19:30</div>
                Juventus&#39; Giorgio Chiellini spoke to the media ahead of his side&#39;s first-leg encounter with Real Madrid, featuring in today&#39;s&nbsp;<a href="http://www.ilbianconero.com/a/juve-la-conferenza-stampa-di-chiellini-live-79780">press conference</a>&nbsp;along with Max Allegri.&nbsp;<br />
On the game:&nbsp;&quot;We are not looking for revenge. If you get to the end of this competition, then you know how to play with the best.&quot;<br />
<br />
On Real Madrid: &quot;They are one of the best teams in the world, I would say second or first. We have both good and bad memories against them. Tomorrow&#39;s game is very important, even if we played Benevento or Napoli on Sunday the output would be the same. You dream of playing games like these.&quot;<br />
<br />
On Real Madrid being favourites:&nbsp;&quot;We have great respect for Real. However, this doesn&#39;t&nbsp;mean that we can&#39;t beat them. Everybody say that Ramos is the best central defender in the world, same thing with Ronaldo who is a champion.<br />
<br />
&quot;We have to admire these players, and it is even better to beat them. Hopefully, we&#39;ll succeed tomorrow with the right amount of respect and desire to achieve a great result.&quot;<br />
On Ronaldo: &quot;I don&#39;t know if he&#39;s the strongest player I&#39;ve ever met, he&#39;s scored so many goals against all teams, a player like him could make the difference.&nbsp;We have to play like a team to beat him.&quot;<br />
<br />
On the previous encounter (UCL final): &quot;Now we&#39;ll play two games and not just one. It&#39;s a different situation. You have to want it at all cost and not be afraid. We need enthusiasm&nbsp;from us and the fans. Real is a team that almost seem to sleep and makes you believe you are master of the game, but suddenly they hurt you.&quot;<br />
&nbsp;
                                            </div>
        </div>


        <div id="social_links" style="margin:8px 0;">
            <!-- Revcontent -->
<div id="rcjsload_90cc1a"></div>
<script type="text/javascript">
    (function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "http://trends.revcontent.com/serve.js.php?w=81175&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_90cc1a"); rcds.appendChild(rcel);
    })();
</script>

<div class="topline backgray bmargin english" style="clear: both;top: 10px;">
    <h3 id="gotocomments" class="h3">
        <a href="#comment">Go to comments</a>
    </h3>

    
    <div class="share-buttons-container">
        <ul class="share-buttons">
            <li class="share-button fb-share-button has-shares" data-url="http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780" data-text="Juve, Chiellini reveals how to stop Ronaldo"></li>
            <!--<li class="share-button tw-share-button has-shares" data-url="" data-text=""></li>-->
            <li class="share-button">
                <a href="https://twitter.com/intent/tweet?lang=it&via=CmdotCom_En&text=Juve%2C+Chiellini+reveals+how+to+stop+Ronaldo%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fen%2Fnews%2Fjuve-chiellini-reveals-how-to-stop-ronaldo-50780%3Fref%3Dtwitter" class="share-icon tw-share-icon" title="condividi su twitter"></a>
            </li>
            <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780" data-text="Juve, Chiellini reveals how to stop Ronaldo">
                <a href="https://plus.google.com/share?hl=it&url=http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780" rel="external" target="_blank" data-lang="it" title="condividi con Google Plus">
                    <i class="share-icon gplus-share-icon"></i>
                    <span class="share-button-verb"><b>share</b></span>
                </a>
                <span class="share-button-counter">{total}</span>
            </li>
        </ul>
    </div>
</div>

<script>
    /**
    * @todo ricordarsi di controllare se viene usato questo codice
    */
    (function ($) {
        $('.tw-share-button').sharrre({
            share: {
                twitter: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon tw-share-icon"></i>' +
            '<span class="share-button-verb"><b>Tweet</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: true,
            enableTracking: false,
            buttons: {twitter: {via: 'CmdotCom_En'}},
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('twitter');
            }
        });

        $('.fb-share-button').sharrre({
            share: {
                facebook: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon fb-share-icon"></i>' +
            '<span class="share-button-verb"><b>Share</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: false,
            enableTracking: true,
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('facebook');
            }
        });
    })(jQuery);
</script>        </div>


        

            <!-- other -->
    <div id="related" class="backgreen topline bmargin english">
        <h3 class="boxTitle other">Other News...</h3>
        <div class="news" id="roller">
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/allegri-reveals-why-dybala-will-play-a-great-game-against-real-m-10708" title="Allegri reveals why Dybala will play a great game against Real Madrid">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Allegri reveals why Dybala will play a great game against Real Madrid</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/watch-real-madrid-train-at-the-allianz-stadium-47323" title="Watch: Real Madrid train at the Allianz Stadium">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2018-04/Real.Madrid.gruppo.Allianz.Stadium.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Watch: Real Madrid train at the Allianz Stadium</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/zidane-refuses-to-rule-out-juventus-return-40713" title="Zidane refuses to rule out Juventus return">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2018-04/Zidane.Real.Madrid.Juve.2018.conferenza1.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Zidane refuses to rule out Juventus return</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/real-madrid-modric-no-difference-between-isco-and-bale-19244" title="Real Madrid, Modric: &#039;No difference between Isco and Bale&#039;">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2018-04/Modric.Real.Madrid.Juve.conferenza.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Real Madrid, Modric: 'No difference between Isco and Bale'</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/barcelona-and-juventus-midfield-target-discusses-about-his-futur-52930" title="Barcelona and Juventus midfield target discusses about his future">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-10/Rabiot.PSG.2017.18.sguardo.690x400.jpeg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Barcelona and Juventus midfield target discusses about his future</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/allegri-reveals-secret-behind-juventus-win-over-tottenham-74250" title="Allegri reveals secret behind Juventus&#039; win over Tottenham">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-07/allegri.juventus.statiuniti.2017.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Allegri reveals secret behind Juventus' win over Tottenham</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/lionel-messi-opens-up-about-future-plans-and-retirement-59172" title="Lionel Messi opens up about future plans and retirement">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2018-03/messi.barcellona.deluso.2017.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Lionel Messi opens up about future plans and retirement</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/live-updates-juventus-real-madrid-latest-team-news-76805" title="Live updates: Juventus-Real Madrid, latest team news ">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-05/Allegri.Zidane.combo.690x400.JPG">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Live updates: Juventus-Real Madrid, latest team news </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/report-bayern-set-to-offer-42-million-to-sign-james-rodriguez-56255" title="Report: Bayern to sign James Rodriguez on permanet deal">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2018-02/james.rodriguez.bayern.gioia.gol.2017.20181.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Report: Bayern to sign James Rodriguez on permanet deal</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/cavani-suspects-that-psg-don-t-want-to-keep-him-83943" title="Cavani suspects that PSG don&#039;t want to keep him">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2016-12/cavani.psg.2016.17.acf.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">02 April</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Cavani suspects that PSG don't want to keep him</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <!-- other eof-->



        <div class="backgray topline english">
            <a name="comment"></a>
            <h3 class="h3">Comments</h3>

            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'calciomercatodotcom';
                var disqus_url = 'http://www.calciomercato.com/en/news/juve-chiellini-reveals-how-to-stop-ronaldo-50780';
                (function () {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
    </div>

    <div id="mainads">
        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_1_en' , pg: 'interne' });</script>
        </div>

        <div class="topline backgreen bmargin english">
                <h3 class="boxTitle">More news about...</h3>
    <div class="other-news">
                    <div class="cm-team juventus">
                <a href="/en/juventus-news"></a>
                <div class="ro">Juventus</div>
            </div>
            </div>
        </div>

        <script>cm_adrq({cn: 'web', ps: 'perf_center_en' , pg: 'interne' });</script>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_2_en' , pg: 'interne' });</script>

        </div>

        <div class="bmargin">
            <!--David Amojal -->
                <div class="topline bmargin no-title english david-amoyal">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/david-amoyal">David Amoyal</a>
        </h3>
                    <a href="/en/news/amoyal-18536">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2017-11/buffon.juve.gran.gala.2017.18.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">27/03</div>
                    </div>
                    <div class="title">Buffon enters the Dark Knight Phase of his career</div>
                </div>
            </a>
                    <a href="/en/news/amoyal-54007">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2015-09/Allegri.Juve.Sarri.Napoli.2015.2016.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">20/03</div>
                    </div>
                    <div class="title">Trading Places: What if Sarri and Allegri switched jobs?</div>
                </div>
            </a>
                    <a href="/en/news/napoli-s-season-on-the-brink-will-they-be-remembered-as-steve-na-70887">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2018-02/sarri.napoli.occhialigiu.2017.18.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">13/03</div>
                    </div>
                    <div class="title">Napoli’s season on the brink- will they be remembered as Steve Nash’s Phoenix Suns?</div>
                </div>
            </a>
            </div>
        </div>
        <div class="bmargin">
            <!-- Matteo Bonetti -->
                <div class="topline bmargin no-title english thecalcioguy">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/thecalcioguy">Matteo Bonetti</a>
        </h3>
                    <a href="/en/news/bonetti-38518">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2018-02/hamsik.napoli.abbracciato.cagliari.2017.2018.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">20/03</div>
                    </div>
                    <div class="title">Juventus lose momentum and open Scudetto race back up for Napoli</div>
                </div>
            </a>
                    <a href="/en/news/title-race-relegation-battle-ac-milan-s-ucl-ambitions-what-we-le-52261">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2018-03/Dybala.Juve.2017.18.mask.Udinese.300x100.jpeg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">13/03</div>
                    </div>
                    <div class="title">Title race, relegation battle &amp; Milan’s UCL ambitions: what we learned from round 28 in Serie A</div>
                </div>
            </a>
                    <a href="/en/news/pogba-conte-mourinho-66654">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2017-04/conte.pogba.juve.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">24/02</div>
                    </div>
                    <div class="title">Mourinho should learn from Conte in quest to make Pogba succeed</div>
                </div>
            </a>
            </div>
        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_3_en' , pg: 'interne' });</script>

        </div>


        <div class="bmargin" style="clear: both">
            <div class="topline bmargin no-title english">
                <h3 class="boxTitle english">
                    <a>Fixtures</a>
                    <!-- 2017 -->
                </h3>

                <div style="max-height: 1100px; overflow:auto;">
                    <opta widget="fixtures"
                          sport="football"
                          competition="3,4,5,6,8,21,22,23,24,105,259"
                          season="2017"
                          live="true"
                          days_ahead="2"
                          days_before="1"
                          order_by="date_asc"
                          group_by_date="true"
                          group_by_competition="false"
                          show_competition_name="true"
                          show_group="false"
                          show_venue="false"
                          show_attendance="false"
                          show_referee="false"
                          show_time="true"
                          show_crest="false"
                          show_scorers="true"
                          show_cards="true"
                          show_subs="true"
                          player_popup="false"
                          team_name="short"
                          player_names="full"
                          opta_logo="false"
                          start_expanded="false"
                          narrow_limit="400"
                          team_link="/team"
                          match_link="/match"
                          competition_link="/tournament">
                    </opta>
                </div>
            </div>
        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_4_en' , pg: 'interne' });</script>

        </div>

        <div class="bmargin">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercatocom%2F1714312145464257&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258&amp;appId=118321428244306" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_5_en' , pg: 'interne' });</script>

        </div>
    </div>

    </div>
    <div class="blackbar">&nbsp;</div>
    <div id="footer">
        <div class="column_four margin">
            <div id="footermenu" class="column_four" style="margin-bottom:14px;">
                <ul style="margin:4px 0">
                    <li class="sep"><a href="/about/aboutus">About us</a></li>
                    <li class="sep"><a href="/en/feed">Rss</a></li>
                </ul>
            </div>
            &copy; 1996.2018 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 <a href="http://www.ideato.it" onclick="window.open(this.href);return false;" style="color: #000;">idea<span style="color: #931014;">to</span></a>
        </div>
        <div class="column_ads" style="font-size:10px;text-align:right;padding-top:8px;">
            <a href="http://www.audiweb.it" onclick="window.open(this.href);return false;"><img src="http://cdnweb.calciomercato.com/assets/images/audiweb.png" alt="" title="" style="float:right; margin-left:6px;"/></a>
            I dati di traffico di Calciomercato.com<br/> sono certificati AudiWeb.
        </div>
        <div style="clear:both;"></div>
    </div>
</div>

        <script type="text/javascript">
        document.write(unescape('%3Cscript src="http://stats.betradar.com/s4/js/s4.embed2.min.js" type="text/javascript"%3E%3C/script%3E'));
    </script>
    <script type="text/javascript">
        _s4_embed.init({
            clientid: 216
        });
    </script>


<script type='text/javascript'>
    <!--//<![CDATA[
    var ox_u = 'http://d1.openx.org/al.php?zoneid=180831&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=15&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
    if (document.context) ox_u = '&context=' + escape(document.context);
    document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
    //]]>-->
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
