<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Latest: Juventus interested in PSG full-back, Dani Alves rival | English News | Calciomercato.com</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
                <meta name="description" content="Latest: Juventus interested in PSG full-back, Dani Alves rival"/>
                <meta name="news_keywords" content="English News"/>
    
            <meta property="og:title" content="Latest: Juventus interested in PSG full-back, Dani Alves rival"/>
<meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2016-07/meunier.psg.ufficiale.2016.538x358.jpg"/>
    
            <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@cmdotcom_en">
<meta name="twitter:title" content="Latest: Juventus interested in PSG full-back, Dani Alves rival">
<meta name="twitter:description" content="Latest: Juventus interested in PSG full-back, Dani Alves rival">
<meta name="twitter:creator" content="@cmdotcom_en">
    <meta name="twitter:image:src" content="http://cdn.calciomercato.com/images/2016-07/meunier.psg.ufficiale.2016.356x237.jpg">
    
                <link rel="amphtml" href="https://amp.calciomercato.com/news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679">
    
    <!-- nuovi codici analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);
        _gaq.push(['reportglobale._addIgnoredRef', 'm.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'sosfanta.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'vivoperlei.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'web.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'calciomercato.pro']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <link rel="shortcut icon" href="http://cdnweb.calciomercato.com/assets/favicon.ico"/>
    <link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,300italic,300,900' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="http://cdnweb.calciomercato.com/assets/css/main.css?v=201706261634B" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdnvxl.calciomercato.com/css/access.css?v=201402041500002" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdnweb.calciomercato.com/assets/css/gallery.css?25052017181800" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdnweb.calciomercato.com/assets/css/english.layout.css?20161010182944s" />
    <script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery-1.10.1.min.js?v=20140204150001"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.timers.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.cm.ppu.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.cookie.min.js?v=20140204150000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/core.js?v=201601418210"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/comments.js?v=201601051210"></script>
<script type="text/javascript" src="http://cdnvxl.calciomercato.com/js/core.js?v=201601081210"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/jquery.sharrre.min.js?v=20150326110000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/cookie.accept.js?v=20151013110000"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/notify.min.js?v=20151013110000"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>
<script type="text/javascript" src="http://cdnweb.calciomercato.com/assets/js/gallery.js?25052017181800"></script>
        <!--<script language="JavaScript" src="http://js87.neodatagroup.com/uploads/js/sid87.js" type="text/javascript"></script>-->
        <link rel="alternate" type="application/rss+xml" title="All news" href="http://www.calciomercato.com/en/feed"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari-news"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone-1"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="http://www.calciomercato.com/feed/teams/benevento-news"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="http://www.calciomercato.com/feed/teams/spal-news"/>
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta-news"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna-news"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina-news"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa-news"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter-news"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus-news"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio-news"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan-news"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli-news"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino-news"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese-news"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="http://www.calciomercato.com/feed/teams/verona-news"/>
        <link rel="canonical" href="http://www.calciomercato.com/english-news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679"/>
    <script>
        function cm_adrq(params) {
            var p = $.extend({cn: '', ps: '', pg: '', tg: '', fb: 1}, params);
            document.write('<scr' + 'ipt src="http://adv.calciomercato.com/api/ads/show?cn=' + p.cn + '&ps=' + p.ps + '&pg=' + p.pg + '&tg=' + p.tg + '&fb=' + p.fb + '"><\/scr' + 'ipt>');
        }
    </script>

    <!-- opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'en',
            timezone: '1'
        };
    </script>
    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
    <!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!-- fine codici opta -->
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/assets/css/opta.css2" type="text/css">

    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

</head>
<body >
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" >
    <div id="header">
        <div class="upper">
            <div id="topadv">
                                        <script>cm_adrq({cn: 'web', ps: 'lead_728_en', pg: 'interne', tg:'gallery' });</script>
                            </div>
        </div>

        
        <div class="clearfix">
            <a id="logo" href="/en" lang="en"><span class="hidden">Calciomercato.com</span></a>


            <form name="search" action="/en/search" method="get" class="site-search">
                <input type="text" name="q">
                <input type="submit" value="">
            </form>

            <div class="topBar" id="boxCommunityEN">
                <ul class="menuLeft">
                    <li class="flagit"><a href="/" title="Italian news from Calciomercato.com">Italian News</a></li>

                    <li style="padding:5px; height:20px; margin-right: 3px">
                        <div class="fb-like" data-href="https://www.facebook.com/calciomercato.com.english" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
                    </li>
                    <li style="padding:5px; height:20px;"><a style="padding:0px;" href="https://twitter.com/CmdotCom_En" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow @CmdotCom_En</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script>
                    </li>
                    <li><a class="rssFeedEn" href="/en/feed"><span>Rss</span></a></li>
                </ul>
            </div>

        </div>

        <div id="menubar" style="height: 53px ">
            <div>
                <h2 id="main_menu_english_title">ITALY'S FIRST FOOTBALL NEWS SITE</h2>
            </div>
            <div style="float: right; width: 160px; height: 50px; bottom: 5px; position: relative;" id="newsnow-logo">
                <a href="http://www.newsnow.co.uk/h/Sport/Football/Serie+A" target="newsnow" title="Click here for more Serie A news from NewsNow"><img
                        src="data:image/gif;base64,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"
                        alt=""/></a
            </div>
        </div>

    </div>

    <ul id="teams" class="english-team">
            <li class="cm-team atalanta">
                <a href="/en/atalanta-news"></a>
            <div class="ro">Atalanta</div>
        </li>
            <li class="cm-team benevento">
                <a href="/en/benevento-news"></a>
            <div class="ro">Benevento</div>
        </li>
            <li class="cm-team bologna">
                <a href="/en/bologna-news"></a>
            <div class="ro">Bologna</div>
        </li>
            <li class="cm-team cagliari">
                <a href="/en/cagliari-news"></a>
            <div class="ro">Cagliari</div>
        </li>
            <li class="cm-team chievo">
                <a href="/en/chievo-news"></a>
            <div class="ro">Chievo</div>
        </li>
            <li class="cm-team crotone">
                <a href="/en/crotone-1"></a>
            <div class="ro">Crotone</div>
        </li>
            <li class="cm-team fiorentina">
                <a href="/en/fiorentina-news"></a>
            <div class="ro">Fiorentina</div>
        </li>
            <li class="cm-team genoa">
                <a href="/en/genoa-news"></a>
            <div class="ro">Genoa</div>
        </li>
            <li class="cm-team inter">
                <a href="/en/inter-news"></a>
            <div class="ro">Inter</div>
        </li>
            <li class="cm-team juventus">
                <a href="/en/juventus-news"></a>
            <div class="ro">Juventus</div>
        </li>
            <li class="cm-team lazio">
                <a href="/en/lazio-news"></a>
            <div class="ro">Lazio</div>
        </li>
            <li class="cm-team milan">
                <a href="/en/milan-news"></a>
            <div class="ro">Milan</div>
        </li>
            <li class="cm-team napoli">
                <a href="/en/napoli-news"></a>
            <div class="ro">Napoli</div>
        </li>
            <li class="cm-team roma">
                <a href="/en/roma-news"></a>
            <div class="ro">Roma</div>
        </li>
            <li class="cm-team sampdoria">
                <a href="/en/sampdoria-news"></a>
            <div class="ro">Sampdoria</div>
        </li>
            <li class="cm-team sassuolo">
                <a href="/en/sassuolo-news"></a>
            <div class="ro">Sassuolo</div>
        </li>
            <li class="cm-team spal">
                <a href="/en/spal-news"></a>
            <div class="ro">Spal</div>
        </li>
            <li class="cm-team torino">
                <a href="/en/torino-news"></a>
            <div class="ro">Torino</div>
        </li>
            <li class="cm-team udinese">
                <a href="/en/udinese-news"></a>
            <div class="ro">Udinese</div>
        </li>
            <li class="cm-team verona">
                <a href="/en/verona-news"></a>
            <div class="ro">Verona</div>
        </li>
    </ul>

    <ul  class="english-league" id="english-teams">
            <li class="cm-team cm-team--europe premier league">
                <a href="/en/premier-league-news"></a>
            <div class="ro">Premier League</div>
        </li>
            <li class="cm-team cm-team--europe liga">
                <a href="/en/liga"></a>
            <div class="ro">Liga</div>
        </li>
            <li class="cm-team cm-team--europe bundesliga">
                <a href="/en/bundesliga-news"></a>
            <div class="ro">Bundesliga</div>
        </li>
            <li class="cm-team cm-team--europe other leagues">
                <a href="/en/other-leagues-news"></a>
            <div class="ro">Other Leagues</div>
        </li>
    </ul>

    <div id="main">
        








        

<div id="mainnews">
    
            <div id="gallery-spinner" class="gallery gallery--hidden">
            <div class="gallery__wrapper gallery__wrapper--center">
                <div class="gallery__media gallery__media--spinner">
                    <div class="gallery__close gallery__close--media">
                        <a href="#" class="previous-gallery-media button button--icon-fill">
                            <i class="icon icon--arrow-left"></i>
                        </a>
                        <a href="#" class="close-gallery button button--icon button--silent">
                            <i class="icon icon--close"></i>
                        </a>
                        <a href="#" class="next-gallery-media button button--icon-fill">
                            <i class="icon icon--arrow-right"></i>
                        </a>
                    </div>
                    <div class="gallery__spinner">
                        <div class="sk-fading-circle">
                            <div class="sk-circle1 sk-circle"></div>
                            <div class="sk-circle2 sk-circle"></div>
                            <div class="sk-circle3 sk-circle"></div>
                            <div class="sk-circle4 sk-circle"></div>
                            <div class="sk-circle5 sk-circle"></div>
                            <div class="sk-circle6 sk-circle"></div>
                            <div class="sk-circle7 sk-circle"></div>
                            <div class="sk-circle8 sk-circle"></div>
                            <div class="sk-circle9 sk-circle"></div>
                            <div class="sk-circle10 sk-circle"></div>
                            <div class="sk-circle11 sk-circle"></div>
                            <div class="sk-circle12 sk-circle"></div>
                        </div>
                    </div>
                </div>
                <div class="gallery__contents">
                    <div class="gallery__header">
                        <div class="gallery__close gallery__close--contents">
                            <div class="gallery__header-current">
                                ...
                            </div>
                            <a href="#" class="close-gallery button button--icon button--silent">
                                <i class="icon icon--close"></i>
                            </a>
                        </div>
                        <div class="gallery__title gallery__title--centered">
                            Loading...
                        </div>
                    </div>
                    <div class="gallery__banner gallery__banner--spinner"></div>
                    <div class="gallery__paginator gallery__paginator--idle">
                        <div class="gallery__previous">
                          <span id="previous-gallery-media" class="button button--big button--fill">
                              Previous
                          </span>
                        </div>
                        <div class="gallery__current">
                            ...
                        </div>
                        <div class="gallery__next">
                          <span id="next-gallery-media" class="button button--big button--fill">
                              Next
                          </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <iframe id="gallery-iframe"
                class="gallery-wrapper"
                data-src="/gallery/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679/0"
                width="100%"
                frameBorder="0">
            <p>Your browser does not support iframes.</p>
        </iframe>
    

    <div id="article" class="english">

        <h1 class="title">Latest: Juventus interested in PSG full-back, Dani Alves rival</h1>
                    <img src="http://cdn.calciomercato.com/images/2016-07/meunier.psg.ufficiale.2016.356x237.jpg" alt="" style="float:left;   margin-bottom: 120px "/>
            <div style="position: relative">
                                    <div class="gallery-button" id="view-gallery" >
                        <div class="gallery-button__row">
                            <div class="gallery-button__cell gallery-button__cell--message">
                                SHOW GALLERY
                            </div>
                        </div>
                    </div>
                            </div>
        
        <div class="text">
            <div class="date">05 September at 16:02</div>
            <span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">Juventus are interested in Paris Saint-Germain full-back Thomas Meunier, </span><a href="http://www.calciomercato.com/news/tra-champions-e-mercato-lichtsteiner-in-bilico-la-juve-pensa-a-m-34157">according to the latest reports in Belgium. </a><br />
<br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">La Derniere Heure write that the Bianconeri see the Belgian international as a plan for January, as they seem to be weak at right-back. </span><br />
<br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">Incumbent Stephan Lichtsteiner is not doing well at Juventus, and is not considered to be starting material. The Old Lady still wanted him in their squad last season, not letting him leave for Inter last year. </span><br />
<br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">Besiktas have burst onto the scene recently and, though their offer will be refused, Juve will still have a problem at RB, where fans aren&rsquo;t so sure that Mattia De Sciglio is really the solution. </span><br />
<br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">Meunier played a starring role for Belgium at Euro 2016, and has since gone on to do well at Paris Saint-Germain, despite competition from Serge Aurier. </span><br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">With Daniel Alves&rsquo; arrival, however, things will be difficult for him. </span><br />
<br />
<span id="docs-internal-guid-07aec7a1-5261-3fef-fbcb-9d3d8479d564">Meunier doesn&rsquo;t want to lose out on a starting job with the Red Devils because of a lack of playing time, and he could be the perfect solution in Turin. </span>
<div>&nbsp;</div>

                                </div>
    </div>



    <div id="social_links" style="margin:8px 0;">
        <div class="topline backgray bmargin english" style="clear: both;top: 10px;">
    <h3 id="gotocomments" class="h3">
        <a href="#comment">Go to comments</a>
    </h3>

    
    <div class="share-buttons-container">
        <ul class="share-buttons">
            <li class="share-button fb-share-button has-shares" data-url="http://www.calciomercato.com/en/news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679" data-text="Latest: Juventus interested in PSG full-back, Dani Alves rival"></li>
            <!--<li class="share-button tw-share-button has-shares" data-url="" data-text=""></li>-->
            <li class="share-button">
                <a href="https://twitter.com/intent/tweet?lang=it&via=CmdotCom_En&text=Latest%3A+Juventus+interested+in+PSG+full-back%2C+Dani+Alves+rival%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fen%2Fnews%2Flatest-juventus-interested-in-psg-full-back-dani-alves-rival-72679%3Fref%3Dtwitter" class="share-icon tw-share-icon" title="condividi su twitter"></a>
            </li>
            <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/en/news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679" data-text="Latest: Juventus interested in PSG full-back, Dani Alves rival">
                <a href="https://plus.google.com/share?hl=it&url=http://www.calciomercato.com/en/news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679" rel="external" target="_blank" data-lang="it" title="condividi con Google Plus">
                    <i class="share-icon gplus-share-icon"></i>
                    <span class="share-button-verb"><b>share</b></span>
                </a>
                <span class="share-button-counter">{total}</span>
            </li>
        </ul>
    </div>
</div>

<script>
    /**
    * @todo ricordarsi di controllare se viene usato questo codice
    */
    (function ($) {
        $('.tw-share-button').sharrre({
            share: {
                twitter: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon tw-share-icon"></i>' +
            '<span class="share-button-verb"><b>Tweet</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: true,
            enableTracking: false,
            buttons: {twitter: {via: 'CmdotCom_En'}},
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('twitter');
            }
        });

        $('.fb-share-button').sharrre({
            share: {
                facebook: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon fb-share-icon"></i>' +
            '<span class="share-button-verb"><b>Share</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: false,
            enableTracking: true,
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('facebook');
            }
        });
    })(jQuery);
</script>    </div>


        <!-- related -->
    <div id="related" class="backgreen topline bmargin english">
        <h3 class="boxTitle rel">Related Articles...</h3>
        <div class="news" id="roller">
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/psg-star-arsenal-target-not-afraid-of-neymar-and-m-bappe-25388" title="PSG star, Arsenal target not afraid of Neymar and M&#039;Bappe">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-04/draxler.psg.2016.171.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >PSG star, Arsenal target not afraid of Neymar and M'Bappe</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/maradona-attacks-arsenal-chelsea-target-of-harassing-ex-argentin-22348" title="Maradona attacks Arsenal, Chelsea target of harassing ex-Argentina Coach">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-06/Maradona.2017.intervista.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Maradona attacks Arsenal, Chelsea target of harassing ex-Argentina Coach</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/i-know-how-to-be-a-d-head-payet-explains-west-ham-exit-64635" title="“I know how to be a d***head”: Payet explains West Ham exit">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2016-02/payet.esulta.braccia.aperte.west.ham.2016.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >“I know how to be a d***head”: Payet explains West Ham exit</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/latest-tottenham-s-new-stadium-name-leaked-40292" title="Latest: Tottenham&#039;s new Stadium name leaked?">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2011-03/nuovo.archivio.foto.riscaldamento.milan.white.hart.lane.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Latest: Tottenham's new Stadium name leaked?</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/watch-ronaldo-surprise-young-fan-on-live-tv-94454" title="Watch: Ronaldo surprise young fan on live TV">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2016-05/cristiano.ronaldo.real.atletico.2016.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Watch: Ronaldo surprise young fan on live TV</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <!-- related -->


        <!-- other -->
    <div id="related" class="backgreen topline bmargin english">
        <h3 class="boxTitle other">Other News...</h3>
        <div class="news" id="roller">
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/psg-star-arsenal-target-not-afraid-of-neymar-and-m-bappe-25388" title="PSG star, Arsenal target not afraid of Neymar and M&#039;Bappe">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-04/draxler.psg.2016.171.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >PSG star, Arsenal target not afraid of Neymar and M'Bappe</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/maradona-attacks-arsenal-chelsea-target-of-harassing-ex-argentin-22348" title="Maradona attacks Arsenal, Chelsea target of harassing ex-Argentina Coach">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-06/Maradona.2017.intervista.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Maradona attacks Arsenal, Chelsea target of harassing ex-Argentina Coach</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/i-know-how-to-be-a-d-head-payet-explains-west-ham-exit-64635" title="“I know how to be a d***head”: Payet explains West Ham exit">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2016-02/payet.esulta.braccia.aperte.west.ham.2016.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >“I know how to be a d***head”: Payet explains West Ham exit</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/latest-tottenham-s-new-stadium-name-leaked-40292" title="Latest: Tottenham&#039;s new Stadium name leaked?">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2011-03/nuovo.archivio.foto.riscaldamento.milan.white.hart.lane.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Latest: Tottenham's new Stadium name leaked?</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/watch-ronaldo-surprise-young-fan-on-live-tv-94454" title="Watch: Ronaldo surprise young fan on live TV">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2016-05/cristiano.ronaldo.real.atletico.2016.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Watch: Ronaldo surprise young fan on live TV</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/official-simeone-signs-new-deal-with-atletico-madrid-81912" title="Official: Simeone signs new deal with Atletico Madrid">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2014-08/diego.simeone.ascolta.atletico.2014.2015.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Official: Simeone signs new deal with Atletico Madrid</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/amoyal-13699" title="The Serie A transfer window review">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-07/bonucci.fassone.mirabelli.acmilan.com.2017.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >The Serie A transfer window review</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/liverpool-set-for-january-showdown-with-milan-for-barcelona-midf-66386" title="Liverpool set for January showdown with Milan for Barcelona midfielder ">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-03/rafinha.barcellona.scivola.2016.17.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Liverpool set for January showdown with Milan for Barcelona midfielder </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/paper-talk-21739" title="Paper Talk: Inter tell Liverpool to back off young Belgian star; Ex Milan striker missing Serie A">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-08/vanheusden.inter.riscone.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Paper Talk: Inter tell Liverpool to back off young Belgian star; Ex Milan striker missing Serie A</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/manchester-united-never-made-a-summer-move-for-mahrez-29212" title="Revealed: Manchester United never made a summer move for Mahrez">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="http://cdn.calciomercato.com/images/2017-08/Mahrez.Leicester.2017.18.pallone.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">05 September</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Revealed: Manchester United never made a summer move for Mahrez</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <!-- other eof-->



    <div class="backgray topline english">
        <a name="comment"></a>
        <h3 class="h3">Comments</h3>

        <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'calciomercatodotcom';
            var disqus_url = 'http://www.calciomercato.com/en/news/latest-juventus-interested-in-psg-full-back-dani-alves-rival-72679';
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    </div>
</div>

<div id="mainads">
    <div class="bmargin">
        <script>cm_adrq({cn: 'web', ps: 'box_300_1_en', pg: 'interne', tg:'gallery' });</script>
        <div id="90bff01512" class="pagefair-acceptable"></div>
    </div>

    <div class="topline backgreen bmargin english">
            <h3 class="boxTitle">More news about...</h3>
    <div class="other-news">
                    <div class="cm-team juventus">
                <a href="/en/juventus-news"></a>
                <div class="ro">Juventus</div>
            </div>
            </div>
    </div>

    <script>cm_adrq({cn: 'web', ps: 'perf_center_en', pg: 'interne', tg:'gallery' });</script>

    <div class="bmargin">
        <script>cm_adrq({cn: 'web', ps: 'box_300_2_en', pg: 'interne', tg:'gallery' });</script>
        <div id="3a3e18e5cd" class="pagefair-acceptable"></div>
    </div>

    <div class="bmargin">
        <!--David Amojal -->
            <div class="topline bmargin no-title english david-amoyal">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/david-amoyal">David Amoyal</a>
        </h3>
                    <a href="/en/news/amoyal-13699">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2017-07/bonucci.fassone.mirabelli.acmilan.com.2017.2018.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">05/09</div>
                    </div>
                    <div class="title">The Serie A transfer window review</div>
                </div>
            </a>
                    <a href="/en/news/amoyal-17719">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2014-09/marotta.allegri.juventus.2014.2015.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">29/08</div>
                    </div>
                    <div class="title">Should Juventus still be at the mercy of the players’ will?</div>
                </div>
            </a>
                    <a href="/en/news/amoyal-25421">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2017-08/matuidi.juve.visite.parte2.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">22/08</div>
                    </div>
                    <div class="title">David Amoyal: Juventus, Milan, Inter and their latest acquisitions</div>
                </div>
            </a>
            </div>
    </div>

    <div class="bmargin">
        <!-- Italian Football Tv -->
            <div class="topline bmargin no-title english italian-football-tv">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/italian-football-tv">Italian Football Tv</a>
        </h3>
                    <a href="/en/news/juve-s-alex-sandro-listed-for-brazil-wc-qualifier-after-marcelo--76781">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2016-07/alexsandro.juventus.2016.17.controllo.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">01/09</div>
                    </div>
                    <div class="title">Juve’s Alex Sandro listed for Brazil WC Qualifier after Marcelo injury</div>
                </div>
            </a>
                    <a href="/en/news/valencia-step-up-chase-for-arsenal-defender-as-juve-inter-target-59077">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2017-01/garay.valencia.messi.barcellona.2016.17.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">10/08</div>
                    </div>
                    <div class="title">Valencia step up chase for Arsenal defender as Juve &amp; Inter target joins Spartak</div>
                </div>
            </a>
                    <a href="/en/news/neymar-on-his-move-to-psg-i-m-happy-to-join-a-competitive-and-am-46864">
                <div class="item">
                                            <img src="http://cdn.calciomercato.com/images/2015-04/thiago.silva.neymar.psg.barcellona.2014.2015.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">03/08</div>
                    </div>
                    <div class="title">Neymar on his move to PSG &#039;I&#039;m happy to join a competitive and ambitious team&#039;</div>
                </div>
            </a>
            </div>
    </div>

    <div class="bmargin">
        <script>cm_adrq({cn: 'web', ps: 'box_300_3_en', pg: 'interne', tg:'gallery' });</script>
        <div id="3a3e18e5cd" class="pagefair-acceptable"></div>
    </div>


    <div class="bmargin" style="clear: both">
        <div class="topline bmargin no-title english">
            <h3 class="boxTitle english">
                <a href="/live-score">Fixtures</a>
                <!-- 2017 -->
            </h3>

            <div style="max-height: 1100px; overflow:auto;">
                <opta widget="fixtures"
                      sport="football"
                      competition="3,4,5,6,8,21,22,23,24,105,259"
                      season="2017"
                      live="true"
                      days_ahead="2"
                      days_before="1"
                      order_by="date_asc"
                      group_by_date="true"
                      group_by_competition="false"
                      show_competition_name="true"
                      show_group="false"
                      show_venue="false"
                      show_attendance="false"
                      show_referee="false"
                      show_time="true"
                      show_crest="false"
                      show_scorers="true"
                      show_cards="true"
                      show_subs="true"
                      player_popup="false"
                      team_name="short"
                      player_names="full"
                      opta_logo="false"
                      start_expanded="false"
                      narrow_limit="400"
                      team_link="/team"
                      match_link="/match"
                      competition_link="/tournament">
                </opta>
            </div>
        </div>
    </div>

    <div class="bmargin">
        <script>cm_adrq({cn: 'web', ps: 'box_300_4_en', pg: 'interne', tg:'gallery' });</script>
        <div id="649a335e6d" class="pagefair-acceptable"></div>
    </div>

    <div class="bmargin">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercatocom%2F1714312145464257&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258&amp;appId=118321428244306" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>    </div>

    <div class="bmargin">
        <script>cm_adrq({cn: 'web', ps: 'box_300_5_en', pg: 'interne', tg:'gallery' });</script>
        <div id="bafa534a73" class="pagefair-acceptable"></div>
    </div>
</div>

    <script>
        $('#view-gallery').show();
        var gallery = gallery.create($);
        gallery.init();
    </script>
    </div>
    <div class="blackbar">&nbsp;</div>
    <div id="footer">
        <div class="column_four margin">
            <div id="footermenu" class="column_four" style="margin-bottom:14px;">
                <ul style="margin:4px 0">
                    <li class="sep"><a href="/about/aboutus">About us</a></li>
                    <li class="sep"><a href="/en/feed">Rss</a></li>
                </ul>
            </div>
            &copy; 1996.2017 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 <a href="http://www.ideato.it" onclick="window.open(this.href);return false;" style="color: #000;">idea<span style="color: #931014;">to</span></a>
        </div>
        <div class="column_ads" style="font-size:10px;text-align:right;padding-top:8px;">
            <a href="http://www.audiweb.it" onclick="window.open(this.href);return false;"><img src="http://cdnweb.calciomercato.com/assets/images/audiweb.png" alt="" title="" style="float:right; margin-left:6px;"/></a>
            I dati di traffico di Calciomercato.com<br/> sono certificati AudiWeb.
        </div>
        <div style="clear:both;"></div>
    </div>
</div>

    <script type="text/javascript">
    document.write(unescape('%3Cscript src="http://stats.betradar.com/s4/js/s4.embed2.min.js" type="text/javascript"%3E%3C/script%3E'));
</script>
<script type="text/javascript">
    _s4_embed.init({
        clientid: 216
    });
</script>


<script type='text/javascript'>
    <!--//<![CDATA[
    var ox_u = 'http://d1.openx.org/al.php?zoneid=180831&target=_blank&layerstyle=simple&align=center&valign=middle&padding=0&closetime=15&padding=0&shifth=0&shiftv=0&closebutton=t&nobg=t&noborder=t';
    if (document.context) ox_u = '&context=' + escape(document.context);
    document.write("<scr" + "ipt type='text/javascript' src='" + ox_u + "'></scr" + "ipt>");
    //]]>-->
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
