<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039; | Serie A | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190">
    
        <meta name="news_keywords" content="Bologna, Donadoni"/>
    <meta name="description" content="Roberto Donadoni, tecnico del Bologna, ha parlato dopo la sconfitta rimediata contro l&amp;#39;Inter: &amp;quot;La sconfitta di domenica scorsa era evitabile, con un calcio di rigore che non c&amp;rsquo;era. Oggi..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>

        <meta name="googlebot" content="NOODP"/>
        <meta name="twitter:site" content="@cmdotcom">
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
    

        <meta name="twitter:card" content="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;">
    <meta name="twitter:description" content="Roberto Donadoni, tecnico del Bologna, ha parlato dopo la sconfitta rimediata contro l&amp;#39;Inter: &amp;quot;La sconfitta di domenica scorsa era evitabile, con un calcio...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta property="twitter:image:src" content="http://cdn.calciomercato.com/images/2016-03/dieci.donadoni.bologna.2015.16.538x358.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;"/>
    <meta property="og:description" content="Roberto Donadoni, tecnico del Bologna, ha parlato dopo la sconfitta rimediata contro l&amp;#39;Inter: &amp;quot;La sconfitta di domenica scorsa era evitabile, con un calcio..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2016-03/dieci.donadoni.bologna.2015.16.538x358.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190">

                        <meta name="robots" content="index, follow"/>
    
    
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="http://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Palermo" href="http://www.calciomercato.com/feed/teams/palermo"/>
    <link rel="alternate" type="application/rss+xml" title="Pescara" href="http://www.calciomercato.com/feed/teams/pescara"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20170208145351/js/frontsize.min.js" type="text/javascript"></script>

    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

            <script>
            googletag.cmd.push(function() {
                googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479396605256-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    </head>
<body>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            xfbml: true,
            status: false,
            version: "v2.6"
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/970x250', [970, 250], 'div-gpt-ad-1487261015768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /36170957/970x250 -->
<div id='div-gpt-ad-1487261015768-0' style='height:250px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487261015768-0'); });
</script>
</div>
            </div>

        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1sir4u55hl1t81jtieavj1d0wr'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/e7/53/0,,~15291367,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Bologna 0-1 Inter, Giornata 25 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=e7yhptokdmax12xl9ft74lbr8'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/2d/4e/0,,~15289901,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Empoli 1-2 Lazio, Giornata 25 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=117shkxd1j9eu1ukzuhs5rfx8r'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/ca/4c/0,,~15289546,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Atalanta 1-0 Crotone, Giornata 25 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1r7gvy2qk188s1wc9s0jlu33ej'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/2b/45/0,,~15287595,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Juventus 4-1 Palermo, Giornata 25 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1tbhrs5qm23lt1u1f3zxvri72a'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/48/1e/0,,~15277640,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=353rq6imwzy21ffgd8zy8iftf'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/ab/1f/0,,~15277995,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I numeri, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=3pl3wkgnjbfi1xb7952swe2en'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/4c/1f/0,,~15277900,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Goal collection, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=15qjp7uhzaw4y10pz1w6uzykyg'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/29/20/0,,~15278121,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Surprise of the week, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=h9nj1occavln1v82v7s0qlu2u'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/55/1e/0,,~15277653,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Le migliori parate, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=wabgfz78zim01uv56i8fmsaso'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/30/19/0,,~15276336,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Lazio 1-1 Milan, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=ex5l615162at1fd5oyefydonl'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/af/e/0,,~15273647,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Cagliari 0-2 Juventus, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1ey3t376m87wr13dbqpgmja8hi'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/ba/b/0,,~15272890,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sassuolo 1-3 Chievo, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=17igwa1v8p1gj1n6h3w4znnvxl'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a7/d/0,,~15273383,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sampdoria 3-1 Bologna, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=9yg9au0racrr1nufd4u09w6gv'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/e2/a/0,,~15272674,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Crotone 0-2 Roma, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=uqhyweu7ms051dkr9gp0x9pni'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/be/b/0,,~15272894,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Torino 5-3 Pescara, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=ed3glagpww9b1vxts2crcl84w'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/b6/b/0,,~15272886,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Inter 2-0 Empoli, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1430nnhnxohtp1v2lapcopkx6t'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/c7/b/0,,~15272903,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Palermo 1-3 Atalanta, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=d3nq7bapqbp1197qw404xjm2a'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/c1/4/0,,~15271105,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Fiorentina 3-0 Udinese, Giornata 24 Serie A TIM 2016/17
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>
                
            </div>
        </section>

        <script>
            var videoWidget = core.ui.component.videoWidget.create($);
            videoWidget.init();
        </script>
    </div>

        <div id="live" class="widget-opta-fixtures-plus widget-opta-fixtures-plus--live">
        <opta widget="fixtures_plus"
              sport="football"
              competition="4,5,6,21"
              season="2016"
              live="false"
              days_ahead="1"
              days_before="1"
              start_current_matchday="true"
              order_by="date_asc"
              grouping="date"
              show_grouping="true"
              tabbed_groupings="false"
              month_date_format="MMMM"
              show_sub_grouping="true"
              pre_match="true"
              show_crest="true"
              date_time="false"
              opta_logo="false"
              narrow_limit="400"
              template="strip"
              show_venue="false"
              team_link="http://www.calciomercato.com/squadra"
              match_link="http://www.calciomercato.com/partita"
              competition_link="http://www.calciomercato.com/torneo"
                >
        </opta>
    </div>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/altri-campionati-italia">
                Campionati Italia
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                            Serie B
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/lega-pro">
                            Lega pro
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-palermo" class="header-serie-a__link" href="/palermo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--palermo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            palermo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-pescara" class="header-serie-a__link" href="/pescara">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--pescara-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            pescara
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

            
        <div class="adv adv--1000x50">
        <!-- /67970281/display_thirdparty_it/sosfantcalciomercato.com_responsive/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
</script>
</div>
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2016-03/dieci.donadoni.bologna.2015.16.750x450.jpg" alt="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;"/>

                                    </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190" data-text="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Bologna%2C%20Donadoni%3A%20%27Che%20ingenuit%C3%A0%20sul%20gol%21%20C%27%C3%A8%20troppa%20superficialit%C3%A0%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fbologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2017-19-02 15:45:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">19 febbraio 2017</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">15:45</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    Roberto<strong> Donadoni</strong>, tecnico del<strong> Bologna</strong>, ha parlato dopo la sconfitta rimediata contro l&#39;<strong>Inter:</strong> &quot;La sconfitta di domenica scorsa era evitabile, con un calcio di rigore che non c&rsquo;era. Oggi il gol subito &egrave; valido, abbiamo commesso un&#39;ingenuit&agrave; e l&#39;abbiamo pagata cara. Siamo stati bravi, abbiamo perso un contrasto e si &egrave; creata l&rsquo;occasione del gol, dovevamo essere pi&ugrave; cattivi. Concedere cos&igrave; poco all&rsquo;Inter &egrave; sicuramente una cosa buona. Pensare di fare di pi&ugrave; non &egrave; semplice anche se in fase offensiva dobbiamo essere pi&ugrave; lucidi e meno frenetici, sbagliamo l&rsquo;ultimo passaggio. Il cammino delle ultime tre condiziona la mente? Mi rifiuto di pensare questo. Quelle dietro vanno a rilento, ma abbiamo il dovere di onorare al meglio le partite e ci stiamo provando. Facciamo errori, c&rsquo;&egrave; superficialit&agrave;, qualche fattore esterno
                </div>
            </div>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190" data-text="Bologna, Donadoni: &#039;Che ingenuità sul gol! C&#039;è troppa superficialità&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Bologna%2C%20Donadoni%3A%20%27Che%20ingenuit%C3%A0%20sul%20gol%21%20C%27%C3%A8%20troppa%20superficialit%C3%A0%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fbologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/bologna" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/bologna">
                                        <i class="teams teams--fallback teams--bologna"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="682993">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Ancelotti.dito.medio.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-02-19T12:30:00+01:00">
                    12:30
                </time>
                    <a class="news-comments" href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        52
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="prima-pagina estero calcio-germania gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077" data-href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077">
                    Gli sputano addosso, e Ancelotti sbotta: dito medio ai tifosi dell&#039;Hertha Berlino
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077" data-href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077">
                    Carlo Ancelotti che mostra il dito medio ai tifosi di una squadra avversaria. Un gesto insolito e sorprendente da parte di un protagonista del mondo del calcio che conosciamo e apprezziamo per la sua capacit&agrave; di sdrammatizzare e di dare...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Gli sputano addosso, e Ancelotti sbotta: dito medio ai tifosi dell&#039;Hertha Berlino"
                          data-href="http://www.calciomercato.com/news/gli-sputano-addosso-e-ancelotti-sbotta-dito-medio-ai-tifosi-dell-59077">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="683074">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-02/campbell.ferraris.2017.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-02-19T16:15:00+01:00">
                    16:15
                </time>
                
                <span class="news-club">
                                <i data-teams="cagliari sampdoria serie-a gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621" data-href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621">
                    Ex Arsenal, Sol Campbell al Ferraris per Samp-Cagliari FOTO
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621" data-href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621">
                    L&#39;ex Arsenal Sol Campbell &egrave; stato avvistato al Ferraris per seguire la sfida tra Samp e Cagliari.
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Ex Arsenal, Sol Campbell al Ferraris per Samp-Cagliari FOTO"
                          data-href="http://www.calciomercato.com/news/ex-arsenal-sol-campbell-al-ferraris-per-samp-cagliari-foto-47621">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">
    <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
        Utenti <span class="tab-filter__category">Vivo per lei</span>
    </a>
    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">4669</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">900</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/f3908067d049040555115801035a5ea338a7f094.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandcreek</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">4209</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">1928</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/117009" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/31229f68723120860e11aa93d1c426fdeec69a96.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/117009" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Alessio Cresci</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1679</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">507</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1590</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">915</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/127946" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/127946" class="username">
                                                        <span class="username__text username__text--small">elen. dirello</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1564</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">2157</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/76585" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/76585" class="username">
                                                        <span class="username__text username__text--small">Gionni11682</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1459</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">877</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124965" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124965" class="username">
                                                        <span class="username__text username__text--small">CLAUXNOV73</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1303</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">934</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/78820" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/bdfe5486298aefc6c39000bc689497fe40809474.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/78820" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Alvacher</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1289</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">570</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124823" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c82f44158df662d014aeb3c7ebebabe1fc8f6be0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124823" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Bianco.Nero.1897</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1223</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">554</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/gobbo66" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/54733.20120831100804.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/gobbo66" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">gobbo66</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1220</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">384</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126954" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/10c6f7a00128b1e48c53de73a38e9766d612ed0c.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126954" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">enzoricci</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1081</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">1787</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126392" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/ee2e72bb92ad7c74fa7c4769f1f6950bdfd966c4.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126392" class="username">
                                                        <span class="username__text username__text--small">fcmotorhead</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1066</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">2173</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70540" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/6c9b7670872e39b422eb00f48ab0c96411cf7b21.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70540" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">TifosoNapoletano02</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1035</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">372</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70806" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c01746dd2322777cfde7174e9459ac3dfd8f7eb2.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70806" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">triplete 1</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1003</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">1350</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126299" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c24b91e5cbfbbce37f686936c512e76750b50491.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126299" class="username">
                                                            <i title="ROMA" class="teams teams--f-left teams--fallback-16 teams--roma-16"></i>
                                                        <span class="username__text username__text--small">Kevin_Radja</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">973</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">532</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/86337" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/86337" class="username">
                                                        <span class="username__text username__text--small">michefe</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">958</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">361</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/101969" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/101969" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Marottalovekongdobia</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">956</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">637</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/88710" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/88710" class="username">
                                                            <i title="ROMA" class="teams teams--f-left teams--fallback-16 teams--roma-16"></i>
                                                        <span class="username__text username__text--small">romagol</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">947</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">249</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124738" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124738" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">PoloNord</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">910</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">165</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/zebrapoint" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/87a4f6ac9e70f0f0dddc0da99f06cb4c74e55798.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/zebrapoint" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Zebra Point</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">888</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">234</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="683065"
         data-current-page-url="http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="683065"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">
            <div class="comment-form__text">
                <textarea data-article-id="683065"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer>
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="683065"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="683065"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id="crt-429724"></div>
<script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 429724,
               'containerid' : 'crt-429724',
               'passbackCode': function(){
                   
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9359066527387894");
                ins.setAttribute('data-ad-slot',"9810959670");
                ins.style.display = "inline-block";
                ins.style.width = "728px";
                ins.style.height = "90px";
                
                
                //-- Getting to the parent element
                var parent = document.getElementById('crt-429724').parentElement;
                
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                
                (adsbygoogle=window.adsbygoogle || []).push({});
                
                document.getElementById('crt-429724').style.display = 'none';
              }
           });
</script>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">
    <script src="//player.performgroup.com/eplayer.js#14c5ecae4c7a7989c3e8bf1fcf.108yqn8orl74n1nha605dq79q7" async></script>
</div>
        </div>

        <div id="comment-sosfanta-news">
                        <h3 class="news-footerless__title news-footerless__title--sosfanta" style="margin-top: 20px" id="sosfanta-posts-threshold">Sosfanta</h3>
<div class="news" style="margin-top: 10px"  id="sidebar-sosfanta-news">

    
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/10/Paredes-300x225.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/formazioni-ufficiali-roma-torino-gioca-paredes/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            FORMAZIONI UFFICIALI &#8211; Roma-Torino: gioca Paredes
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/formazioni-ufficiali-roma-torino-gioca-paredes/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            In attesa dell&#8217;ultimo match, c&#8217;è Roma-Torino per la 25a giornata di Serie A in programma alle 18. E ci sono le formazioni ufficiali: Luciano Spalletti si affida ancora a Paredes in mezzo al campo, davanti tocca a Salah e Nainggolan...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/formazioni-ufficiali-roma-torino-gioca-paredes/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="FORMAZIONI UFFICIALI &amp;#8211; Roma-Torino: gioca Paredes" data-href="http://sosfanta.calciomercato.com/formazioni-ufficiali-roma-torino-gioca-paredes/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/12/Pjanic-300x225.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/juve-da-pjanic-a-barzagli-e-chiellini-buone-e-brutte-notizie-dallinfermeria/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Juve, da Pjanic a Barzagli e Chiellini: buone e brutte notizie dall&#8217;infermeria
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/juve-da-pjanic-a-barzagli-e-chiellini-buone-e-brutte-notizie-dallinfermeria/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Arrivano importanti aggiornamenti dall’infermeria della Juve in vista della sfida contro il Porto di mercoledì. La Gazzetta dello Sport fa il punto sui giocatori con problemi fisici. Il primo è sicuramente Pjanic, vicino al recupero ma non...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/juve-da-pjanic-a-barzagli-e-chiellini-buone-e-brutte-notizie-dallinfermeria/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Juve, da Pjanic a Barzagli e Chiellini: buone e brutte notizie dall&amp;#8217;infermeria" data-href="http://sosfanta.calciomercato.com/juve-da-pjanic-a-barzagli-e-chiellini-buone-e-brutte-notizie-dallinfermeria/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/10/Handanovic-300x200.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/previsioni-voti-le-possibili-pagelle-per-il-fantacalcio-di-bologna-inter/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            PREVISIONI VOTI – Le possibili pagelle per il fantacalcio di Bologna-Inter!
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/previsioni-voti-le-possibili-pagelle-per-il-fantacalcio-di-bologna-inter/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Torna il nostro spazio chiamato I voti che verranno, in attesa dei voti ufficiali che pubblicheremo durante la notte per scoprire tutto nelle vostre Leghe. Quelli li troverete in un altro post, come al solito; qui, con qualche piccolo focus,...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/previsioni-voti-le-possibili-pagelle-per-il-fantacalcio-di-bologna-inter/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="PREVISIONI VOTI – Le possibili pagelle per il fantacalcio di Bologna-Inter!" data-href="http://sosfanta.calciomercato.com/previsioni-voti-le-possibili-pagelle-per-il-fantacalcio-di-bologna-inter/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
    </div>

        </div>

                    <div class="adv adv--m-top" id="comment-native-banner">
                <div id='crt-521397'></div>
                <script type='text/javascript'>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</script>
            </div>
        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div class="adv adv--300x250 adv--m-top">
            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
<div id='div-gpt-ad-1479310706439-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-4'); });
</script>
</div>
        </div>

                <section class="news-footerless related">
            <h3 class="news-footerless__title">Leggi anche</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/hamsik.insigne.napoli.20171.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T16:39:00+01:00">16:39</time>
                    <a class="news-comments" href="/news/serie-a-live-77708#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        44
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo empoli inter juventus lazio milan palermo roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna pescara sassuolo serie-a crotone"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/serie-a-live-77708" href="http://www.calciomercato.com/news/serie-a-live-77708">3-1 Napoli a Verona. Poker Pescara, è tornato Zeman, rimonta Sassuolo LIVE</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Pioli.Donadoni.2016.17.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_2" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-02-19T16:30:00+01:00">16:30</time>
                    <a class="news-comments" href="/news/pioli-sbaglia-la-formazione-non-i-cambi-75363#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a palla-quadrata"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/pioli-sbaglia-la-formazione-non-i-cambi-75363" href="http://www.calciomercato.com/news/pioli-sbaglia-la-formazione-non-i-cambi-75363">Pioli sbaglia la formazione, non i cambi </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-04/striscione.ohnoooooo.lazio.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T16:00:00+01:00">16:00</time>
                    <a class="news-comments" href="/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        34
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter juventus lazio roma prima-pagina torino serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414" href="http://www.calciomercato.com/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414">I tifosi del Torino tifano Roma: &#039;Scansamose o vince la Juve&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/gabigol.primo.gol.bologna.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T15:30:00+01:00">15:30</time>
                    <a class="news-comments" href="/news/inter-gabigol-non-e-una-mascotte-55860#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        60
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-gabigol-non-e-una-mascotte-55860" href="http://www.calciomercato.com/news/inter-gabigol-non-e-una-mascotte-55860">Inter, Gabigol non è una mascotte</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div class="news-footerless related" id="generic-wide-player" >
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Eder.Dzemaili.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T15:20:00+01:00">15:20</time>
                    <a class="news-comments" href="/news/serie-a-moviola-42416#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        203
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo empoli fiorentina inter juventus lazio milan palermo roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna pescara sassuolo serie-a crotone"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/serie-a-moviola-42416" href="http://www.calciomercato.com/news/serie-a-moviola-42416">MOVIOLA Bologna-Inter: Eder su Dzemaili, rigore negato ai rossoblù </a>
            </h3>
        </div>
    </article>

        </div>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1468934977084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_3_(btf) -->
<div id='div-gpt-ad-1468934977084-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468934977084-0'); });
</script>
</div>

        </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/gabigol.inter.dita.cielo.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T16:10:00+01:00">16:10</time>
                    <a class="news-comments" href="/news/bologna-inter-live-41563#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        419
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter bologna serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/bologna-inter-live-41563" href="http://www.calciomercato.com/news/bologna-inter-live-41563">Bologna-Inter 0-1, decide Gabigol. Pioli da record, ma Miranda salta la Roma</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Eder.Dzemaili.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T15:20:00+01:00">15:20</time>
                    <a class="news-comments" href="/news/serie-a-moviola-42416#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        203
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo empoli fiorentina inter juventus lazio milan palermo roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna pescara sassuolo serie-a crotone"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/serie-a-moviola-42416" href="http://www.calciomercato.com/news/serie-a-moviola-42416">MOVIOLA Bologna-Inter: Eder su Dzemaili, rigore negato ai rossoblù </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/pirlo.tribuna.2016.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T09:15:00+01:00">09:15</time>
                    <a class="news-comments" href="/news/pirlo-torna-alla-juventus-12395#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        185
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/pirlo-torna-alla-juventus-12395" href="http://www.calciomercato.com/news/pirlo-torna-alla-juventus-12395">Pirlo, pronto il ritorno alla Juventus</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/sergio.ramos.real.madrid.aubameyang.borussia.dortmund.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T09:05:00+01:00">09:05</time>
                    <a class="news-comments" href="/news/milan-aubameyang-e-luiz-gustavo-le-priorita-montella-si-gioca-la-88572#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        155
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/milan-aubameyang-e-luiz-gustavo-le-priorita-montella-si-gioca-la-88572" href="http://www.calciomercato.com/news/milan-aubameyang-e-luiz-gustavo-le-priorita-montella-si-gioca-la-88572">Milan, Aubameyang e Luiz Gustavo le priorità. Montella si gioca la panchina</a>
            </h3>
        </div>
    </article>

        </section>
        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=430618");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>
        </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Maglia.Roma.dedica.Florenzi.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T16:30:00+01:00">16:30</time>
                
                <span class="news-club">
                <i data-teams="roma serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/roma-bella-dedica-a-florenzi-tutti-con-il-numero-24-sulla-manica-43400" href="http://www.calciomercato.com/news/roma-bella-dedica-a-florenzi-tutti-con-il-numero-24-sulla-manica-43400">Roma, bella dedica a Florenzi: tutti con il numero 24 sulla manica FOTO </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-04/striscione.ohnoooooo.lazio.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T16:00:00+01:00">16:00</time>
                    <a class="news-comments" href="/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        34
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter juventus lazio roma prima-pagina torino serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414" href="http://www.calciomercato.com/news/i-tifosi-del-torino-tifano-roma-scansamose-o-vince-la-juve-13414">I tifosi del Torino tifano Roma: &#039;Scansamose o vince la Juve&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/sacchetti.alimentazione.fiorentina.460x340.JPG);">
                                <time class="news-item__date" datetime="2017-02-19T13:14:00+01:00">13:14</time>
                    <a class="news-comments" href="/news/fiorentina-sousa-fa-il-menu-per-ogni-giocatore-17513#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/fiorentina-sousa-fa-il-menu-per-ogni-giocatore-17513" href="http://www.calciomercato.com/news/fiorentina-sousa-fa-il-menu-per-ogni-giocatore-17513">Fiorentina, Sousa fa il menù per ogni giocatore</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Valentina.Allegri.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-19T12:44:00+01:00">12:44</time>
                    <a class="news-comments" href="/news/l-occidentaliskarma-della-figlia-di-allegri-video-11482#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        14
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/l-occidentaliskarma-della-figlia-di-allegri-video-11482" href="http://www.calciomercato.com/news/l-occidentaliskarma-della-figlia-di-allegri-video-11482">L&#039;#Occidentaliskarma della figlia di Allegri VIDEO </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-05/Bonucci.Juve.2015.2016.esultanza.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-02-18T23:51:00+01:00">18/02</time>
                    <a class="news-comments" href="/news/bonucci-dopo-il-litigio-con-allegri-la-fuga-a-milano-foto-74302#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        6
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus mercato serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/bonucci-dopo-il-litigio-con-allegri-la-fuga-a-milano-foto-74302" href="http://www.calciomercato.com/news/bonucci-dopo-il-litigio-con-allegri-la-fuga-a-milano-foto-74302">Bonucci, dopo il litigio con Allegri la fuga a Milano FOTO</a>
            </h3>
        </div>
    </article>

        </section>

                

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        5
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/baggio-le-lacrime-di-un-uomo-99786">
            <h4 class="author-column__article-title">
                Baggio, le lacrime di un uomo
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/baggio-le-lacrime-di-un-uomo-99786" class="author-column__extract">
            Mi piace, sentendone assolutamente il dovere, di tornare ancora una volta su Roberto Baggio dopo averne...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        39
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/50-volte-baggio-il-campione-piu-amato-d-italia-e-l-uomo-dei-sogn-40672">
            <h4 class="author-column__article-title">
                BAGGIO 50! Il campione più amato d&#039;Italia è l&#039;uomo dei sogni spezzati
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/50-volte-baggio-il-campione-piu-amato-d-italia-e-l-uomo-dei-sogn-40672" class="author-column__extract">
            Roberto Baggio, 50 anni oggi, 18 febbraio 2017, &egrave; il calciatore che ho amato di pi&ugrave;, che...
        </a>
    </article>
</section>

        </section>

    </aside>
    <script>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</script>

    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2017 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <span class="close-club-modal button button--big button--white modal__close">
            Chiudi per ora
        </span>
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-palermo" data-clubname="palermo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--palermo-64"></i>
                </div>
                <div class="club-selector__text">
                    palermo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-pescara" data-clubname="pescara">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--pescara-64"></i>
                </div>
                <div class="club-selector__text">
                    pescara
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-1'); });
        </script>
    </div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    loginMenu = calciomercato.ui.component.loginMenu.create($),
                    userMenu = calciomercato.ui.component.userMenu.create($, _),
                    notifications = calciomercato.ui.component.notifications.create(
                            $, _, moment, 'http://vivoperlei.calciomercato.com', 'http://www.calciomercato.com/', talkApi
                    ),
                    notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                    mediator = core.service.mediator.create(_),
                    polling = calciomercato.service.polling.create(),
                    cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                    facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                    googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                    mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                    articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                    articleGossip = calciomercato.ui.component.articleGossip.create($),
                    facebookShare = core.ui.component.facebookShare.create($),
                    twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');
        });
        $(document).ready(function () {
            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'http://www.calciomercato.com/news/bologna-donadoni-che-ingenuita-sul-gol-c-e-troppa-superficialita-27190?ref=messenger'
                });
            });
        });
    </script>

    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<div class="adv-adtech adv-adtech--hidden">
    <!-- Performgroup - Loame track users -->
    <script type="text/javascript">
        var cc_client_id = 3150;
        document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
        var adtechCCvals = "";
        function processauds(adtechccauds) {
            if (typeof(adtechccauds) != 'undefined') {
                for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                    if (cci > 0) adtechCCvals += ":";
                    adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                }
            }
        }
    </script>
    <script language="javascript">
        document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/327.0/3052915/0/0/ADTECH;loc=100;target=_blank;sub1=[subst];key=key1+key2+key3+key4;grp=[group] ;KVabbr=' + window.adtechCCvals + ';misc=' + new Date().getTime() + ';rdclick="></scri' + 'pt>');
    </script>
    <!-- Performgroup - Loame track users EOF -->
</div>

<!-- codici opta -->
<script>
    var _optaParams = {
        custID: 'cc1696c61cce3f550912e88d1fa82b45',
        language: 'it',
        timezone: '1'
    };
</script>

<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Performgroup - Loame track users  -->
<script type="text/javascript" src="http://tags.crwdcntrl.net/c/6159/cc.js?ns=_cc6159" id="LOTCC_6159"></script>
<script>

    var pathUrl = window.location.pathname;
    var urlSplit = pathUrl.split("/");
    var jsu = Cookies.get("CMU");

    if (jsu) {
        var CMU = jQuery.parseJSON(jsu);
        if (CMU.info.sex) {
            _cc6159.add("gen", CMU.info.sex);
        }

        if (CMU.info.birthday) {
            var dateSplit = CMU.info.birthday.split("/");
            if (dateSplit[0] && dateSplit[1] && dateSplit[2]) {
                var age = calculateAge(dateSplit[0], dateSplit[1], dateSplit[2]);
                _cc6159.add("age", age);
            }
        }
        if (CMU.info.city) {
            _cc6159.add("geo", CMU.info.city);
        }

        if (CMU.info.work && CMU.info.work != 0) {
            _cc6159.add("geo", CMU.info.work);
        }

        if (urlSplit[1]) {
            _cc6159.addInterest(urlSplit[1]);
        }
    }
    _cc6159.bcp();


    function calculateAge(y, m, d) {
        var _birth = parseInt("" + y + m + d);
        var today = new Date();
        var _today = parseInt("" + today.getFullYear() + affixZero(today.getMonth() + 1) + affixZero(today.getDate()));
        return parseInt((_today - _birth) / 10000);
    }
    function affixZero(int) {
        if (int < 10) int = "0" + int;
        return "" + int;
    }
</script>
<!-- Performgroup - Loame track users EOF -->
<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>
</body>
</html>
