<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Confederations Cup: Australia-Germania 1-2, Draxler! LIVE | Nazionali | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842">
    
        <meta name="news_keywords" content="Nazionali"/>
    <meta name="description" content="​RIprende oggi la decima edizione della Confederation Cup. Dopo la vittoria del Cile di ieri contro il Camerun, si conclude la prima giornata del girone B: in campo i campioni del mondo della Germania..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>

        <meta name="googlebot" content="NOODP"/>
        <meta name="twitter:site" content="@cmdotcom">
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
    

        <meta name="twitter:card" content="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE">
    <meta name="twitter:description" content="​RIprende oggi la decima edizione della Confederation Cup. Dopo la vittoria del Cile di ieri contro il Camerun, si conclude la prima giornata del girone B: in campo...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta property="twitter:image:src" content="http://cdn.calciomercato.com/images/2016-06/draxler.germania.pugno.2016.538x358.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE"/>
    <meta property="og:description" content="​RIprende oggi la decima edizione della Confederation Cup. Dopo la vittoria del Cile di ieri contro il Camerun, si conclude la prima giornata del girone B: in campo..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2016-06/draxler.germania.pugno.2016.538x358.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842">

                        <meta name="robots" content="index, follow"/>
    
    
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="http://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Palermo" href="http://www.calciomercato.com/feed/teams/palermo"/>
    <link rel="alternate" type="application/rss+xml" title="Pescara" href="http://www.calciomercato.com/feed/teams/pescara"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20170517102228/js/frontsize.min.js" type="text/javascript"></script>

    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/calciomercato-p/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

            <script>
            googletag.cmd.push(function () {
                googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
                googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479396605256-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>
    </head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            xfbml: true,
            status: false,
            version: "v2.6"
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: ROS // Placement: 728x90_ROS (4340557) // created at: Mar 12, 2013 12:10:59 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4340557|0|225|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4340557|0|225|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4340557|0|225|ADTECH;cookie=info;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>

        </div>
    </div>

    
    

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/altri-campionati-italia">
                Campionati Italia
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                            Serie B
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/lega-pro">
                            Lega pro
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-palermo" class="header-serie-a__link" href="/palermo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--palermo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            palermo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-pescara" class="header-serie-a__link" href="/pescara">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--pescara-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            pescara
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

        <div style="margin: 10px auto; text-align: center">
    <a href="http://bit.ly/1VUsnhc?http://calciomercatocom.chatango.com" title="Fantacalciomercato">
        <img src="http://cdnweb.calciomercato.com/assets/images/fanta_calciomercato.jpg?/20170517102228" alt="Fantacalciomercato"/>
    </a>
</div>
    
    
    
    <div class="adv adv--1000x50">
        <!-- /67970281/display_thirdparty_it/sosfantcalciomercato.com_responsive/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
</script>
</div>
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Confederations Cup: Australia-Germania 1-2, Draxler! LIVE
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2016-06/draxler.germania.pugno.2016.750x450.jpg" alt="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE"/>

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842" data-text="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Confederations%20Cup%3A%20Australia-Germania%201-2%2C%20Draxler%21%20LIVE%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fconfederation-cup-australia-germania-live-dalle-17-15842%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2017-19-06 17:44:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">19 giugno 2017</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">17:44</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    ​RIprende oggi la decima edizione della Confederation Cup. Dopo la vittoria del Cile di ieri contro il Camerun, si conclude la prima giornata del girone B: in campo i campioni del mondo della Germania contro quelli d&#39;Asia dell&#39;Australia.<br />
<br />
<br />
<strong>CONFEDERATIONS CUP<br />
<br />
<br />
Girone A<br />
<br />
17 giugno, ore 17: Russia-Nuova Zelanda 2-0&nbsp;</strong><br />
32&#39; Glushakov (R)​, 69&#39; Smolov (R).<br />
<br />
<strong>18 giugno ore 17: Portogallo-Messico 2-2</strong><br />
​35&#39; Quaresma (P), 42&#39; Hernandez (M), 86&#39; Cedric (P), 92&#39; Hector Moreno (P).&nbsp;<br />
<br />
<strong>21 giugno, ore 17: Russia-Portogallo<br />
<br />
21 giugno, ore 20: Messico-Nuova Zelanda<br />
<br />
24 giugno, ore 17: Messico-Russia<br />
<br />
24 giugno, ore 17: Nuova Zelanda-Portogallo<br />
<br />
<br />
Classifica: Russia 3, Portogallo 1, Messico 1, Nuova Zelanda 0.<br />
<br />
<br />
Girone B<br />
<br />
18 giugno, ore 20: Camerun-Cile 0-2&nbsp;</strong><br />
​81&#39; Vidal (C), 92&#39; Vargas (C).<br />
<br />
<strong>19 giugno, ore 17: Australia-Germania 1-2&nbsp;LIVE</strong><br />
4&#39; Stindl (G), 41&#39; Rogic&nbsp;(G), 44&#39; Draxler (G)<br />
<br />
<strong>22 giugno, ore 17: Camerun-Australia&nbsp;<br />
<br />
22 giugno, ore 20: Germania-Cile<br />
<br />
25 giugno, ore 17: Germania-Camerun<br />
<br />
25 giugno, ore 17: Cile-Australia<br />
<br />
<br />
Classifica: Cile 3, Germania 0, Australia 0, Camerun 0.<br />
<br />
<br />
Semifinali<br />
<br />
28 giugno, ore 21: 1A-2B<br />
<br />
29 giugno, ore 21: 1B-2A<br />
<br />
<br />
Finale 3&deg; posto<br />
<br />
2 luglio, ore 15<br />
<br />
<br />
Finale 1&deg; posto<br />
<br />
2 luglio, ore 21</strong>
                </div>
            </div>

            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842" data-text="Confederations Cup: Australia-Germania 1-2, Draxler! LIVE">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Confederations%20Cup%3A%20Australia-Germania%201-2%2C%20Draxler%21%20LIVE%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fconfederation-cup-australia-germania-live-dalle-17-15842%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                        </div>
            </div>

                    <div>
                <div class="tab-filter tab-filter--m-top" style="height: 39px">
                    <a class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">1</i>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="726333">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-06/maldini.tennis.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-06-18T13:16:00+02:00">
                    18/06
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        30
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="milan serie-a gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126" data-href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126">
                    Maldini si dà al tennis: l&#039;ex capitano del Milan debutta tra i professionisti
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126" data-href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126">
                    Paolo Maldini, dopo una straordinaria carriera nel calcio, si &egrave; dato al tennis ed ha raggiunto traguardi importanti anche con una racchetta in mano; nonostante i 49 anni, infatti, l&#39;ex capitano del Milan si &egrave; qualificato per...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Maldini si dà al tennis: l&#039;ex capitano del Milan debutta tra i professionisti"
                          data-href="http://www.calciomercato.com/news/maldini-si-da-al-tennis-l-ex-capitano-del-milan-debutta-tra-i-pr-84126">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="726437">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-04/messi.neymar.attoniti.barcellona.2017.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-06-18T23:45:00+02:00">
                    18/06
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        51
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="calcio-spagna gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154" data-href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154">
                    Messi e amici senza limiti: spesa record!
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154" data-href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154">
                    Messi e&nbsp;i suoi due amici&nbsp;Fabregas&nbsp;e Suarez con le loro famiglie sono stati insieme in vacanza ad Ibiza. Fino a qui tutto normale visto che l&#39;isola spagnola in questo periodo &egrave; la meta preferita di molti calciatori ma...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Messi e amici senza limiti: spesa record!"
                          data-href="http://www.calciomercato.com/news/barcellona-messi-e-compagni-senza-limiti-61154">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">343</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">101</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/matiele" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/matiele" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Matiele</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">282</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">41</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/92282" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/5e8b0386fc1da9814b5eb090dfc57fee38197d7c.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/92282" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Carlo Mancini</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">267</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">88</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/113000" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/21cd24920b9e16078f7c32e97d17f0ee67e33607.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/113000" class="username">
                                                        <span class="username__text username__text--small">Pigo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">233</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">33</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/73653" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/73653" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">tanell</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">207</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">33</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/135238" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/135238" class="username">
                                                        <span class="username__text username__text--small">Giu23Milan</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">189</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">26</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/136179" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/136179" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">SemperMi1899</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">184</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">106</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/80001" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/509836d9ccad5430561faec7f59778bbb8a0b1fd.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/80001" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Dignita&#039;Rossonera</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">174</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">14</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/109034" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/109034" class="username">
                                                        <span class="username__text username__text--small">Pantegana</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">172</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">85</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/100476" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/100476" class="username">
                                                        <span class="username__text username__text--small">Milanista-attento</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">172</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">28</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/90758" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/95ae3fb9bbfeeab2705ab66a1874267512669bb7.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/90758" class="username">
                                                        <span class="username__text username__text--small">Nicola Aledda</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">168</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">26</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/135053" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/135053" class="username">
                                                        <span class="username__text username__text--small">Marco71bs</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">162</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">24</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124823" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c82f44158df662d014aeb3c7ebebabe1fc8f6be0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124823" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Bianco.Nero.1897</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">158</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">247</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/7671289b26d069daabcfbab1077b102c6a6542c8.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">156</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">34</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/133378" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/8efc31af781f4fe4d02ba5a25d40a1d18f874b31.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/133378" class="username">
                                                        <span class="username__text username__text--small">Giovanni Mannini</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">153</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">8</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/128205" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/128205" class="username">
                                                        <span class="username__text username__text--small">Milanista1978</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">153</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">30</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/131626" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/4215030e61c7ca5f1c6ae67a5b559545d44000c5.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/131626" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">4Black</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">151</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">15</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/78675" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/78675" class="username">
                                                        <span class="username__text username__text--small">Gutierrez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">145</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">19</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/109668" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/109668" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Gigio7522</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">133</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">25</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/128569" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/128569" class="username">
                                                        <span class="username__text username__text--small">Richiilmilanista</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">98</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">26</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="726837"
         data-current-page-url="http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="726837"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">
            <div class="comment-form__text">
                <textarea data-article-id="726837"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer>
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="726837"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="726837"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id="crt-429724"></div>
<script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 429724,
               'containerid' : 'crt-429724',
               'passbackCode': function(){
                   
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9359066527387894");
                ins.setAttribute('data-ad-slot',"9810959670");
                ins.style.display = "inline-block";
                ins.style.width = "728px";
                ins.style.height = "90px";
                
                
                //-- Getting to the parent element
                var parent = document.getElementById('crt-429724').parentElement;
                
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                
                (adsbygoogle=window.adsbygoogle || []).push({});
                
                document.getElementById('crt-429724').style.display = 'none';
              }
           });
</script>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">

    
        <script src="//player.performgroup.com/eplayer.js#14c5ecae4c7a7989c3e8bf1fcf.108yqn8orl74n1nha605dq79q7" async></script>

    </div>
        </div>

        <div id="comment-sosfanta-news">
                        <h3 class="news-footerless__title news-footerless__title--sosfanta" style="margin-top: 20px" id="sosfanta-posts-threshold">Sosfanta</h3>
<div class="news" style="margin-top: 10px"  id="sidebar-sosfanta-news">

    
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/12/Perin-1-300x224.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/milan-incontro-per-perin-la-verita-sul-ritorno-in-campo/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Milan, incontro per Perin: la verità sul ritorno in campo
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/milan-incontro-per-perin-la-verita-sul-ritorno-in-campo/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Mattia Perin si avvicina al Milan. Il suo agente Lucci ha incontrato la società a Casa Milan, si continua a lavorare. Probabile che sarà lui il portiere dei rossoneri l&#8217;anno prossimo. Ma quando tornerà dall&#8217;infortunio? Lo spiega...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/milan-incontro-per-perin-la-verita-sul-ritorno-in-campo/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Milan, incontro per Perin: la verità sul ritorno in campo" data-href="http://sosfanta.calciomercato.com/milan-incontro-per-perin-la-verita-sul-ritorno-in-campo/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2017/01/Biglia-300x200.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/biglia-milan-domani-si-chiude-e-al-fantacalcio-non-cambia/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Biglia-Milan, domani si chiude. E al fantacalcio non cambia
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/biglia-milan-domani-si-chiude-e-al-fantacalcio-non-cambia/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            E&#8217; Lucas Biglia la quinta operazione di mercato in entrata del Milan. Il regista trentunenne, dopo aver rifiutato il prolungamento di contratto in scadenza nel 2018 con la Lazio, ha deciso di firmare con i rossoneri. Cambia maglia,...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/biglia-milan-domani-si-chiude-e-al-fantacalcio-non-cambia/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Biglia-Milan, domani si chiude. E al fantacalcio non cambia" data-href="http://sosfanta.calciomercato.com/biglia-milan-domani-si-chiude-e-al-fantacalcio-non-cambia/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/10/Ilicic-300x220.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/ilicic-si-avvicina-la-svolta-al-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Ilicic, si avvicina la svolta al fantacalcio: Sampdoria in pressing
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/ilicic-si-avvicina-la-svolta-al-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Amore e odio. Odio e amore. Josip Ilicic è così, non conosce le mezze misure. Tra Palermo e Fiorentina abbiamo imparato a conoscerlo: al fantacalcio può essere un colpo o un bidone incredibile. La scorsa stagione è stato un flop, due anni...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/ilicic-si-avvicina-la-svolta-al-fantacalcio/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Ilicic, si avvicina la svolta al fantacalcio: Sampdoria in pressing" data-href="http://sosfanta.calciomercato.com/ilicic-si-avvicina-la-svolta-al-fantacalcio/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
    </div>

        </div>

                    <div class="adv adv--m-top" id="comment-native-banner">
                <div id='crt-521397'></div>
                <script type='text/javascript'>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</script>
            </div>
        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div class="adv adv--300x250 adv--m-top">
            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
<div id='div-gpt-ad-1479310706439-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-4'); });
</script>
</div>
        </div>

                        <section class="news-footerless related related-articles">
    <h3 class="news-footerless__title">
                    Leggi anche
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/pordenone.calcio.2017.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-06-19T17:30:00+02:00">17:30</time>
                <a class="news-item__background-link" href="/news/pordenone-niente-serie-b-per-chi-la-meritava-di-piu-tedino-alla--58647"></a>
                
                <span class="news-club">
                <i data-teams="prima-pagina lega-pro altri-campionati-italia viaggio-in-provincia"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/pordenone-niente-serie-b-per-chi-la-meritava-di-piu-tedino-alla--58647" href="http://www.calciomercato.com/news/pordenone-niente-serie-b-per-chi-la-meritava-di-piu-tedino-alla--58647">Pordenone, niente Serie B per chi la meritava di più: Tedino alla Guardiola</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/PORTIERE.MILAN.460x340.png);">
                                <time class="news-item__date" datetime="2017-06-19T17:15:00+02:00">17:15</time>
                <a class="news-item__background-link" href="/news/milan-audizioni-portieri-live-l-agente-di-perin-in-sede-poi-arri-45550"></a>
                    <a class="news-comments" href="/news/milan-audizioni-portieri-live-l-agente-di-perin-in-sede-poi-arri-45550#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        155
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus milan prima-pagina mercato genoa serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/milan-audizioni-portieri-live-l-agente-di-perin-in-sede-poi-arri-45550" href="http://www.calciomercato.com/news/milan-audizioni-portieri-live-l-agente-di-perin-in-sede-poi-arri-45550">Milan, audizioni portieri LIVE: agenti di Perin e Neto in sede, il punto. Si attende ripensamento Donnarumma</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-05/goretzka.schalke.calcia.2016.2017.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_3" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-06-19T17:00:00+02:00">17:00</time>
                <a class="news-item__background-link" href="/news/calciomercato-lazio-il-punto-della-situazione-a-due-mesi-dal-cam-67276"></a>
                    <a class="news-comments" href="/news/calciomercato-lazio-il-punto-della-situazione-a-due-mesi-dal-cam-67276#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        8
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="lazio prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/calciomercato-lazio-il-punto-della-situazione-a-due-mesi-dal-cam-67276" href="http://www.calciomercato.com/news/calciomercato-lazio-il-punto-della-situazione-a-due-mesi-dal-cam-67276">Calciomercato Lazio, il punto: Gomez difficile, obiettivo Goretzka. In uscita...</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-04/montella.fassone.milan.parlano.2016.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T16:45:00+02:00">16:45</time>
                <a class="news-item__background-link" href="/news/fassone-non-bastano-20-milioni-per-donnarumma-ecco-quanto-vale-88703"></a>
                    <a class="news-comments" href="/news/fassone-non-bastano-20-milioni-per-donnarumma-ecco-quanto-vale-88703#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        185
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus milan prima-pagina mercato calcio-spagna calcio-francia"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/fassone-non-bastano-20-milioni-per-donnarumma-ecco-quanto-vale-88703" href="http://www.calciomercato.com/news/fassone-non-bastano-20-milioni-per-donnarumma-ecco-quanto-vale-88703">Fassone: &#039;Non bastano 20 milioni per Donnarumma, ecco quanto vale&#039;</a>
            </h3>
        </div>
    </article>

</section>


        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div id="generic-wide-player">
            <section class="news-footerless related prima-pagina-articles">
            <h3 class="news-footerless__title">
            Altre di prima pagina
        </h3>
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-11/buffon.donnarumma.pacca.2016.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T16:30:00+02:00">16:30</time>
                <a class="news-item__background-link" href="/news/juvemania-pensare-in-grande-donnarumma-come-dopo-buffon-altro-ch-69577"></a>
                    <a class="news-comments" href="/news/juvemania-pensare-in-grande-donnarumma-come-dopo-buffon-altro-ch-69577#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>dell'autore
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        60
                    </i>
                
                                    <i id="news-comments__author--front_1" class="icon icon--comments-white-author news-comments__author">
                        15
                    </i>
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato champions-league juvemania juvemania-1 serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/juvemania-pensare-in-grande-donnarumma-come-dopo-buffon-altro-ch-69577" href="http://www.calciomercato.com/news/juvemania-pensare-in-grande-donnarumma-come-dopo-buffon-altro-ch-69577">Juvemania: serve Donnarumma, altro che Szczesny. Sennò ha ragione Dani...</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/karsdorp.bacio.fidanzata.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T16:00:00+02:00">16:00</time>
                <a class="news-item__background-link" href="/news/dall-olanda-l-entourage-di-karsdorp-a-roma-accordo-vicino-33068"></a>
                    <a class="news-comments" href="/news/dall-olanda-l-entourage-di-karsdorp-a-roma-accordo-vicino-33068#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        72
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="roma prima-pagina mercato altri-tornei"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/dall-olanda-l-entourage-di-karsdorp-a-roma-accordo-vicino-33068" href="http://www.calciomercato.com/news/dall-olanda-l-entourage-di-karsdorp-a-roma-accordo-vicino-33068">Roma, l&#039;entourage di Karsdorp in Italia: si chiude l&#039;operazione col Feyenoord</a>
            </h3>
        </div>
    </article>

</section>

        </div>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1468934977084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_3_(btf) -->
<div id='div-gpt-ad-1468934977084-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468934977084-0'); });
</script>
</div>

        </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/combo.raiola.mirabelli.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T09:10:00+02:00">09:10</time>
                <a class="news-item__background-link" href="/news/raiola-colpa-di-mirabelli-donnarumma-minacciato-non-e-una-questi-93399"></a>
                    <a class="news-comments" href="/news/raiola-colpa-di-mirabelli-donnarumma-minacciato-non-e-una-questi-93399#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        630
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/raiola-colpa-di-mirabelli-donnarumma-minacciato-non-e-una-questi-93399" href="http://www.calciomercato.com/news/raiola-colpa-di-mirabelli-donnarumma-minacciato-non-e-una-questi-93399">RAIOLA-1 : &#039;COLPA DI MIRABELLI, DONNARUMMA MINACCIATO. NON E&#039; UNA QUESTIONE DI SOLDI&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/Raiola.attacca.grafica.Milan.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T09:15:00+02:00">09:15</time>
                <a class="news-item__background-link" href="/news/raiola-2-milan-senza-stile-ha-provato-a-mediare-galliani-donnaru-16052"></a>
                    <a class="news-comments" href="/news/raiola-2-milan-senza-stile-ha-provato-a-mediare-galliani-donnaru-16052#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        572
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/raiola-2-milan-senza-stile-ha-provato-a-mediare-galliani-donnaru-16052" href="http://www.calciomercato.com/news/raiola-2-milan-senza-stile-ha-provato-a-mediare-galliani-donnaru-16052">RAIOLA-2: &#039;MILAN SENZA STILE,  HA PROVATO A MEDIARE GALLIANI. DONNARUMMA-JUVE? VI DICO...&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-04/raiola.donnarumma.combo.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T15:30:00+02:00">15:30</time>
                <a class="news-item__background-link" href="/news/milan-il-de-incoerentia-di-raiola-ecco-perche-alla-fine-donnarum-96217"></a>
                    <a class="news-comments" href="/news/milan-il-de-incoerentia-di-raiola-ecco-perche-alla-fine-donnarum-96217#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        490
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan mercato serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/milan-il-de-incoerentia-di-raiola-ecco-perche-alla-fine-donnarum-96217" href="http://www.calciomercato.com/news/milan-il-de-incoerentia-di-raiola-ecco-perche-alla-fine-donnarum-96217">Milan, il &#039;de incostantia&#039; di Raiola: ecco perché alla fine Donnarumma rinnoverà</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/mirabelli.fassone.milan.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-19T09:00:00+02:00">09:00</time>
                <a class="news-item__background-link" href="/news/fassone-risponde-a-raiola-se-donnarumma-ci-ripensa-lo-riabbracci-75521"></a>
                    <a class="news-comments" href="/news/fassone-risponde-a-raiola-se-donnarumma-ci-ripensa-lo-riabbracci-75521#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        354
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/fassone-risponde-a-raiola-se-donnarumma-ci-ripensa-lo-riabbracci-75521" href="http://www.calciomercato.com/news/fassone-risponde-a-raiola-se-donnarumma-ci-ripensa-lo-riabbracci-75521">FASSONE: &#039;SE DONNARUMMA CI RIPENSA LO RIABBRACCIAMO&#039;</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_4_(btf)', [300, 250], 'div-gpt-ad-1449319936890-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_4_(btf) -->
<div id='div-gpt-ad-1449319936890-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449319936890-0'); });
</script>
</div>
        </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/Davide.Nicola.Crotone.intervista.Filadelfia.2017.460x340.png);">
                                <time class="news-item__date" datetime="2017-06-18T15:35:00+02:00">18/06</time>
                <a class="news-item__background-link" href="/news/crotone-nicola-in-arrivo-allo-stadio-filadelfia-80775"></a>
                    <a class="news-comments" href="/news/crotone-nicola-in-arrivo-allo-stadio-filadelfia-80775#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="serie-a gossip crotone"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/crotone-nicola-in-arrivo-allo-stadio-filadelfia-80775#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/crotone-nicola-in-arrivo-allo-stadio-filadelfia-80775" href="http://www.calciomercato.com/news/crotone-nicola-in-arrivo-allo-stadio-filadelfia-80775">Crotone, Nicola arriva allo stadio Filadelfia: &#039;Giro incredibile, il viaggio è nato come un gioco&#039; VIDEO </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/douglascosta.dybala.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-16T23:46:00+02:00">16/06</time>
                <a class="news-item__background-link" href="/news/douglas-costa-alla-juve-c-e-un-segnale-social-29922"></a>
                    <a class="news-comments" href="/news/douglas-costa-alla-juve-c-e-un-segnale-social-29922#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        12
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus mercato calcio-germania gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/douglas-costa-alla-juve-c-e-un-segnale-social-29922" href="http://www.calciomercato.com/news/douglas-costa-alla-juve-c-e-un-segnale-social-29922">Douglas Costa alla Juve: c&#039;è un segnale... social!</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/gabbiadini.southampton.cartone.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-16T22:52:00+02:00">16/06</time>
                <a class="news-item__background-link" href="/news/southampton-gabbiadini-supereroe-calciatore-e-cartone-animato-vi-87934"></a>
                    <a class="news-comments" href="/news/southampton-gabbiadini-supereroe-calciatore-e-cartone-animato-vi-87934#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-inglese estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/southampton-gabbiadini-supereroe-calciatore-e-cartone-animato-vi-87934" href="http://www.calciomercato.com/news/southampton-gabbiadini-supereroe-calciatore-e-cartone-animato-vi-87934">Southampton, Gabbiadini: supereroe, calciatore e... cartone animato VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/combo.donnarumma.cognato.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-15T22:45:00+02:00">15/06</time>
                <a class="news-item__background-link" href="/news/donnarumma-non-rinnova-il-cognato-attacca-milan-societa-di-pagli-44395"></a>
                    <a class="news-comments" href="/news/donnarumma-non-rinnova-il-cognato-attacca-milan-societa-di-pagli-44395#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        141
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/donnarumma-non-rinnova-il-cognato-attacca-milan-societa-di-pagli-44395" href="http://www.calciomercato.com/news/donnarumma-non-rinnova-il-cognato-attacca-milan-societa-di-pagli-44395">Donnarumma non rinnova, il cognato attacca: &#039;Milan società di pagliacci&#039; FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-06/VXL.BELOTTI.mi9.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-06-15T16:45:00+02:00">15/06</time>
                <a class="news-item__background-link" href="/news/torino-e-il-giorno-di-belotti-si-a-giorgia-in-un-atmosfera-da-ga-96079"></a>
                    <a class="news-comments" href="/news/torino-e-il-giorno-di-belotti-si-a-giorgia-in-un-atmosfera-da-ga-96079#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        7
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="torino serie-a gossip"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/torino-e-il-giorno-di-belotti-si-a-giorgia-in-un-atmosfera-da-ga-96079#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/torino-e-il-giorno-di-belotti-si-a-giorgia-in-un-atmosfera-da-ga-96079" href="http://www.calciomercato.com/news/torino-e-il-giorno-di-belotti-si-a-giorgia-in-un-atmosfera-da-ga-96079">Belotti, sì a Giorgia in un&#039;atmosfera da Gattopardo VIDEO</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 746413,
    "async": false});
</script>
        </div>

                

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        83
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/pellegrini-in-vetrina-dal-blitz-del-milan-al-tentativo-juve-sara-78007">
            <h4 class="author-column__article-title">
                Pellegrini in vetrina: dal blitz del Milan al tentativo Juve, sarà ritorno a Roma
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/pellegrini-in-vetrina-dal-blitz-del-milan-al-tentativo-juve-sara-78007" class="author-column__extract">
            Un lampo all&#39;improvviso. Quel ragazzino ci sa fare: classe 1996, numeri fuori dal comune a livello...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        18
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/l-italia-ha-bisogno-di-bernardeschi-per-ora-basta-una-super-dife-61453">
            <h4 class="author-column__article-title">
                L&#039;Italia ha bisogno di Bernardeschi: per ora basta una super difesa
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/l-italia-ha-bisogno-di-bernardeschi-per-ora-basta-una-super-dife-61453" class="author-column__extract">
            L&rsquo;Under 21 azzurra questa volta parte bene. Batte la Danimarca (2-0), affianca la Germania (stesso...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        76
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/baciamolemaglie-donnarumma-e-il-lamento-del-bacio-rubato-47827">
            <h4 class="author-column__article-title">
                #baciamolemaglie: Donnarumma e il Lamento del Bacio Rubato
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/baciamolemaglie-donnarumma-e-il-lamento-del-bacio-rubato-47827" class="author-column__extract">
            #baciamolemaglie. La storpiatura dell&rsquo;ossequio che usava scambiarsi fra gente di rispetto (baciamo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        679
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/da-donnarumma-a-keita-basta-minacciare-la-tribuna-e-un-vile-rica-27567">
            <h4 class="author-column__article-title">
                Da Donnarumma a Keita, basta minacciare la tribuna: è un vile ricatto
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/da-donnarumma-a-keita-basta-minacciare-la-tribuna-e-un-vile-rica-27567" class="author-column__extract">
            Il ricatto &egrave; un atteggiamento vile (e pu&ograve; diventare anche un reato), la leggerezza con...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                                 di Alessandro Bassi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        6
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        1
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/bernardini-1926-contro-la-lazio-e-il-fascismo-paga-20-000-lire-e-85745">
            <h4 class="author-column__article-title">
                Bernardini, 1926: contro la Lazio e il fascismo, paga 20.000 lire e va all&#039;Inter 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/bernardini-1926-contro-la-lazio-e-il-fascismo-paga-20-000-lire-e-85745" class="author-column__extract">
            Protagonista nella tarda primavera del 1926 delle trattative per il passaggio dei giocatori da una squadra...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        110
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/cataliotti-raiola-ci-ha-rimesso-per-fare-l-interesse-di-donnarum-66901">
            <h4 class="author-column__article-title">
                Cataliotti: &#039;Raiola ci ha rimesso per fare l&#039;interesse di Donnarumma&#039;
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/cataliotti-raiola-ci-ha-rimesso-per-fare-l-interesse-di-donnarum-66901" class="author-column__extract">
            Calciomercato.com ha interpellato in esclusiva l&#39;avvocato&nbsp;e procuratore sportivo Jean-Christophe...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ce-l-ho-con" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Andrea.Distaso.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ce-l-ho-con" class="author-column__title">
                        Ce l&#039;ho con...
                    </a>
                                            <span class="author-column__author-name">
                                 di Andrea Distaso
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        253
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/ce-l-ho-con-raiola-e-il-numero-uno-ma-giu-le-mani-da-fassone-e-m-93252">
            <h4 class="author-column__article-title">
                Ce l&#039;ho con... Raiola è il numero uno, ma giù le mani da Fassone e Mirabelli
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/ce-l-ho-con-raiola-e-il-numero-uno-ma-giu-le-mani-da-fassone-e-m-93252" class="author-column__extract">
            Le favole non esistono pi&ugrave;. E&#39; bene che anche gli ultimi romantici ne prendano coscienza...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/vxl-borioni-risponde" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/luca.borioni.bianco.nero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/vxl-borioni-risponde" class="author-column__title">
                        Borioni Risponde
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Borioni
                            </span>
                        
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/il-caso-donnarumma-scelta-logica-oppure-da-condannare-31086">
            <h4 class="author-column__article-title">
                Il caso Donnarumma: scelta logica oppure da condannare?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/il-caso-donnarumma-scelta-logica-oppure-da-condannare-31086" class="author-column__extract">
            Da VivoPerLei
doncorlEOne&nbsp;scrive:

&quot;A poche ore dalla clamorosa notizia di Gianluigi&nbsp;(MAI...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        144
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/milan-con-musacchio-e-rodriguez-e-rivoluzione-in-difesa-spunta-l-88089">
            <h4 class="author-column__article-title">
                Come cambia tatticamente il Milan con Musacchio e Ricardo Rodriguez
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/milan-con-musacchio-e-rodriguez-e-rivoluzione-in-difesa-spunta-l-88089" class="author-column__extract">
            C&rsquo;&egrave; un&rsquo; intervista a De Sciglio che risale a febbraio, per Milan Tv, in cui il terzino...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/super-tele" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-10/Stefano.Benzi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/super-tele" class="author-column__title">
                        Super Tele
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Benzi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        1
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/serie-a-guarda-in-sud-america-da-farinez-a-cuesta-i-consigli-per-39478">
            <h4 class="author-column__article-title">
                Serie A, guarda in Sud America: da Farinez a Cuesta, i consigli per l&#039;estate
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/serie-a-guarda-in-sud-america-da-farinez-a-cuesta-i-consigli-per-39478" class="author-column__extract">
            Le qualificazioni sudamericane stanno entrando nel vivo, proprio come il nostro calciomercato e con...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/l-ultimo-canestro-di-dennis-rodman-per-spegnere-i-missili-di-kim-60082">
            <h4 class="author-column__article-title">
                L&#039;ultimo canestro di Dennis Rodman per spegnere i missili di Kim Jong-un
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/l-ultimo-canestro-di-dennis-rodman-per-spegnere-i-missili-di-kim-60082" class="author-column__extract">
            Non &egrave; la prima volta e non sar&agrave; neppure l&#39;ultima che lo sport veste i panni di ambasciatore...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        73
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/in-difesa-dell-aziendalista-allegri-48303">
            <h4 class="author-column__article-title">
                In difesa dell&#039;aziendalista Allegri
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/in-difesa-dell-aziendalista-allegri-48303" class="author-column__extract">
            Aziendalista ovvero e comunque sempre con l&rsquo;Azienda (A maiuscola), senza discutere. In un momento...
        </a>
    </article>
</section>

        </section>

        
    </aside>
    <script>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</script>

    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2017 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <span class="close-club-modal button button--big button--white modal__close">
            Chiudi per ora
        </span>
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-palermo" data-clubname="palermo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--palermo-64"></i>
                </div>
                <div class="club-selector__text">
                    palermo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-pescara" data-clubname="pescara">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--pescara-64"></i>
                </div>
                <div class="club-selector__text">
                    pescara
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'http://vivoperlei.calciomercato.com', 'http://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                mediator = core.service.mediator.create(_),
                polling = calciomercato.service.polling.create(),
                cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                mediator = core.service.mediator.create(_),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = core.ui.component.facebookShare.create($),
                twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'http://www.calciomercato.com/news/confederation-cup-australia-germania-live-dalle-17-15842?ref=messenger'
                });
            });

                    });
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>



<div class="adv-adtech adv-adtech--hidden">
    <!-- Performgroup - Loame track users -->
    <script type="text/javascript">
        var cc_client_id = 3150;
        document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
        var adtechCCvals = "";
        function processauds(adtechccauds) {
            if (typeof(adtechccauds) != 'undefined') {
                for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                    if (cci > 0) adtechCCvals += ":";
                    adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                }
            }
        }
    </script>
    <script language="javascript">
        document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/327.0/3052915/0/0/ADTECH;loc=100;target=_blank;sub1=[subst];key=key1+key2+key3+key4;grp=[group] ;KVabbr=' + window.adtechCCvals + ';misc=' + new Date().getTime() + ';rdclick="></scri' + 'pt>');
    </script>
    <!-- Performgroup - Loame track users EOF -->
</div>

<!-- codici opta -->
<script>
    var _optaParams = {
        custID: 'cc1696c61cce3f550912e88d1fa82b45',
        language: 'it',
        timezone: '1'
    };
</script>

<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Performgroup - Loame track users  -->
<script type="text/javascript" src="http://tags.crwdcntrl.net/c/6159/cc.js?ns=_cc6159" id="LOTCC_6159"></script>
<script>

    var pathUrl = window.location.pathname;
    var urlSplit = pathUrl.split("/");
    var jsu = Cookies.get("CMU");

    if (jsu) {
        var CMU = jQuery.parseJSON(jsu);
        if (CMU.info.sex) {
            _cc6159.add("gen", CMU.info.sex);
        }

        if (CMU.info.birthday) {
            var dateSplit = CMU.info.birthday.split("/");
            if (dateSplit[0] && dateSplit[1] && dateSplit[2]) {
                var age = calculateAge(dateSplit[0], dateSplit[1], dateSplit[2]);
                _cc6159.add("age", age);
            }
        }
        if (CMU.info.city) {
            _cc6159.add("geo", CMU.info.city);
        }

        if (CMU.info.work && CMU.info.work != 0) {
            _cc6159.add("geo", CMU.info.work);
        }

        if (urlSplit[1]) {
            _cc6159.addInterest(urlSplit[1]);
        }
    }
    _cc6159.bcp();


    function calculateAge(y, m, d) {
        var _birth = parseInt("" + y + m + d);
        var today = new Date();
        var _today = parseInt("" + today.getFullYear() + affixZero(today.getMonth() + 1) + affixZero(today.getDate()));
        return parseInt((_today - _birth) / 10000);
    }
    function affixZero(int) {
        if (int < 10) int = "0" + int;
        return "" + int;
    }
</script>
<!-- Performgroup - Loame track users EOF -->
<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>
</body>
</html>
