<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Milan, nessun esonero: si va avanti con Montella | Mercato | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401" />

        <meta name="news_keywords" content="Mercato"/>
    <meta name="description" content="Il Milan pareggia in casa con il Genoa, ma Montella non rischia: secondo quanto appreso da Calciomercato.com, non ci saranno stravolgimenti in panchina e si andr&amp;agrave; avanti con il tecnico campano,&amp;nbsp;anche..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>


        <meta name="twitter:site" content="@cmdotcom">
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
    

        <meta name="twitter:card" content="Milan, nessun esonero: si va avanti con Montella">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Milan, nessun esonero: si va avanti con Montella">
    <meta name="twitter:description" content="Il Milan pareggia in casa con il Genoa, ma Montella non rischia: secondo quanto appreso da Calciomercato.com, non ci saranno stravolgimenti in panchina e si andr&amp;agrave;...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="http://cdn.calciomercato.com/images/2017-02/montella.milan.mano.capelli.2017.750x450.jpg" />

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Milan, nessun esonero: si va avanti con Montella"/>
    <meta property="og:description" content="Il Milan pareggia in casa con il Genoa, ma Montella non rischia: secondo quanto appreso da Calciomercato.com, non ci saranno stravolgimenti in panchina e si andr&amp;agrave;..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2017-02/montella.milan.mano.capelli.2017.750x450.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266">

                        <meta name="robots" content="index, follow"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="http://www.calciomercato.com/feed/teams/benevento"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="http://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="http://www.calciomercato.com/feed/teams/verona"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20171016214850/js/frontsize.min.js" type="text/javascript"></script>

    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/calciomercato-p/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);
        _gaq.push(['reportglobale._addIgnoredRef', 'm.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'sosfanta.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'vivoperlei.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'web.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'calciomercato.pro']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

        <script>
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479396605256-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
</script>
</div>
            </div>

        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=q2oo0uix6f291wq9mia2s44v7'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/88/30/0,,~15872136,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Atalanta 1-0 Bologna, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=xz99o8sxekf12to4f3tkkz4u'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a1/30/0,,~15872161,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Benevento 0-3 Fiorentina, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1v3z88m3vmc4s1vhua9nvcutjv'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/80/30/0,,~15872128,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Milan 0-0 Genoa, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1lmwyvzgdfz281pp8g7hi1s1zh'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/8d/2f/0,,~15871885,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chievo 3-2 Verona, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1j6e6fbighuaf1xkuk21gkxnt3'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/76/30/0,,~15872118,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            SPAL 0-1 Sassuolo, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1wox7nx4czlqv110rhwnnx6y9p'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/70/30/0,,~15872112,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Torino 0-1 Roma, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=12seyamschbj017tf70csa3ngy'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/d9/26/0,,~15869657,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sampdoria 5-0 Crotone, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=krleyu2ucc131vxi9zjlky8qa'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/cb/28/0,,~15870155,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Napoli 0-0 Internazionale, Giornata 09 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=va2qauhpc9ue1dbhk1bruk2mi'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/50/f5/0,,~15856976,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Goal collection, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=192hjqx32b5v613fgyo42vpvp6'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/45/f5/0,,~15856965,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I numeri, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=q5br4tjshsi41h83nhauf4rn4'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/47/f5/0,,~15856967,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=15pltgszsx0z214752f00daex5'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/43/f5/0,,~15856963,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Surprise of the week, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=148a8a85jdeak1nn3iudjuvz7a'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/49/f5/0,,~15856969,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Le migliori parate, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=k51he8pa5ls1117x0zqnxmemk'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/3f/ef/0,,~15855423,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Verona 1-0 Benevento, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1exlqhwfi7ry013i1224nlaj4j'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/11/e5/0,,~15852817,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Internazionale 3-2 Milan, Giornata 08 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=18o6dt6l1mhez1t1wybvv6ho7e'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/e6/67/0,,~15820774,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 07 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1cnhdknljyxtk1y28da0e9y8qd'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/77/1e/0,,~15801975,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 06 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=moxeour3ugty1tkmwly6atdaq'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/84/f4/0,,~15791236,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 05 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=88zycumh1gvj1gd1t190ot9tr'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a1/d7/0,,~15783841,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 04 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1ja65ydj1orl41crdq21m8e041'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a9/1f/0,,~15736745,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 02 Serie A TIM 2017/18
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>
                
            </div>
        </section>

        <script>
            var videoWidget = core.ui.component.videoWidget.create($);
            videoWidget.init();
        </script>
    </div>

        <div id="live" class="widget-opta-fixtures-plus widget-opta-fixtures-plus--live">
        <opta widget="fixtures_plus"
              sport="football"
              competition="4,5,6,21"
              season="2017"
              live="false"
              days_ahead="1"
              days_before="1"
              start_current_matchday="true"
              order_by="date_asc"
              grouping="date"
              show_grouping="true"
              tabbed_groupings="false"
              month_date_format="MMMM"
              show_sub_grouping="true"
              pre_match="true"
              show_crest="true"
              date_time="false"
              opta_logo="false"
              narrow_limit="400"
              template="strip"
              show_venue="false"
              team_link="http://www.calciomercato.com/squadra"
              match_link="http://www.calciomercato.com/partita"
              competition_link="http://www.calciomercato.com/torneo"
                >
        </opta>
    </div>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-benevento" class="header-serie-a__link" href="/benevento">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--benevento-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            benevento
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

            
    
    
    <div class="adv adv--1000x50">
        <!-- /67970281/display_thirdparty_it/sosfantcalciomercato.com_responsive/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
</script>
</div>
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Milan, nessun esonero: si va avanti con Montella
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2017-02/montella.milan.mano.capelli.2017.750x450.jpg" alt="Milan, nessun esonero: si va avanti con Montella"/>

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266" data-text="Milan, nessun esonero: si va avanti con Montella">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Milan%2C%20nessun%20esonero%3A%20si%20va%20avanti%20con%20Montella%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmilan-nessun-esonero-si-va-avanti-con-montella-77266%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2017-22-10 17:19:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">22 ottobre 2017</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">17:19</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    Il <strong>Milan </strong>pareggia in casa con il<strong> Genoa,</strong> ma <strong>Montella</strong> non rischia: secondo quanto appreso da <em>Calciomercato.com, </em>non ci saranno stravolgimenti in panchina e si andr&agrave; avanti con il tecnico campano,&nbsp;anche perch&eacute; ci sono impegni ravvicinati da affrontare.
                </div>
            </div>

            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266" data-text="Milan, nessun esonero: si va avanti con Montella">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Milan%2C%20nessun%20esonero%3A%20si%20va%20avanti%20con%20Montella%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmilan-nessun-esonero-si-va-avanti-con-montella-77266%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/milan" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/milan">
                                        <i class="teams teams--fallback teams--milan"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>

                    <div>
                <div class="tab-filter tab-filter--m-top" style="height: 39px">
                    <a class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">19</i>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="775384">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-10/Tifose.20.ottobre.970x720.png);">
                <time class="news-item__date"
                      datetime="2017-10-21T16:05:00+02:00">
                    21/10
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/tifose-da-completare-25319"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/tifose-da-completare-25319#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        6
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="cagliari chievo fiorentina inter juventus lazio milan roma sampdoria udinese napoli torino genoa atalanta bologna sassuolo serie-a gossip bulli-pupe crotone benevento spal"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/tifose-da-completare-25319" data-href="http://www.calciomercato.com/news/tifose-da-completare-25319">
                    Non vip, non wags: vince la tifosa romanista. Le nuove FOTO da votare
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/tifose-da-completare-25319" data-href="http://www.calciomercato.com/news/tifose-da-completare-25319">
                    A vincere la scorsa settimana la splendida tifosa dai colori giallorossi che vedete in copertina.
Oggi potete scegliere tra interiste, juventine, doriane, laziali e&nbsp;milaniste, nonch&eacute;&nbsp;una tifosa con i colori del Napoli.&nbsp;&nbsp;

Per...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/tifose-da-completare-25319">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Non vip, non wags: vince la tifosa romanista. Le nuove FOTO da votare"
                          data-href="http://www.calciomercato.com/news/tifose-da-completare-25319">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="776279">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2010-02/kaladze.milan.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-10-22T18:36:00+02:00">
                    18:36
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="milan estero gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816" data-href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816">
                    Ex Milan: Kaladze sindaco di Tbilisi 
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816" data-href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816">
                    Kakhaber Kaladze, 39enne ex difensore del Milan, &egrave; il nuovo sindaco di Tbilisi, capitale della Georgia. Come riporta Repubblica.it, secondo gli exit poll Kaladze, esponente del partito &quot;Sogno georgiano&quot;, ha ottenuto il 51,01%...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Ex Milan: Kaladze sindaco di Tbilisi "
                          data-href="http://www.calciomercato.com/news/ex-milan-kaladze-sindaco-di-tbilisi-63816">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/131624" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/4e20f901173381a72123717bfc7e23e7b80dc4ed.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/131624" class="username">
                                                        <span class="username__text username__text--small">quaglietta</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">3818</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">2415</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/7671289b26d069daabcfbab1077b102c6a6542c8.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2623</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">497</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/9a2de5c0b2b9a847ac4fa4b21a50e3944ee467bb.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandcreek</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2022</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1181</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1773</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">646</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/153096" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/153096" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Lucho Gonzalez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1711</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">253</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/154441" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/154441" class="username">
                                                        <span class="username__text username__text--small">4EVERBLACKBLUE17/18</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1488</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">410</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124738" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/143a7cf72b35c896b4a0e4b6da498b4fd78d3ec5.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124738" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Polonord</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1464</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">229</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70806" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c01746dd2322777cfde7174e9459ac3dfd8f7eb2.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70806" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">triplete 1</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1449</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">845</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/139527" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/8d233ddc7b762abd05d0ce359146899e83e1e8ef.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/139527" class="username">
                                                        <span class="username__text username__text--small">Andrea Brambilla</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1397</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">878</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/98270" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/98270" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticonejj93</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1298</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">298</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/100476" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/100476" class="username">
                                                        <span class="username__text username__text--small">Milanista-attento</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1243</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">240</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/111891" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/111891" class="username">
                                                        <span class="username__text username__text--small">TheOni</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1148</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">707</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/131173" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/72ccccb2b08cfaf2512ffc1aae95319c2e13bbba.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/131173" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">1Carmine</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1129</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1198</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/127565" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/127565" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">Ratava</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1110</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1140</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/83645" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/83645" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">bandito91</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1043</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">393</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/99125" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/99125" class="username">
                                                        <span class="username__text username__text--small">Il Mietitore</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">993</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">429</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/125806" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/a12f7c119bbf1e2e07f8c0f7a6e13c8550b15228.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/125806" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Fabio.Ramunno</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">950</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">835</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/154001" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/154001" class="username">
                                                        <span class="username__text username__text--small">Perdentopoli</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">945</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">496</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/157997" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/157997" class="username">
                                                        <span class="username__text username__text--small">Pacho Herrera</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">838</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">493</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/119520" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/f166bf1f6fcc64b8c0c3d4adfe8dbd391f50b63e.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/119520" class="username">
                                                            <i title="TORINO" class="teams teams--f-left teams--fallback-16 teams--torino-16"></i>
                                                        <span class="username__text username__text--small">Lampo91</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">817</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">837</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="776243"
         data-current-page-url="http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="776243"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">
            <div class="comment-form__text">
                <textarea data-article-id="776243"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer>
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="776243"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="776243"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id="crt-429724"></div>
<script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 429724,
               'containerid' : 'crt-429724',
               'passbackCode': function(){
                   
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9359066527387894");
                ins.setAttribute('data-ad-slot',"9810959670");
                ins.style.display = "inline-block";
                ins.style.width = "728px";
                ins.style.height = "90px";
                
                
                //-- Getting to the parent element
                var parent = document.getElementById('crt-429724').parentElement;
                
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                
                (adsbygoogle=window.adsbygoogle || []).push({});
                
                document.getElementById('crt-429724').style.display = 'none';
              }
           });
</script>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.com', $, moment, 'http://talk.calciomercato.pro'),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            
        </div>

        <div id="comment-sosfanta-news">
                        
        </div>

        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div class="adv adv--300x250 adv--m-top">
            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
<div id='div-gpt-ad-1479310706439-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-4'); });
</script>
</div>
        </div>

                        <section class="news-footerless related prima-pagina-articles">
    <h3 class="news-footerless__title">
                    Altre di prima pagina
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/khedira.esulta.braccia.juventus.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T20:05:00+02:00">20:05</time>
                <a class="news-item__background-link" href="/news/udinese-juve-2-6-le-pagelle-di-cm-khedira-da-urlo-mandzukic-che--77139"></a>
                    <a class="news-comments" href="/news/udinese-juve-2-6-le-pagelle-di-cm-khedira-da-urlo-mandzukic-che--77139#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus udinese prima-pagina serie-a le-pagelle-di-cm"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/udinese-juve-2-6-le-pagelle-di-cm-khedira-da-urlo-mandzukic-che--77139" href="http://www.calciomercato.com/news/udinese-juve-2-6-le-pagelle-di-cm-khedira-da-urlo-mandzukic-che--77139">Udinese-Juve 2-6, le pagelle di CM: Khedira show, male Mandzukic e Samir </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/khedira.gol.juve.udinese.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T20:00:00+02:00">20:00</time>
                <a class="news-item__background-link" href="/news/udinese-juventus-live-51948"></a>
                    <a class="news-comments" href="/news/udinese-juventus-live-51948#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        618
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus udinese prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/udinese-juventus-live-51948" href="http://www.calciomercato.com/news/udinese-juventus-live-51948">Juve cuore e grinta: in 10 dal 26&#039; vince 6-2 contro l&#039;Udinese. Napoli a 3 punti</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-09/immobile.lazio.doppietta.genoa.2017.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T19:50:00+02:00">19:50</time>
                <a class="news-item__background-link" href="/news/lazio-cagliari-live-53073"></a>
                
                <span class="news-club">
                <i data-teams="cagliari lazio prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/lazio-cagliari-live-53073" href="http://www.calciomercato.com/news/lazio-cagliari-live-53073">Lazio-Cagliari LIVE, formazioni ufficiali: c&#039;è Immobile, out Pavoletti</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/bonucci.esce.milan.genoa.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T19:00:00+02:00">19:00</time>
                <a class="news-item__background-link" href="/news/bonucci-determina-in-negativo-e-se-il-suo-stop-fosse-un-bene-per-51285"></a>
                    <a class="news-comments" href="/news/bonucci-determina-in-negativo-e-se-il-suo-stop-fosse-un-bene-per-51285#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        35
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/bonucci-determina-in-negativo-e-se-il-suo-stop-fosse-un-bene-per-51285" href="http://www.calciomercato.com/news/bonucci-determina-in-negativo-e-se-il-suo-stop-fosse-un-bene-per-51285">Bonucci determina in negativo: e se il suo stop fosse un bene per il Milan?</a>
            </h3>
        </div>
    </article>

</section>


        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div id="generic-wide-player">
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">

    
        <script src="//player.performgroup.com/eplayer.js#14c5ecae4c7a7989c3e8bf1fcf.108yqn8orl74n1nha605dq79q7" async></script>

    </div>
        </div>

        <div class="adv adv--300x250 adv--m-top">
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1499681537726-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_3_(btf) -->
<div id='div-gpt-ad-1499681537726-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499681537726-0'); });
</script>
</div>
        </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/Bonucci.Suso.Kessie.Milan.Giacomelli.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T17:15:00+02:00">17:15</time>
                <a class="news-item__background-link" href="/news/milan-genoa-live-20131"></a>
                    <a class="news-comments" href="/news/milan-genoa-live-20131#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        991
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina genoa serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/milan-genoa-live-20131" href="http://www.calciomercato.com/news/milan-genoa-live-20131">Milan, ancora crisi: solo 0-0 col Genoa</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/khedira.gol.juve.udinese.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T20:00:00+02:00">20:00</time>
                <a class="news-item__background-link" href="/news/udinese-juventus-live-51948"></a>
                    <a class="news-comments" href="/news/udinese-juventus-live-51948#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        618
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus udinese prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/udinese-juventus-live-51948" href="http://www.calciomercato.com/news/udinese-juventus-live-51948">Juve cuore e grinta: in 10 dal 26&#039; vince 6-2 contro l&#039;Udinese. Napoli a 3 punti</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/spalletti.sarri.napoli.inter.2017.2018.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_3" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-10-21T23:30:00+02:00">21/10</time>
                <a class="news-item__background-link" href="/news/inter-di-poco-inferiore-al-napoli-la-juve-non-ha-lo-stesso-livel-82024"></a>
                    <a class="news-comments" href="/news/inter-di-poco-inferiore-al-napoli-la-juve-non-ha-lo-stesso-livel-82024#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        431
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter juventus prima-pagina napoli serie-a palla-quadrata"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/inter-di-poco-inferiore-al-napoli-la-juve-non-ha-lo-stesso-livel-82024" href="http://www.calciomercato.com/news/inter-di-poco-inferiore-al-napoli-la-juve-non-ha-lo-stesso-livel-82024">Inter di poco inferiore al Napoli, la Juve non è allo stesso livello di gioco</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/mandzukic.juventus.indica.stupito.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T20:05:00+02:00">20:05</time>
                <a class="news-item__background-link" href="/news/serie-a-moviola-live-e-regolare-il-gol-di-inglese-il-var-conferm-64025"></a>
                    <a class="news-comments" href="/news/serie-a-moviola-live-e-regolare-il-gol-di-inglese-il-var-conferm-64025#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        338
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="chievo verona serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/serie-a-moviola-live-e-regolare-il-gol-di-inglese-il-var-conferm-64025" href="http://www.calciomercato.com/news/serie-a-moviola-live-e-regolare-il-gol-di-inglese-il-var-conferm-64025">Serie A, MOVIOLA: rosso a Bonucci per gomitata. Rigori negati a Juve e Udinese, giusto il rosso a Mandzukic</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_4_(btf)', [300, 250], 'div-gpt-ad-1449319936890-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_4_(btf) -->
<div id='div-gpt-ad-1449319936890-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449319936890-0'); });
</script>
</div>
        </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/maradona.maglia.tottenham.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-22T18:37:00+02:00">18:37</time>
                <a class="news-item__background-link" href="/news/tottenham-maradona-soffia-la-dieci-a-kane-foto-26948"></a>
                    <a class="news-comments" href="/news/tottenham-maradona-soffia-la-dieci-a-kane-foto-26948#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-inglese estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/tottenham-maradona-soffia-la-dieci-a-kane-foto-26948" href="http://www.calciomercato.com/news/tottenham-maradona-soffia-la-dieci-a-kane-foto-26948">Tottenham, Maradona &#039;soffia&#039; la dieci a Kane FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-08/Chiara.Biasi.mare.Instagram.460x340.jpeg);">
                                <time class="news-item__date" datetime="2017-10-22T13:05:00+02:00">13:05</time>
                <a class="news-item__background-link" href="/news/zaza-gol-sentite-con-che-parola-lo-definisce-la-fidanzata-13966"></a>
                    <a class="news-comments" href="/news/zaza-gol-sentite-con-che-parola-lo-definisce-la-fidanzata-13966#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-spagna estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/zaza-gol-sentite-con-che-parola-lo-definisce-la-fidanzata-13966" href="http://www.calciomercato.com/news/zaza-gol-sentite-con-che-parola-lo-definisce-la-fidanzata-13966">Zaza gol, sentite con che parola lo definisce la fidanzata! </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/fanny.southampton.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-21T23:24:00+02:00">21/10</time>
                <a class="news-item__background-link" href="/news/southampton-fanny-fa-il-tifo-per-lemina-52754"></a>
                    <a class="news-comments" href="/news/southampton-fanny-fa-il-tifo-per-lemina-52754#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-inglese estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/southampton-fanny-fa-il-tifo-per-lemina-52754" href="http://www.calciomercato.com/news/southampton-fanny-fa-il-tifo-per-lemina-52754">Southampton, Fanny fa il tifo per Lemina</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-09/douglas.costa.juve.2018.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-21T16:31:00+02:00">21/10</time>
                <a class="news-item__background-link" href="/news/juve-douglas-costa-come-the-flash-chi-e-piu-veloce-foto-25999"></a>
                    <a class="news-comments" href="/news/juve-douglas-costa-come-the-flash-chi-e-piu-veloce-foto-25999#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        3
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/juve-douglas-costa-come-the-flash-chi-e-piu-veloce-foto-25999" href="http://www.calciomercato.com/news/juve-douglas-costa-come-the-flash-chi-e-piu-veloce-foto-25999">Juve, Douglas Costa come The Flash: &#039;Chi è più veloce?&#039; FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-01/buffon.damico.vanity.fair.2015.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-10-20T18:57:00+02:00">20/10</time>
                <a class="news-item__background-link" href="/news/buffon-nozze-in-arrivo-con-ilaria-d-amico-ma-l-ex-moglie-90186"></a>
                    <a class="news-comments" href="/news/buffon-nozze-in-arrivo-con-ilaria-d-amico-ma-l-ex-moglie-90186#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        26
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/buffon-nozze-in-arrivo-con-ilaria-d-amico-ma-l-ex-moglie-90186" href="http://www.calciomercato.com/news/buffon-nozze-in-arrivo-con-ilaria-d-amico-ma-l-ex-moglie-90186">Buffon, nozze in arrivo con Ilaria D&#039;Amico. Ma l&#039;ex moglie...</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_5', [300, 250], 'div-gpt-ad-1503929658142-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_5 -->
<div id='div-gpt-ad-1503929658142-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503929658142-0'); });
</script>
</div>
        </div>

                <div id="sosfanta-posts-threshold"></div>
<section class="news-footerless sosfanta" id="sidebar-sosfanta-news" style="display: none">
    <h3 class="news-footerless__title news-footerless__title--sosfanta">Sosfanta</h3>

    
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2017/09/18174542/Alex.Sandro-300x225.png);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/assist-da-cacciatore-a-simeone-tutti-gli-assist-fantagazzetta-live/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">ASSIST &#8211; Da Alex Sandro a Veretout: tutti gli assist Fantagazzetta</a>
                </h3>
            </div>
        </article>
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2017/09/30232439/Palacio-300x215.jpg);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/bologna-un-infortunio-ferma-palacio-donadoni-cambio-obbligato-guaio-muscolare/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">Bologna, un infortunio ferma Palacio! Donadoni: &#8220;Cambio obbligato, guaio muscolare&#8221;</a>
                </h3>
            </div>
        </article>
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2017/09/MilinkovicSavic-300x200.jpg);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/formazioni-ufficiali-lazio-cagliari-ce-milinkovic-fuori-pavoletti/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">FORMAZIONI UFFICIALI &#8211; Lazio-Cagliari: c&#8217;è Milinkovic, fuori Pavoletti!</a>
                </h3>
            </div>
        </article>
    </section>

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                                 di Alessandro Bassi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        9
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/1901-il-fairplay-juve-favorisce-il-milan-che-interrompe-il-domin-60856">
            <h4 class="author-column__article-title">
                1901, il fairplay Juve favorisce il Milan, che interrompe il dominio del Genoa 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/1901-il-fairplay-juve-favorisce-il-milan-che-interrompe-il-domin-60856" class="author-column__extract">
            In quegli anni, in quei primi anni di calcio &ndash; pardon: football &ndash; in Italia, se &egrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        342
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/milan-se-salta-montella-la-scelta-migliore-e-mazzarri-ecco-perch-69227">
            <h4 class="author-column__article-title">
                Milan, se salta Montella la scelta migliore è Mazzarri: ecco perché
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/milan-se-salta-montella-la-scelta-migliore-e-mazzarri-ecco-perch-69227" class="author-column__extract">
            Che l&rsquo;avventura di Montella al Milan possa arrivare presto al capolinea, lo si &egrave; capito...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/super-tele" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-10/Stefano.Benzi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/super-tele" class="author-column__title">
                        Super Tele
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Benzi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        38
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/kaka-lascia-orlando-da-perdente-ma-di-enorme-successo-ora-milan--34932">
            <h4 class="author-column__article-title">
                Kakà lascia Orlando da perdente, ma di enorme successo: ora Milan o Brasile?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/kaka-lascia-orlando-da-perdente-ma-di-enorme-successo-ora-milan--34932" class="author-column__extract">
            Lacrime di Kak&agrave;, non di coccodrillo: quando sabato notte le telecamere delle produzioni MLS hanno...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        74
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/il-milan-apre-anche-a-salcedo-non-solo-pellegri-cosa-complica-il-69320">
            <h4 class="author-column__article-title">
                Il Milan apre anche a Salcedo: non solo Pellegri, cosa complica il doppio affare 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/il-milan-apre-anche-a-salcedo-non-solo-pellegri-cosa-complica-il-69320" class="author-column__extract">
            Due talenti da gestire, da coccolarsi e da vendere... a peso d&#39;oro.&nbsp;Il presidente Enrico Preziosi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        286
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/milan-dai-65mila-col-craiova-ai-20mila-di-ieri-sogni-diventati-i-73635">
            <h4 class="author-column__article-title">
                Milan, dai 65mila di agosto ai 20mila di ieri: sogno diventato incubo a San Siro
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/milan-dai-65mila-col-craiova-ai-20mila-di-ieri-sogni-diventati-i-73635" class="author-column__extract">
            L&rsquo;incantesimo si &egrave; rotto. I fischi con l&#39;AEK Atene segnano un punto di rottura. Come...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                                 di Mattia Guarracino
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        23
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/fifa-del-lupo-le-squad-battles-e-i-miglioramenti-della-patch-in--66329">
            <h4 class="author-column__article-title">
                FIFA del Lupo: le squad battles e i miglioramenti della patch in FIFA 18
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/fifa-del-lupo-le-squad-battles-e-i-miglioramenti-della-patch-in--66329" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        181
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/montella-con-suso-ha-sbagliato-tutto-l-inter-e-l-anti-napoli-e-l-13104">
            <h4 class="author-column__article-title">
                Montella con Suso ha sbagliato tutto. L&#039;Inter è l&#039;anti-Napoli e la Champions... 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/montella-con-suso-ha-sbagliato-tutto-l-inter-e-l-anti-napoli-e-l-13104" class="author-column__extract">
            Bellissimo e crudele. Ma giusto, giustissimo. il derby scrive una sceneggiatura affascinante non solo...
        </a>
    </article>
</section>

        </section>

        
    </aside>
    <script>
    var overlayAdId = '590482569';
    undefined

</script>

    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="http://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2017 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <span class="close-club-modal button button--big button--white modal__close">
            Chiudi per ora
        </span>
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.com', $, moment, 'http://talk.calciomercato.pro'),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'http://vivoperlei.calciomercato.com', 'http://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                mediator = core.service.mediator.create(_),
                polling = calciomercato.service.polling.create(),
                cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                mediator = core.service.mediator.create(_),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = core.ui.component.facebookShare.create($),
                twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'http://www.calciomercato.com/news/milan-nessun-esonero-si-va-avanti-con-montella-77266?ref=messenger'
                });
            });

                    });
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- codici opta -->
<script>
    var _optaParams = {
        custID: 'cc1696c61cce3f550912e88d1fa82b45',
        language: 'it',
        timezone: '1'
    };
</script>

<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>
</body>
</html>
