<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039; | Mercato | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067">
    
        <meta name="news_keywords" content="Mercato"/>
    <meta name="description" content="L&amp;#39;Inter vince e convince 3-0 contro la Lazio e per commentare la terza vittoria in campionato consecutiva &amp;egrave; intervenuto ai microfoni di&amp;nbsp;Premium Sport, l&amp;rsquo;allenatore dell&amp;rsquo;Inter,&amp;nbsp;Stefano..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>

        <meta name="googlebot" content="NOODP"/>
        <meta name="twitter:site" content="@cmdotcom">
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
    

        <meta name="twitter:card" content="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
    <meta name="twitter:description" content="L&amp;#39;Inter vince e convince 3-0 contro la Lazio e per commentare la terza vittoria in campionato consecutiva &amp;egrave; intervenuto ai microfoni di&amp;nbsp;Premium Sport,...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta property="twitter:image:src" content="http://cdn.calciomercato.com/images/2016-11/Pioli.Inter.indica.2016.17.538x358.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;"/>
    <meta property="og:description" content="L&amp;#39;Inter vince e convince 3-0 contro la Lazio e per commentare la terza vittoria in campionato consecutiva &amp;egrave; intervenuto ai microfoni di&amp;nbsp;Premium Sport,..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2016-11/Pioli.Inter.indica.2016.17.538x358.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067">

                        <meta name="robots" content="index, follow"/>
    
    
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="http://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Palermo" href="http://www.calciomercato.com/feed/teams/palermo"/>
    <link rel="alternate" type="application/rss+xml" title="Pescara" href="http://www.calciomercato.com/feed/teams/pescara"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20161219121711/js/frontsize.min.js" type="text/javascript"></script>

    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

</head>
<body>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            xfbml: true,
            status: false,
            version: "v2.6"
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: HP // Placement: 728x90_HP (4340452) // created at: Mar 12, 2013 12:10:44 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4340452|0|225|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4340452|0|225|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4340452|0|225|ADTECH;cookie=info;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>

        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=17zraegalxzde14ibi763ppbv1'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/3f/f3/0,,~15135551,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Inter 3-0 Lazio, Giornata 18 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=szucv2n2b2ku1437qns3krlzz'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a9/e7/0,,~15132585,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Atalanta 2-1 Empoli, Giornata 18 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=9lzddaaj49od1eevc46roiara'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/9d/d6/0,,~15128221,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Goal collection, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1vyn5zh4vxiqj1qs54rwxzrfw5'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/af/d6/0,,~15128239,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Surprise of the week, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=qb6jdz09wksb1pxs9vmqs7rj4'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a9/d6/0,,~15128233,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Le migliori parate, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=142b5p6yc4pii1vbz1lujezcf8'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a3/d6/0,,~15128227,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I numeri, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1vyyl6b4tm4bd1m8nl2iivs8z2'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a5/d6/0,,~15128229,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1j7wyjzrvnab01fpl2eybf6i9f'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/1e/cd/0,,~15125790,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Lazio 3-1 Fiorentina, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=oodlzdhyqiru1fx1igkriguh7'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/3c/cd/0,,~15125820,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Genoa 3-4 Palermo, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=9jz7kc0jevpw1eunxq1y79cnu'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/b6/c9/0,,~15124918,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Chievo 2-1 Sampdoria, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1uydyuuostezv1jpv6nsf1ckji'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/9c/c9/0,,~15124892,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Pescara 0-3 Bologna, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=12x7h6x4rdhkq1m0dfm9hdufag'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/78/c8/0,,~15124600,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sassuolo 0-1 Inter, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1r6tuz42gg0fy1kah6ik1akuqa'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/ca/c9/0,,~15124938,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Napoli 5-3 Torino, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=ghquhe5psdnm1gj2qes4ldu06'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/d2/c9/0,,~15124946,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Udinese 2-0 Crotone, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=h4jlan5u58pq1jafo02aiae1y'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/15/c1/0,,~15122709,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Juventus 1-0 Roma, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=888ymayv881h153a352v89ev6'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/93/bf/0,,~15122323,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Milan 0-0 Atalanta, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=nb9toybns6kc1cm3180tl2owp'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/97/bd/0,,~15121815,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Empoli 2-0 Cagliari, Giornata 17 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1l75dnj3vp7ij12waozx4ew75a'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/44/a8/0,,~15116356,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Genoa 1-0 Fiorentina, Giornata 03 Serie A TIM 2016/17
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=yq8yjhbl09gm1gymyvellsaeb'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/ac/89/0,,~15108524,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 16 Serie A TIM 2016/17
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a id="close-video-modal" class="button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>
                
            </div>
        </section>

        <script>
            var videoWidget = core.ui.component.videoWidget.create($);
            videoWidget.init();
        </script>
    </div>

        <div id="live" class="widget-opta-fixtures-plus widget-opta-fixtures-plus--live">
        <opta widget="fixtures_plus"
              sport="football"
              competition="4,5,6,21"
              season="2016"
              live="false"
              days_ahead="1"
              days_before="1"
              start_current_matchday="true"
              order_by="date_asc"
              grouping="date"
              show_grouping="true"
              tabbed_groupings="false"
              month_date_format="MMMM"
              show_sub_grouping="true"
              pre_match="true"
              show_crest="true"
              date_time="false"
              opta_logo="false"
              narrow_limit="400"
              template="strip"
              show_venue="false"
              team_link="http://www.calciomercato.com/squadra"
              match_link="http://www.calciomercato.com/partita"
              competition_link="http://www.calciomercato.com/torneo"
                >
        </opta>
    </div>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/altri-campionati-italia">
                Campionati Italia
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                            Serie B
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/lega-pro">
                            Lega pro
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-palermo" class="header-serie-a__link" href="/palermo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--palermo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            palermo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-pescara" class="header-serie-a__link" href="/pescara">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--pescara-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            pescara
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

    
        <div class="adv adv--1000x50">
        <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: ROS // Placement: Strip_ROS (5078389) // created at: Mar 31, 2014 3:11:38 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|5078389|0|16|ADTECH;cookie=info;loc=100;alias=;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|5078389|0|16|ADTECH;alias=;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|5078389|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2016-11/Pioli.Inter.indica.2016.17.750x450.jpg" alt="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;"/>

                                    </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067" data-text="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Pioli%3A%20%27L%27Inter%20ora%20ha%20un%27anima%2C%20peccato%20per%20la%20sosta.%20Gabigol%20deve%20essere%20pi%C3%B9%20concreto.%20Mercato%3F%20Dobbiamo%20sfoltire%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>
        <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067"
            data-text="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
            <a href="https://plus.google.com/share?hl=it&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067" rel="external"
               target="_blank" data-lang="it" title="condividi con Google Plus">
                <i class="share-icon gplus-share-icon"></i>
                <span class="share-button-verb"><b>share</b></span>
            </a>
            <span class="share-button-counter">{total}</span>
        </li>
    </ul>
</div>
                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2016-21-12 23:25:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">21 dicembre 2016</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">23:25</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    <p><strong>L&#39;Inter</strong> vince e convince 3-0 contro la Lazio e per commentare la terza vittoria in campionato consecutiva &egrave; intervenuto ai microfoni di&nbsp;<em>Premium Sport</em>, l&rsquo;allenatore dell&rsquo;Inter,&nbsp;<strong>Stefano</strong> <strong>Pioli</strong>: &quot;Per questa singola partita avevo detto che era molto importante il risultato. Rimango convinto che pi&ugrave; si gioca bene pi&ugrave; si hanno possibilit&agrave; di vincere e stasera abbiamo giocato bene&quot;.<br />
<br />
<strong>FINALMENTE UNA SQUADRA - </strong>&quot;<strong>Abbiamo un&rsquo;anima in questo momento, abbiamo giocato da squadra</strong> e possiamo costruire qualcosa di buono. Sapevamo che nei primi tempi la Lazio &egrave; una delle migliori d&rsquo;Europa. Siamo stati fortunati all&rsquo;inizio ma poi per la convinzione e l voglia che ci abbiamo messo siamo stati molto bravi&quot;.<br />
<br />
<strong>KONDOGBIA E BANEGA - </strong>&quot;La gara di <strong>Kondogbia</strong> e <strong>Banega</strong>? Per come li ho visti in settimana ero sicuro della loro prestazione. Devono solo trovare convinzione perch&eacute; sono giocatori che hanno grandi mezzi&quot;.<br />
<br />
<strong>GABIGOL - </strong>&quot;Il pubblico entusiasta all&rsquo;ingresso di Gabigol? Sono contentissimo dell&rsquo;entusiasmo attorno a lui. Vorrei per&ograve; vedere pi&ugrave; giocate concrete e meno spettacolari. E&rsquo; giovane, sta lavorando bene e vedremo di volta in volta le scelte. Resta&nbsp;all&rsquo;Inter? Stiamo facendo le valutazioni.<br />
<br />
<strong>SUL MERCATO - </strong>&quot;Abbiamo tanti giocatori,<strong> dobbiamo sfoltire la rosa e poi cercheremo di prendere giocatori per rinforzarci </strong>e soprattutto vogliamo giocatori contenti di vestire questa maglia. Siamo in un club prestigioso, in una grande societ&agrave; e andremo avanti con quei giocatori che ci danno grandi garanzie morali, oltre che tecniche.<br />
<br />
<strong>PECCATO PER LA SOSTA - </strong>&quot;La sosta arriva nel momento giusto? Mi sarebbe piaciuto cavalcare questo momento positivo, con questo entusiasmo sarebbe stato meglio continuare a giocare. Gennaio penso che possa essere decisivo per il nostro futuro anche se la classifica si decider&agrave; verso marzo.<br />
<br />
<strong>ICARDI -</strong> &quot;<strong>Icardi</strong> meglio nella ripresa? Un finalizzatore come lui viene messo nelle migliori condizioni quando la squadra alza il baricentro. Lui si &egrave; mosso bene, poi nella ripresa abbiamo fatto la gara noi e lui che &egrave; fortissimo in area ha avuto le situazioni giuste per fare gol&rdquo;</p>

                </div>
            </div>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067" data-text="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Pioli%3A%20%27L%27Inter%20ora%20ha%20un%27anima%2C%20peccato%20per%20la%20sosta.%20Gabigol%20deve%20essere%20pi%C3%B9%20concreto.%20Mercato%3F%20Dobbiamo%20sfoltire%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>
        <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067"
            data-text="Pioli: &#039;L&#039;Inter ora ha un&#039;anima, peccato per la sosta. Gabigol deve essere più concreto. Mercato? Dobbiamo sfoltire&#039;">
            <a href="https://plus.google.com/share?hl=it&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067" rel="external"
               target="_blank" data-lang="it" title="condividi con Google Plus">
                <i class="share-icon gplus-share-icon"></i>
                <span class="share-button-verb"><b>share</b></span>
            </a>
            <span class="share-button-counter">{total}</span>
        </li>
    </ul>
</div>
                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/inter" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/inter">
                                        <i class="teams teams--fallback teams--inter"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="662175">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2016-12/Maradona.caccia.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2016-12-20T21:00:00+01:00">
                    20/12
                </time>
                    <a class="news-comments" href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        86
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="prima-pagina napoli estero sudamerica gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506" data-href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506">
                    Maradona caccia l&#039;antilope in via di estinzione. Sui social critiche feroci 
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506" data-href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506">
                    Diego Armando Maradona torna a far parlare di s&egrave;. La stampa argentina e quella spagnola in queste ore stanno criticando duramente l&#39;ex Pibe de oro per una foto che lo ritrae, dopo una battuta di caccia, con una preda fra le mani,...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Maradona caccia l&#039;antilope in via di estinzione. Sui social critiche feroci "
                          data-href="http://www.calciomercato.com/news/maradona-caccia-l-antilope-in-via-di-estinzione-sui-social-criti-15506">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="662553">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2016-12/balotelli.nizza.aspetta.2017.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2016-12-22T00:04:00+01:00">
                    00:04
                </time>
                    <a class="news-comments" href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        33
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="estero calcio-francia gossip"></i>
                            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610" data-href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610">
                    Balotelli perde ancora la testa: altro rosso per un fallo di reazione VIDEO
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610" data-href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610">
                    Sembrava essere finalmente arrivato il suo momento e lo stesso Mino Raiola nel pomeriggio aveva confermato le trattative con tanti club di Premier League per un ritorno in grande stile. Ma Mario Balotelli&nbsp;non ha tardato a smentire tutti...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Balotelli perde ancora la testa: altro rosso per un fallo di reazione VIDEO"
                          data-href="http://www.calciomercato.com/news/balotelli-perde-ancora-la-testa-altro-rosso-per-un-fallo-di-reaz-25610">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.communityCarousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">
    <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
        Utenti <span class="tab-filter__category">Vivo per lei</span>
    </a>
    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/f3908067d049040555115801035a5ea338a7f094.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandcreek</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1757</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">834</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1252</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">255</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/96482" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/198d375fb420e9363158d4b218d2c0a7fe1dd8e0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/96482" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">RS1969</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1039</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">609</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124738" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124738" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">PoloNord</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">930</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">176</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/85725" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/4b23eb074335bafa6827bca396e923f7aba8bb5d.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/85725" class="username">
                                                        <span class="username__text username__text--small">Andrea Pontone</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">892</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">776</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">854</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">559</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126392" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126392" class="username">
                                                        <span class="username__text username__text--small">fcmotorhead</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">832</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">2334</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70540" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/6b37369dc2c743c72994a2c034e1a38b766a5a38.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70540" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">TifosoNapoletano02</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">823</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">169</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/125868" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/125868" class="username">
                                                        <span class="username__text username__text--small">juve51punti</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">818</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">181</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/88304" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/a1e08ec4003511c86da584cae06047217b892416.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/88304" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Juvexsempresarà!</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">753</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">434</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/125662" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/125662" class="username">
                                                        <span class="username__text username__text--small">whitepool</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">720</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">165</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124823" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c82f44158df662d014aeb3c7ebebabe1fc8f6be0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124823" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Bianco.Nero.1897</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">634</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">297</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124604" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/b4aca4992a6954ee3e6bb8267312184a3a49fda0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124604" class="username">
                                                        <span class="username__text username__text--small">Carmelo Deangelis</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">615</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">894</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/78820" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/bdfe5486298aefc6c39000bc689497fe40809474.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/78820" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Alvacher</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">571</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">138</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/max1985" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/max1985" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">max1985</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">550</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">161</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/74388" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/74388" class="username">
                                                        <span class="username__text username__text--small">L&#039;HD solo alla Juve</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">541</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">426</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/101969" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/101969" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Marottalovekongdobia</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">526</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">312</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/93115" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/93115" class="username">
                                                        <span class="username__text username__text--small">solozebra</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">495</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">326</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/zebrapoint" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/87a4f6ac9e70f0f0dddc0da99f06cb4c74e55798.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/zebrapoint" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Zebra Point</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">474</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">183</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87296" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87296" class="username">
                                                        <span class="username__text username__text--small">juventino_bulgaro</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">473</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">172</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="662542"
         data-current-page-url="http://www.calciomercato.com/news/pioli-l-inter-ora-ha-un-anima-peccato-per-la-sosta-gabigol-deve--86067">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="662542"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">
            <div class="comment-form__text">
                <textarea data-article-id="662542"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer>
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="662542"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="662542"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id="crt-429724"></div>
<script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 429724,
               'containerid' : 'crt-429724',
               'passbackCode': function(){
                   
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9359066527387894");
                ins.setAttribute('data-ad-slot',"9810959670");
                ins.style.display = "inline-block";
                ins.style.width = "728px";
                ins.style.height = "90px";
                
                
                //-- Getting to the parent element
                var parent = document.getElementById('crt-429724').parentElement;
                
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                
                (adsbygoogle=window.adsbygoogle || []).push({});
                
                document.getElementById('crt-429724').style.display = 'none';
              }
           });
</script>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            
        </div>

        <div id="comment-sosfanta-news">
                        
        </div>

        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div class="adv adv--300x250 adv--m-top">
            <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: ROS // Placement: 300x250_ROS (4340558) // created at: Mar 12, 2013 12:10:59 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4340558|0|170|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4340558|0|170|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4340558|0|170|ADTECH;cookie=info;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>

                <section class="news-footerless related">
            <h3 class="news-footerless__title">Leggi anche</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2014-12/messi.neymar.barcellona.festa.2014.2015.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2016-12-22T14:00:00+01:00">14:00</time>
                
                <span class="news-club">
                <i data-teams="inter juventus milan prima-pagina serie-a gli-sconcertini"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/i-migliori-20-club-europei-dal-2000-ad-oggi-milan-meglio-di-inte-55800" href="http://www.calciomercato.com/news/i-migliori-20-club-europei-dal-2000-ad-oggi-milan-meglio-di-inte-55800">I migliori 20 club europei dal 2000 ad oggi: Milan meglio di Inter e Juve</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/icardi.inter.gol.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T13:40:00+01:00">13:40</time>
                    <a class="news-comments" href="/news/ct-argentina-icardi-lo-chiamero-solo-se-higuain-o-pratto-avranno-92426#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        6
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ct-argentina-icardi-lo-chiamero-solo-se-higuain-o-pratto-avranno-92426" href="http://www.calciomercato.com/news/ct-argentina-icardi-lo-chiamero-solo-se-higuain-o-pratto-avranno-92426">Ct Argentina: &#039;Icardi? Lo chiamerò solo se Higuain o Pratto avranno problemi&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/Galliani.Montolivo.Galliani.Buffon.Doha.foto.Milan.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T13:18:00+01:00">13:18</time>
                    <a class="news-comments" href="/news/milan-live-galliani-marotta-a-parte-qualche-battutina-siamo-amic-46098#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        14
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/milan-live-galliani-marotta-a-parte-qualche-battutina-siamo-amic-46098" href="http://www.calciomercato.com/news/milan-live-galliani-marotta-a-parte-qualche-battutina-siamo-amic-46098">Milan LIVE, Galliani: &#039;Voglio portare la Serie A a Doha&#039;. Intanto Maldini... </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-08/ntcham.genoa.2016.17.gioia.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T13:00:00+01:00">13:00</time>
                    <a class="news-comments" href="/news/genoa-per-ntcham-il-tempo-e-scaduto-a-gennaio-torna-in-inghilter-44969#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="prima-pagina mercato genoa calcio-inglese"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/genoa-per-ntcham-il-tempo-e-scaduto-a-gennaio-torna-in-inghilter-44969" href="http://www.calciomercato.com/news/genoa-per-ntcham-il-tempo-e-scaduto-a-gennaio-torna-in-inghilter-44969">Da &#039;nuovo Pogba&#039; alla bocciatura di Juric: Ntcham-Genoa, è finita</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div class="news-footerless related" id="generic-wide-player" >
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">
    <script src="//player.performgroup.com/eplayer.js#41fdcad017873dcee8fd5bb66c.108yqn8orl74n1nha605dq79q7" async></script>
</div>
        </div>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1468934977084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_3_(btf) -->
<div id='div-gpt-ad-1468934977084-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468934977084-0'); });
</script>
</div>

        </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/inter.gol.banega.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-21T22:40:00+01:00">21/12</time>
                    <a class="news-comments" href="/news/inter-lazio-live-50498#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        489
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter lazio serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/inter-lazio-live-50498" href="http://www.calciomercato.com/news/inter-lazio-live-50498">L&#039;Inter annienta 3-0 la Lazio. Terza vittoria di fila per Pioli, Champions a -4</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/zhang.jindong.inter.forza.inter.foto.squadra.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T10:30:00+01:00">10:30</time>
                    <a class="news-comments" href="/news/intermania-stiamo-arrivando-chi-ha-ancora-il-coraggio-di-critica-76821#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        163
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina intermania intermania-1 serie-a"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/intermania-stiamo-arrivando-chi-ha-ancora-il-coraggio-di-critica-76821#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/intermania-stiamo-arrivando-chi-ha-ancora-il-coraggio-di-critica-76821" href="http://www.calciomercato.com/news/intermania-stiamo-arrivando-chi-ha-ancora-il-coraggio-di-critica-76821">Intermania: stiamo arrivando! Chi ha ancora il coraggio di criticare Icardi?</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-11/chiellini.juve.2016.17.gioia.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T09:30:00+01:00">09:30</time>
                    <a class="news-comments" href="/news/chiellini-berlusconi-e-galliani-agli-altri-le-chiacchiere-da-bar-13382#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        125
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus milan prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/chiellini-berlusconi-e-galliani-agli-altri-le-chiacchiere-da-bar-13382" href="http://www.calciomercato.com/news/chiellini-berlusconi-e-galliani-agli-altri-le-chiacchiere-da-bar-13382">Chiellini: &#039;Berlusconi e Galliani? Agli altri le chiacchiere da bar, noi vinciamo&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/BANEGA.KONDOGBIA.FCIM.460x340.png);">
                                <time class="news-item__date" datetime="2016-12-22T00:00:00+01:00">22/12</time>
                    <a class="news-comments" href="/news/banega-e-kondogbia-oscurano-biglia-l-inter-puo-fare-a-meno-del-r-45934#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        121
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/banega-e-kondogbia-oscurano-biglia-l-inter-puo-fare-a-meno-del-r-45934" href="http://www.calciomercato.com/news/banega-e-kondogbia-oscurano-biglia-l-inter-puo-fare-a-meno-del-r-45934">Banega e Kondogbia oscurano Biglia. L&#039;Inter può fare a meno del regista?</a>
            </h3>
        </div>
    </article>

        </section>
        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=430618");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>
        </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-11/gabigol.inter.2016.17.profilo.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-22T13:28:00+01:00">13:28</time>
                    <a class="news-comments" href="/news/inter-gabigol-twitta-il-suo-entusiasmo-34388#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/inter-gabigol-twitta-il-suo-entusiasmo-34388" href="http://www.calciomercato.com/news/inter-gabigol-twitta-il-suo-entusiasmo-34388">Inter, Gabigol twitta il suo entusiasmo </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/norwood.tranmere.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-21T20:10:00+01:00">21/12</time>
                    <a class="news-comments" href="/news/foto-si-traveste-da-ambulante-bufera-su-norwood-che-si-difende-n-33568#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        19
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-inglese estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/foto-si-traveste-da-ambulante-bufera-su-norwood-che-si-difende-n-33568" href="http://www.calciomercato.com/news/foto-si-traveste-da-ambulante-bufera-su-norwood-che-si-difende-n-33568">FOTO Si traveste da ambulante, bufera su Norwood che si difende: &#039;Non sono razzista, ma non si può più scherzare&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-11/dybala.juventus.urlo.2016.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-21T15:26:00+01:00">21/12</time>
                    <a class="news-comments" href="/news/video-fenomeno-dybala-e-la-juve-twitta-allo-stadio-ci-va-pallegg-30193#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus serie-a gossip social"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/video-fenomeno-dybala-e-la-juve-twitta-allo-stadio-ci-va-pallegg-30193" href="http://www.calciomercato.com/news/video-fenomeno-dybala-e-la-juve-twitta-allo-stadio-ci-va-pallegg-30193">VIDEO Fenomeno Dybala. E la Juve twitta: &#039;Allo stadio ci va palleggiando...&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/yilmaz.bastonate.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-21T13:20:00+01:00">21/12</time>
                    <a class="news-comments" href="/news/burak-yilmaz-rischia-le-bastonate-e-rissa-con-l-autista-del-pull-45161#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="estero altri-tornei gossip"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/burak-yilmaz-rischia-le-bastonate-e-rissa-con-l-autista-del-pull-45161#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/burak-yilmaz-rischia-le-bastonate-e-rissa-con-l-autista-del-pull-45161" href="http://www.calciomercato.com/news/burak-yilmaz-rischia-le-bastonate-e-rissa-con-l-autista-del-pull-45161">Burak Yilmaz rischia le bastonate: è rissa con l&#039;autista del pullman VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/Canelas.2010.Portogallo.quarta.divisione.16.17.CITARE.record.com.mx.460x340.jpg);">
                                <time class="news-item__date" datetime="2016-12-21T13:00:00+01:00">21/12</time>
                    <a class="news-comments" href="/news/minacce-e-calci-il-canelas-vince-a-suon-di-3-0-a-tavolino-in-por-85452#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        31
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="prima-pagina estero altri-tornei gossip cosa-dell-altro-mondo"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/minacce-e-calci-il-canelas-vince-a-suon-di-3-0-a-tavolino-in-por-85452#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/minacce-e-calci-il-canelas-vince-a-suon-di-3-0-a-tavolino-in-por-85452" href="http://www.calciomercato.com/news/minacce-e-calci-il-canelas-vince-a-suon-di-3-0-a-tavolino-in-por-85452">Minacce e calci: gli avversari hanno paura, il Canelas vince a tavolino</a>
            </h3>
        </div>
    </article>

        </section>

                <div id="sosfanta-posts-threshold"></div>
<section class="news-footerless sosfanta" id="sidebar-sosfanta-news" style="display: none">
    <h3 class="news-footerless__title news-footerless__title--sosfanta">Sosfanta</h3>

    
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/11/Schick-300x225.jpg);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" href="http://sosfanta.calciomercato.com/sampdoria-udinese-le-probabili-formazioni-schick-decolla-thereau-ce/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">Sampdoria-Udinese, le probabili formazioni: Schick decolla, Thereau c&#8217;è</a>
                </h3>
            </div>
        </article>
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/08/Khedira-300x200.jpg);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" href="http://sosfanta.calciomercato.com/juve-salta-un-acquisto-ma-possono-arrivarne-altri-due-il-mercato-cambia-il-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">Juve, salta un acquisto ma possono arrivarne altri due: il mercato cambia il fantacalcio</a>
                </h3>
            </div>
        </article>
            <article class="news-item news-item--small news-item--simple">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/10/Silvestre-300x210.jpg);">
                </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-gossip" href="http://sosfanta.calciomercato.com/mercato-sette-notizie-e-possibili-trasferimenti-che-possono-influire-al-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxsidebar&amp;utm_campaign=tososfanta">MERCATO &#8211; Sette notizie e possibili trasferimenti che possono influire al fantacalcio</a>
                </h3>
            </div>
        </article>
    </section>

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        91
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/gagliardini-la-juve-lo-vuole-subito-ma-l-inter-rilancia-e-spinge-25232">
            <h4 class="author-column__article-title">
                Gagliardini, la Juve lo vuole subito. Ma l&#039;Inter rilancia e spinge: tutti i dettagli
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/gagliardini-la-juve-lo-vuole-subito-ma-l-inter-rilancia-e-spinge-25232" class="author-column__extract">
            Un altro gioiello conteso. Un altro talento di casa Atalanta, dove i giovani li formano forti e gi&agrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        16
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        1
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/pagellone-mertens-higuain-mostri-gerson-non-e-colpa-tua-6-viola--41787">
            <h4 class="author-column__article-title">
                PAGELLONE Mertens-Higuain mostri. Gerson, non è colpa tua: 6. Viola: zero
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/pagellone-mertens-higuain-mostri-gerson-non-e-colpa-tua-6-viola--41787" class="author-column__extract">
            10 MERTENS. Mostruoso, soprattutto in quel mirabile pallonetto che vale la quaterna. L&rsquo;anno scorso...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        194
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/l-inter-e-ancora-mediocre-per-la-champions-deve-diventare-squadr-47831">
            <h4 class="author-column__article-title">
                Per la Champions serve un&#039;altra Inter
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/l-inter-e-ancora-mediocre-per-la-champions-deve-diventare-squadr-47831" class="author-column__extract">
            L&rsquo;Inter (foto sito Inter.it) non c&rsquo;&egrave; ancora, ma intanto vince in casa del Sassuolo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/odio-il-mercato" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/luca.borioni.bianco.nero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/odio-il-mercato" class="author-column__title">
                        Odio il mercato
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Borioni
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        73
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/diavolo-d-un-raiola-cannavaro-juve-da-medaglia-e-il-legame-con-m-74773">
            <h4 class="author-column__article-title">
                Diavolo d&#039;un Raiola: Cannavaro-Juve da medaglia. E il legame con Moggi...
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/diavolo-d-un-raiola-cannavaro-juve-da-medaglia-e-il-legame-con-m-74773" class="author-column__extract">
            Diavolo d&rsquo;un Raiola. Dopo pi&ugrave; di dieci anni, la figura dell&rsquo;abilissimo mediatore...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        173
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/questo-pallone-d-oro-ha-stancato-perche-non-darlo-a-gabigol-32994">
            <h4 class="author-column__article-title">
                Questo Pallone d&#039;oro ha stancato: perchè non darlo a Gabigol?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/questo-pallone-d-oro-ha-stancato-perche-non-darlo-a-gabigol-32994" class="author-column__extract">
            Ma il &ldquo;Pallone d&rsquo;oro&rdquo; non lo potevano dare a Gabigol? Cos&igrave;, tanto per sfatare...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/vxl-borioni-risponde" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/luca.borioni.bianco.nero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/vxl-borioni-risponde" class="author-column__title">
                        Borioni Risponde
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Borioni
                            </span>
                        
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/perche-gasperini-ce-l-ha-con-l-inter-42035">
            <h4 class="author-column__article-title">
                Perché Gasperini ce l&#039;ha con l&#039;Inter?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/perche-gasperini-ce-l-ha-con-l-inter-42035" class="author-column__extract">
            Chi pu&ograve; dire Gasperini sia o no un allenatore da grande squadra? Certo non lo si pu&ograve; affermare...
        </a>
    </article>
</section>

        </section>

    </aside>
    <script>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</script>

    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2016 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-palermo" data-clubname="palermo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--palermo-64"></i>
                </div>
                <div class="club-selector__text">
                    palermo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-pescara" data-clubname="pescara">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--pescara-64"></i>
                </div>
                <div class="club-selector__text">
                    pescara
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a id="close-club-modal" class="button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a id="footer-button-close" class="button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    loginMenu = calciomercato.ui.component.loginMenu.create($),
                    userMenu = calciomercato.ui.component.userMenu.create($, _),
                    notifications = calciomercato.ui.component.notifications.create(
                            $, _, moment, 'http://vivoperlei.calciomercato.com/', 'http://www.calciomercato.com/', talkApi
                    ),
                    notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                    mediator = core.service.mediator.create(_),
                    polling = calciomercato.service.polling.create(),
                    cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                    facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                    googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                    mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                    articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                    articleGossip = calciomercato.ui.component.articleGossip.create($),
                    facebookShare = core.ui.component.facebookShare.create($),
                    twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');
        });
    </script>

<div class="adv-adtech">
      <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: HP // Placement: SKIN_HP_New (4626714) // created at: Jul 31, 2013 4:21:25 PM-->

<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4626714|0|16|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4626714|0|16|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4626714|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->            

</div>

    <div class="adv-adtech adv-adtech--hidden">
        <!-- Performgroup - Loame track users -->
        <script type="text/javascript">
            var cc_client_id = 3150;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof(adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
        <script language="javascript">
            document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/327.0/3052915/0/0/ADTECH;loc=100;target=_blank;sub1=[subst];key=key1+key2+key3+key4;grp=[group] ;KVabbr=' + window.adtechCCvals + ';misc=' + new Date().getTime() + ';rdclick="></scri' + 'pt>');
        </script>
        <!-- Performgroup - Loame track users EOF -->
    </div>

    <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Performgroup - Loame track users  -->
<script type="text/javascript" src="http://tags.crwdcntrl.net/c/6159/cc.js?ns=_cc6159" id="LOTCC_6159"></script>
<script>

    var pathUrl = window.location.pathname;
    var urlSplit = pathUrl.split("/");
    var jsu = Cookies.get("CMU");

    if (jsu) {
        var CMU = jQuery.parseJSON(jsu);
        if (CMU.info.sex) {
            _cc6159.add("gen", CMU.info.sex);
        }

        if (CMU.info.birthday) {
            var dateSplit = CMU.info.birthday.split("/");
            if (dateSplit[0] && dateSplit[1] && dateSplit[2]) {
                var age = calculateAge(dateSplit[0], dateSplit[1], dateSplit[2]);
                _cc6159.add("age", age);
            }
        }
        if (CMU.info.city) {
            _cc6159.add("geo", CMU.info.city);
        }

        if (CMU.info.work && CMU.info.work != 0) {
            _cc6159.add("geo", CMU.info.work);
        }

        if (urlSplit[1]) {
            _cc6159.addInterest(urlSplit[1]);
        }
    }
    _cc6159.bcp();


    function calculateAge(y, m, d) {
        var _birth = parseInt("" + y + m + d);
        var today = new Date();
        var _today = parseInt("" + today.getFullYear() + affixZero(today.getMonth() + 1) + affixZero(today.getDate()));
        return parseInt((_today - _birth) / 10000);
    }
    function affixZero(int) {
        if (int < 10) int = "0" + int;
        return "" + int;
    }
</script>
<!-- Performgroup - Loame track users EOF -->
<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>
</body>
</html>
