<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
            <title>Bruno Alves: &#039;Ronaldo will win again at Juventus&#039; | English News | Calciomercato.com</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="language" content="en" />
            <meta name="description" content="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;"/>
                    <meta name="news_keywords" content="Alves, Ronaldo, Juventus, Madrid"/>
    
                <meta property="fb:app_id" content="118321428244306"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059"/>
    <meta property="og:title" content="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;"/>
    <meta property="og:description" content="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2016-05/bruno.alves.portogallo.tira.2015.2016.538x358.jpg"/>
    
                <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom_en">
    <meta name="twitter:title" content="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;">
    <meta name="twitter:description" content="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;">
    <meta name="twitter:creator" content="@cmdotcom_en">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2016-05/bruno.alves.portogallo.tira.2015.2016.356x237.jpg">
    
                <link rel="amphtml" href="https://amp.calciomercato.com/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059">
    
    <!-- nuovi codici analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);

        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);
        _gaq.push(['reportglobale._addIgnoredRef', 'm.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'sosfanta.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'vivoperlei.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'web.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'calciomercato.pro']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    </script>

    <link rel="shortcut icon" href="https://cdnweb.calciomercato.com/assets/favicon.ico"/>
    <link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,300italic,300,900' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" type="text/css" media="screen" href="https://cdnweb.calciomercato.com/assets/css/main.css?v=201706261634B" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnvxl.calciomercato.com/css/access.css?v=201402041500002" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnweb.calciomercato.com/assets/css/english.layout.css?20180222" />
    <script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/jquery-1.10.1.min.js?v=20140204150001"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/jquery.timers.js?v=20140204150000"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/jquery.cm.ppu.js?v=20140204150000"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/jquery.cookie.min.js?v=20140204150000"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/core.js?v=201601418210"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/comments.js?v=201601051210"></script>
<script type="text/javascript" src="https://cdnvxl.calciomercato.com/js/core.js?v=201601081210"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/jquery.sharrre.min.js?v=20150326110000"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/cookie.accept.js?v=20151013110000"></script>
<script type="text/javascript" src="https://cdnweb.calciomercato.com/assets/js/notify.min.js?v=20151013110000"></script>
<script type="text/javascript" src="https://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>
        <!--<script language="JavaScript" src="http://js87.neodatagroup.com/uploads/js/sid87.js" type="text/javascript"></script>-->
        <link rel="alternate" type="application/rss+xml" title="All news" href="https://www.calciomercato.com/en/feed"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari-news"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="https://www.calciomercato.com/feed/teams/crotone-1"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="https://www.calciomercato.com/feed/teams/benevento-news"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal-news"/>
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta-news"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna-news"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="https://www.calciomercato.com/feed/teams/chievo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina-news"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa-news"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter-news"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus-news"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio-news"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan-news"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli-news"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria-news"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo-news"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino-news"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese-news"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona-news"/>
            <link rel="canonical" href="https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059"/>
    <script>
        function cm_adrq(params) {
            var p = $.extend({cn: '', ps: '', pg: '', tg: '', fb: 1}, params);
            document.write('<scr' + 'ipt src="https://adv.calciomercato.com/api/ads/show?cn=' + p.cn + '&ps=' + p.ps + '&pg=' + p.pg + '&tg=' + p.tg + '&fb=' + p.fb + '"><\/scr' + 'ipt>');
        }
    </script>

    <!-- opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'en',
            timezone: '1'
        };
    </script>
    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" type="text/css">
    <!--[if IE 9]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie9.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie8.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="https://secure.widget.cloud.opta.net/2.0/css/ie7.widgets.opta.css" media="screen"/>
    <![endif]-->
    <!-- fine codici opta -->
    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/assets/css/opta.css" type="text/css">

    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        googletag.cmd.push(function () {
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <style>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</style>


</head>
<body >
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=118321428244306";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" >
    <div id="header">
        <div class="upper">
            <div id="topadv">
                                        <script>cm_adrq({cn: 'web', ps: 'lead_728_en', pg: 'interne'});</script>
                            </div>
        </div>

        
        <div class="clearfix">
            <a id="logo" href="/en" lang="en"><span class="hidden">Calciomercato.com</span></a>


            <form name="search" action="/en/search" method="get" class="site-search">
                <input type="text" name="q">
                <input type="submit" value="">
            </form>

            <div class="topBar" id="boxCommunityEN">
                <ul class="menuLeft">
                    <li class="flagit"><a href="/" title="Italian news from Calciomercato.com">Italian News</a></li>

                    <li style="padding:5px; height:20px; margin-right: 3px">
                        <div class="fb-like" data-href="https://www.facebook.com/calciomercato.com.english" data-send="false" data-layout="button_count" data-width="110" data-show-faces="false"></div>
                    </li>
                    <li style="padding:5px; height:20px;"><a style="padding:0px;" href="https://twitter.com/CmdotCom_En" class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false">Follow @CmdotCom_En</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script>
                    </li>
                    <li><a class="rssFeedEn" href="/en/feed"><span>Rss</span></a></li>
                </ul>
            </div>

        </div>

        <div id="menubar" style="height: 53px ">
            <div>
                <h2 id="main_menu_english_title">ITALY'S FIRST FOOTBALL NEWS SITE</h2>
            </div>
            <div style="float: right; width: 160px; height: 50px; bottom: 5px; position: relative;" id="newsnow-logo">
                <a href="http://www.newsnow.co.uk/h/Sport/Football/Serie+A" target="newsnow" title="Click here for more Serie A news from NewsNow"><img
                        src="data:image/gif;base64,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"
                        alt=""/></a
            </div>
        </div>

    </div>

    <ul id="teams" class="english-team">
            <li class="cm-team atalanta">
                <a href="/en/atalanta-news"></a>
            <div class="ro">Atalanta</div>
        </li>
            <li class="cm-team benevento">
                <a href="/en/benevento-news"></a>
            <div class="ro">Benevento</div>
        </li>
            <li class="cm-team bologna">
                <a href="/en/bologna-news"></a>
            <div class="ro">Bologna</div>
        </li>
            <li class="cm-team cagliari">
                <a href="/en/cagliari-news"></a>
            <div class="ro">Cagliari</div>
        </li>
            <li class="cm-team chievo">
                <a href="/en/chievo-news"></a>
            <div class="ro">Chievo</div>
        </li>
            <li class="cm-team crotone">
                <a href="/en/crotone-1"></a>
            <div class="ro">Crotone</div>
        </li>
            <li class="cm-team fiorentina">
                <a href="/en/fiorentina-news"></a>
            <div class="ro">Fiorentina</div>
        </li>
            <li class="cm-team genoa">
                <a href="/en/genoa-news"></a>
            <div class="ro">Genoa</div>
        </li>
            <li class="cm-team inter">
                <a href="/en/inter-news"></a>
            <div class="ro">Inter</div>
        </li>
            <li class="cm-team juventus">
                <a href="/en/juventus-news"></a>
            <div class="ro">Juventus</div>
        </li>
            <li class="cm-team lazio">
                <a href="/en/lazio-news"></a>
            <div class="ro">Lazio</div>
        </li>
            <li class="cm-team milan">
                <a href="/en/milan-news"></a>
            <div class="ro">Milan</div>
        </li>
            <li class="cm-team napoli">
                <a href="/en/napoli-news"></a>
            <div class="ro">Napoli</div>
        </li>
            <li class="cm-team roma">
                <a href="/en/roma-news"></a>
            <div class="ro">Roma</div>
        </li>
            <li class="cm-team sampdoria">
                <a href="/en/sampdoria-news"></a>
            <div class="ro">Sampdoria</div>
        </li>
            <li class="cm-team sassuolo">
                <a href="/en/sassuolo-news"></a>
            <div class="ro">Sassuolo</div>
        </li>
            <li class="cm-team spal">
                <a href="/en/spal-news"></a>
            <div class="ro">Spal</div>
        </li>
            <li class="cm-team torino">
                <a href="/en/torino-news"></a>
            <div class="ro">Torino</div>
        </li>
            <li class="cm-team udinese">
                <a href="/en/udinese-news"></a>
            <div class="ro">Udinese</div>
        </li>
            <li class="cm-team verona">
                <a href="/en/verona-news"></a>
            <div class="ro">Verona</div>
        </li>
    </ul>

    <ul  class="english-league" id="english-teams">
            <li class="cm-team cm-team--europe premier league">
                <a href="/en/premier-league-news"></a>
            <div class="ro">Premier League</div>
        </li>
            <li class="cm-team cm-team--europe liga">
                <a href="/en/liga"></a>
            <div class="ro">Liga</div>
        </li>
            <li class="cm-team cm-team--europe bundesliga">
                <a href="/en/bundesliga-news"></a>
            <div class="ro">Bundesliga</div>
        </li>
            <li class="cm-team cm-team--europe other leagues">
                <a href="/en/other-leagues-news"></a>
            <div class="ro">Other Leagues</div>
        </li>
    </ul>

    <div id="main">
        










    <div id="mainnews">
        
        

        <div id="article" class="english">

            <h1 class="title">Bruno Alves: 'Ronaldo will win again at Juventus'</h1>
                            <img src="https://cdn.calciomercato.com/images/2016-05/bruno.alves.portogallo.tira.2015.2016.356x237.jpg" alt="" style="float:left; "/>
                <div style="position: relative">
                                    </div>
            
            <div class="text">
                <div class="date">08 July at 17:45</div>
                The blockbuster deal of Cristiano Ronaldo to Juventus could be completed in the next couple of days. Portuguese defender Bruno Alves spoke on his friend&rsquo;s ability and legacy of winning amid reports that he is <a href="https://www.calciomercato.com/en/news/real-madrid-will-accept-e100-million-offer-for-ronaldo-25268">on the doorstep of joining the Italian giants&nbsp;from Real Madrid</a>. To the microphones of O&rsquo;Jogo he stated:<br />
&nbsp;<br />
&quot;Cristiano Ronaldo will only win again at Juventus. There is no championship where he can not be successful, he has already demonstrated on several occasions that he can win in any country and in Italy it will not be different.<br />
&nbsp;<br />
He went on to speak of his legacy and how he must remain motivated: &ldquo;I support him, he is a testimonial of Portugal in the world. I have been at his side in many battles for twelve years and I know how he is able to motivate himself and for this reason it is important to accept a new challenge.&rdquo;<br />
<br />
<a href="https://www.calciomercato.com/en">Click here</a> for more transfer news from Europe&#39;s top leagues
                                            </div>
        </div>


        <div id="social_links" style="margin:8px 0;">
            <!-- Revcontent -->
<div id="rcjsload_90cc1a"></div>
<script type="text/javascript">
    (function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "https://trends.revcontent.com/serve.js.php?w=81175&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_90cc1a"); rcds.appendChild(rcel);
    })();
</script>

<div class="topline backgray bmargin english" style="clear: both;top: 10px;">
    <h3 id="gotocomments" class="h3">
        <a href="#comment">Go to comments</a>
    </h3>

    
    <div class="share-buttons-container">
        <ul class="share-buttons">
            <li class="share-button fb-share-button has-shares" data-url="https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059" data-text="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;"></li>
            <!--<li class="share-button tw-share-button has-shares" data-url="" data-text=""></li>-->
            <li class="share-button">
                <a href="https://twitter.com/intent/tweet?lang=it&via=CmdotCom_En&text=Bruno+Alves%3A+%26%23039%3BRonaldo+will+win+again+at+Juventus%26%23039%3B%3F&url=https%3A%2F%2Fwww.calciomercato.com%2Fen%2Fnews%2Fbruno-alves-ronaldo-will-win-again-at-juventus-30059%3Fref%3Dtwitter" class="share-icon tw-share-icon" title="condividi su twitter"></a>
            </li>
            <li class="share-button gplus-share-button" data-url="https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059" data-text="Bruno Alves: &#039;Ronaldo will win again at Juventus&#039;">
                <a href="https://plus.google.com/share?hl=it&url=https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059" rel="external" target="_blank" data-lang="it" title="condividi con Google Plus">
                    <i class="share-icon gplus-share-icon"></i>
                    <span class="share-button-verb"><b>share</b></span>
                </a>
                <span class="share-button-counter">{total}</span>
            </li>
        </ul>
    </div>
</div>

<script>
    /**
    * @todo ricordarsi di controllare se viene usato questo codice
    */
    (function ($) {
        $('.tw-share-button').sharrre({
            share: {
                twitter: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon tw-share-icon"></i>' +
            '<span class="share-button-verb"><b>Tweet</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: true,
            enableTracking: false,
            buttons: {twitter: {via: 'CmdotCom_En'}},
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('twitter');
            }
        });

        $('.fb-share-button').sharrre({
            share: {
                facebook: true
            },
            template: '<a href="javascript:void(0);">' +
            '<i class="share-icon fb-share-icon"></i>' +
            '<span class="share-button-verb"><b>Share</b></span>' +
            '</a>' +
            '<span class="share-button-counter">{total}</span>',
            enableHover: false,
            enableTracking: true,
            click: function (api, options) {
                api.simulateClick();
                api.openPopup('facebook');
            }
        });
    })(jQuery);
</script>        </div>


            <!-- related -->
    <div id="related" class="backgreen topline bmargin english">
        <h3 class="boxTitle rel">Related Articles...</h3>
        <div class="news" id="roller">
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/inter-and-milan-miss-out-as-portuguese-winger-elects-to-join-atl-86902" title="Inter and Milan miss out as Portuguese winger elects to join Atletico Madrid">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2016-09/gelson.martins.sporting.lisbona.sguardo.2016.17.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Inter and Milan miss out as Portuguese winger elects to join Atletico Madrid</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/report-madrid-considering-eden-hazard-as-ronaldo-replacement-40818" title="Report: Madrid considering Eden Hazard as Ronaldo replacement">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2018-07/hazard.belgio.mondiale.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Report: Madrid considering Eden Hazard as Ronaldo replacement</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/from-the-uk-juventus-and-milan-target-elects-to-remain-in-premie-64420" title="From the UK: Juventus and Milan target elects to remain in Premier League ">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2017-09/wilshere.arsenal.2017.18.indicazioni.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >From the UK: Juventus and Milan target elects to remain in Premier League </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <!-- related -->


            <!-- other -->
    <div id="related" class="backgreen topline bmargin english">
        <h3 class="boxTitle other">Other News...</h3>
        <div class="news" id="roller">
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/psg-announce-when-they-will-present-buffon-73599" title="PSG announce when they will present Buffon">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2017-11/buffon.juve.gran.gala.2017.18.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >PSG announce when they will present Buffon</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/sister-of-nainggolan-on-inter-move-everything-was-perfect-in-rom-63034" title="Sister of Nainggolan on Inter move: &#039;Everything was perfect in Rome&quot;">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2018-06/nainggolan.ninja.2018.19.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Sister of Nainggolan on Inter move: 'Everything was perfect in Rome"</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/juventus-release-new-szczesny-kit-number-68065" title="Juventus release new Szczesny kit number ">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2017-12/szczesny.juve.2017.18.applausi.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Juventus release new Szczesny kit number </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/not-only-dembele-inter-eying-move-for-getafe-star-to-bolster-mid-32697" title="Not only Dembele: Inter eying move for Getafe star to bolster midfield">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2018-07/arambarri.getafe.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Not only Dembele: Inter eying move for Getafe star to bolster midfield</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/inter-and-milan-miss-out-as-portuguese-winger-elects-to-join-atl-86902" title="Inter and Milan miss out as Portuguese winger elects to join Atletico Madrid">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2016-09/gelson.martins.sporting.lisbona.sguardo.2016.17.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Inter and Milan miss out as Portuguese winger elects to join Atletico Madrid</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/report-madrid-considering-eden-hazard-as-ronaldo-replacement-40818" title="Report: Madrid considering Eden Hazard as Ronaldo replacement">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2018-07/hazard.belgio.mondiale.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Report: Madrid considering Eden Hazard as Ronaldo replacement</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/from-the-uk-juventus-and-milan-target-elects-to-remain-in-premie-64420" title="From the UK: Juventus and Milan target elects to remain in Premier League ">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2017-09/wilshere.arsenal.2017.18.indicazioni.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >From the UK: Juventus and Milan target elects to remain in Premier League </div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/ronaldo-refuses-massive-offer-from-china-in-favor-of-juve-move-68463" title="Ronaldo refuses massive offer from China in favor of Juve move">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2018-06/cristiano.ronaldo.portogallo.linguaccia.2018.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Ronaldo refuses massive offer from China in favor of Juve move</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/the-latest-on-rumors-of-ambramovich-de-laurentiis-meeting-in-cap-66867" title="The latest on rumors of Ambramovich-De Laurentiis meeting in Capri to discuss Sarri move">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2016-09/abramovich.chelsea.applaude.2016.2017.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >The latest on rumors of Ambramovich-De Laurentiis meeting in Capri to discuss Sarri move</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
            
                <div class="news english">
                    <a style="background-color: white" href="/en/news/watch-juventus-star-celebrates-world-cup-win-on-table-29710" title="Watch: Juventus star celebrates World Cup win on table">
                        <div class="article_201749 item clearfix">
                            <div class="image prima">
                                <img src="https://cdn.calciomercato.com/images/2017-05/gallery.mandzukic.ilbianconerocom5.690x400.jpg">
                                <div class="infoTop">
                                    <div class="date pull-left">08 July</div>
                                </div>
                                <div class="infoOverlay">
                                    <div class="title"
                                    style="font-weight: 900; font-size: 2.1em; font-size: 5em"
                                    >Watch: Juventus star celebrates World Cup win on table</div>
                                </div>
                            </div>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <!-- other eof-->



        <div class="backgray topline english">
            <a name="comment"></a>
            <h3 class="h3">Comments</h3>

            <div id="disqus_thread"></div>
            <script type="text/javascript">
                var disqus_shortname = 'calciomercatodotcom';
                var disqus_url = 'https://www.calciomercato.com/en/news/bruno-alves-ronaldo-will-win-again-at-juventus-30059';
                (function () {
                    var dsq = document.createElement('script');
                    dsq.type = 'text/javascript';
                    dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
        </div>
    </div>

    <div id="mainads">
        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_1_en' , pg: 'interne' });</script>
        </div>

        <div class="topline backgreen bmargin english">
                <h3 class="boxTitle">More news about...</h3>
    <div class="other-news">
                    <div class="cm-team juventus">
                <a href="/en/juventus-news"></a>
                <div class="ro">Juventus</div>
            </div>
            </div>
        </div>

        <script>cm_adrq({cn: 'web', ps: 'perf_center_en' , pg: 'interne' });</script>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_2_en' , pg: 'interne' });</script>

        </div>

        <div class="bmargin">
            <!--David Amojal -->
                <div class="topline bmargin no-title english david-amoyal">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/david-amoyal">David Amoyal</a>
        </h3>
                    <a href="/en/news/david-amoyal-serie-a-off-to-a-fast-start-on-transfer-market-93819">
                <div class="item">
                                            <img src="https://cdn.calciomercato.com/images/2017-01/nainggolan.roma.concentrato.2016.2017.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">03/07</div>
                    </div>
                    <div class="title">Serie A off to a fast start on Transfer Market</div>
                </div>
            </a>
                    <a href="/en/news/title-amoyal-26367">
                <div class="item">
                                            <img src="https://cdn.calciomercato.com/images/2018-06/Nainggolan.pallone.mano1.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">26/06</div>
                    </div>
                    <div class="title">Best &amp; Worst Case Scenarios for Nainggolan Deal</div>
                </div>
            </a>
                    <a href="/en/news/calciomercato-team-selling-ranks-73654">
                <div class="item">
                                            <img src="https://cdn.calciomercato.com/images/2017-06/marotta.paratici.palazzo.parigi.2017.300x100.jpg" alt="" class="cover"/>
                                        <div class="infoTop">
                        <div class="date pull-left">19/06</div>
                    </div>
                    <div class="title">Calciomercato Team Selling Ranks</div>
                </div>
            </a>
            </div>
        </div>
        <div class="bmargin">
            <!-- Matteo Bonetti -->
                <div class="topline bmargin no-title english thecalcioguy">
        <h3 class="boxTitle english column">
            <span class="author"></span>
            <a href="/en/thecalcioguy">Matteo Bonetti</a>
        </h3>
            </div>
        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_3_en' , pg: 'interne' });</script>

        </div>


        <div class="bmargin" style="clear: both">
            <div class="topline bmargin no-title english">
                <h3 class="boxTitle english">
                    <a>Fixtures</a>
                    <!-- 2017 -->
                </h3>

                <div style="max-height: 1100px; overflow:auto;">
                    <opta widget="fixtures"
                          sport="football"
                          competition="3,4,5,6,8,21,22,23,24,105,259"
                          season="2017"
                          live="true"
                          days_ahead="2"
                          days_before="1"
                          order_by="date_asc"
                          group_by_date="true"
                          group_by_competition="false"
                          show_competition_name="true"
                          show_group="false"
                          show_venue="false"
                          show_attendance="false"
                          show_referee="false"
                          show_time="true"
                          show_crest="false"
                          show_scorers="true"
                          show_cards="true"
                          show_subs="true"
                          player_popup="false"
                          team_name="short"
                          player_names="full"
                          opta_logo="false"
                          start_expanded="false"
                          narrow_limit="400"
                          team_link="/team"
                          match_link="/match"
                          competition_link="/tournament">
                    </opta>
                </div>
            </div>
        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_4_en' , pg: 'interne' });</script>

        </div>

        <div class="bmargin">
            <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FCalciomercatocom%2F1714312145464257&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258&amp;appId=118321428244306" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>        </div>

        <div class="bmargin">
            <script>cm_adrq({cn: 'web', ps: 'box_300_5_en' , pg: 'interne' });</script>

        </div>
    </div>

    </div>
    <div class="blackbar">&nbsp;</div>
    <div id="footer">
        <div class="column_four margin">
            <div id="footermenu" class="column_four" style="margin-bottom:14px;">
                <ul style="margin:4px 0">
                    <li class="sep"><a href="/about/aboutus">About us</a></li>
                    <li class="sep"><a href="/en/feed">Rss</a></li>
                </ul>
            </div>
            &copy; 1996.2018 Calcioinfinito Srl - Tutti i diritti riservati - Codice Fiscale 04154590964 <a href="http://www.ideato.it" onclick="window.open(this.href);return false;" style="color: #000;">idea<span style="color: #931014;">to</span></a>
        </div>
        <div class="column_ads" style="font-size:10px;text-align:right;padding-top:8px;">
            <a href="http://www.audiweb.it" onclick="window.open(this.href);return false;"><img src="https://cdnweb.calciomercato.com/assets/images/audiweb.png" alt="" title="" style="float:right; margin-left:6px;"/></a>
            I dati di traffico di Calciomercato.com<br/> sono certificati AudiWeb.
        </div>
        <div style="clear:both;"></div>
    </div>
</div>

    

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<div id="header-gdpr" class="header-gdpr">
    <div class="header-gdpr__container">
        <div class="main-view main-view--limit main-view--gdpr">
            <div class="header-gdpr__row header-gdpr__row--visible">
                <div class="header-gdpr__item">
                    <p class="header-gdpr__text">
                        Calciomercato.com ha aggiornato la propria Privacy Policy in funzione della nuova legge europea, la General Data Protection Regulation (GDPR).
                    </p>
                    <div class="header-gdpr__link">
                        <a href="/about/privacy" class="button button--mini button--silent">
                            Leggi l'informativa sulla privacy
                        </a>
                    </div>
                </div>
                <div class="header-gdpr__item">
                    <p class="header-gdpr__text">
                        Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie.
                    </p>
                    <div class="header-gdpr__link">
                        <a href="about/informativa-cookie" class="button button--mini button--silent">
                            Leggi l'informativa sui cookie
                        </a>
                    </div>
                </div>
                <form class="header-gdpr__form">
                    <p class="header-gdpr__text">
                        Scorrendo la pagina o cliccando il pulsante "ho capito" acconsenti all'uso dei cookie e accetti la privacy policy.
                    </p>
                    <label class="header-gdpr__checkbox checkbox-dialog">
                        <div class="checkbox-dialog__row">
                            <div class="checkbox-dialog__cell checkbox-dialog__cell--text-center">
                                <input id="header-gdpr-checkbox-privacy" class="checkbox" type="checkbox" name="name" value="1">
                            </div>
                            <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                Accetto l'informativa sulla privacy
                            </div>
                        </div>
                    </label>
                    <label class="header-gdpr__checkbox checkbox-dialog">
                        <div class="checkbox-dialog__row">
                            <div class="checkbox-dialog__cell checkbox-dialog__cell--text-center">
                                <input id="header-gdpr-checkbox-cookies" class="checkbox" type="checkbox" name="name" value="1">
                            </div>
                            <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                Accetto l'informativa sui cookie
                            </div>
                        </div>
                    </label>
                    <div class="header-gdpr__submit">
                        <input type="submit" name="" value="Ho capito" class="button button--mini button--silent" style="background-color: #A5B2A2; padding: 0 5px">
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>

<script src="//cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script !src="">
    var calciomercato = calciomercato || {};
    calciomercato.ui = calciomercato.ui || {};
    calciomercato.ui.component = calciomercato.ui.component || {};
    calciomercato.ui.component.cookieAccept = calciomercato.ui.component.cookieAccept || {};

    (function (namespace) {
        namespace.create = function ($, Cookies) {

            var configs = {
                cookieDomain: '.calciomercato.com',
                gdprAccept: 'gdprAccept',
                cookieExpire: 700
            };

            var render = function () {
                var $gdpr = $('#header-gdpr');
                var $acceptPrivacy = $('#header-gdpr-checkbox-privacy');
                var $acceptCookies = $('#header-gdpr-checkbox-cookies');
                var checkboxDeelay = 500;

                if (!userHasGdprAccept()) {
                    $gdpr.addClass('header-gdpr--visible');
                    var gdprHeight = $('#header-gdpr .header-gdpr__row').outerHeight();
                    //var paddingTop = Math.round($('#header-gdpr').closest('.main-view').css('padding-top').replace('px', ''))
                    $gdpr.outerHeight(gdprHeight);
                }

                $( ".header-gdpr__submit input" ).click(function(e) {
                    e.preventDefault();

                    if(!$('#header-gdpr-checkbox-privacy').is(':checked')){
                        alert('Devi accettare l\'informativa privacy');
                        return false;
                    }
                    if(!$('#header-gdpr-checkbox-cookies').is(':checked')){
                        alert('Devi accettare l\'informativa cookie');
                        return false;
                    }
                    userSetGdprAccept();
                    closeGdpr();
                });


                function closeGdpr () {
                    $acceptPrivacy.prop('checked', true);
                    $acceptCookies.prop('checked', true);
                    setTimeout(function () {
                        $gdpr.removeClass('header-gdpr--visible');
                        $gdpr.addClass('header-gdpr--hidden');
                    }, checkboxDeelay);
                }

                $(window).scroll(function (event) {
                    var scroll = $(window).scrollTop();
                    if (scroll >= 50) {
                        if (!userHasGdprAccept()) {
                            userSetGdprAccept();
                            closeGdpr();
                        }
                    }
                });
            };

            var userHasGdprAccept = function () {
                return Cookies.get(configs.gdprAccept) == 'yes';
            };

            var userSetGdprAccept = function () {
                Cookies.set(configs.gdprAccept, 'yes', {domain: configs.cookieDomain, expires: configs.cookieExpire, secure: true});
            };

            return {
                render: render
            }
        }
    })(calciomercato.ui.component.cookieAccept);

    calciomercato.ui.component.cookieAccept.create($, Cookies).render();

</script>



</body>
</html>
