<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,maximum-scale=1,user-scalable=no">
    <link rel="manifest" href="/manifest.json"/>
    <title>Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto | Mercato | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Mercato"/>
    <meta name="description" content="La storia tra Cristiano Ronaldo e la Juventus &amp;egrave; finita. Secondo Sky Sport, il giocatore ha gi&amp;agrave; comunicato la sua decisione al club e ha svuotato il proprio armadietto alla Continassa."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto">
    <meta name="twitter:description" content="La storia tra Cristiano Ronaldo e la Juventus &amp;egrave; finita. Secondo Sky Sport, il giocatore ha gi&amp;agrave; comunicato la sua decisione al club e ha svuotato il">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto"/>
    <meta property="og:description" content="La storia tra Cristiano Ronaldo e la Juventus &amp;egrave; finita. Secondo Sky Sport, il giocatore ha gi&amp;agrave; comunicato la sua decisione al club e ha svuotato il"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.750x450.jpg"/>

    
    <style>

        .no-desktop {
            display: none !important;
        }

        a[data-custom-adv-campaign="it_brand"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

        .fc-dialog-overlay {
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9 !important;
        }

        blockquote {
            border-left: 4px solid #0d793d;
            color: #0d793d;
            font-size: 1.7rem;
            line-height: 1.7;
            margin: 30px !important;
            padding-left: 20px !important;
            font-weight: bold;
        }

        #teads-container {
            width: 550px;
            margin: 10px -15px;
        }

        .author-column + .author-column {
            border-top: 1px solid #d8e0dc !important;
        }

        .min-height {
            min-height: 700px
        }

        .author-section {
            display: flex;
            flex-wrap: wrap;
            margin-top: 20px;
        }

        #dazn-player-container {
            width: 800px;
            margin: 10px auto;
        }

        .lazy-element .news__column{
            width: 25%;
        }

    </style>

    <script>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</script>


        <link rel="canonical" href="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">



    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="https://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Salernitana " href="https://www.calciomercato.com/feed/teams/salernitana"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spezia" href="https://www.calciomercato.com/feed/teams/spezia"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Venezia " href="https://www.calciomercato.com/feed/teams/venezia"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    
<script >
    window.window.addEventListener("gdpr-consent-done", function () {
        console.log('Debug: load player');
        var vast = new URL('https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/35821442/calciomercato.com/tv/preroll&description_url=https%3A%2F%2Fwww.calciomercato.com%2F&tfcd=0&npa=0&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=');
        if ($('#iframe_player_rcs')) {
            var src = new URL($('#iframe_player_rcs').data('src'));
            var type = $('#iframe_player_rcs').data('type');
            var permutiveSegsVideoAd = window.localStorage.getItem("_pdfps") ? JSON.parse(window.localStorage.getItem("_pdfps")) : '';
            vast.searchParams.append('cust_params', 'tipo_video=' + type + '&permutive=' + permutiveSegsVideoAd);
            src.searchParams.append('adv', vast.href);
            console.log('SRC VIDEO', src.href);
            $('#iframe_player_rcs').attr('src', src.href);
        }
    });
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script>
    __tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    // We have consent, get the tcData string and do the ad request.
                    // The example here is for Google publisher tag. You may need to modify
                    // this code for usage in your web page.
                    //googletag.cmd.push(function(){
                    //   googletag.pubads().refresh();
                    //});
                    // print a debug message to the console
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: tcloaded');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    // The user gave consent through the UI, get the tcdata string and
                    // do the ad request. The example here is for Google publisher tag.
                    // You may need to modify this code for usage in your web page.
                    //googletag.cmd.push(function() {
                    //    googletag.pubads().refresh();
                    //});
                    // print a debug message to the console
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: useractioncomplete');
                } else {
                    // print a debug message to the console
                    console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                }
            } else { /* gdpr does not apply */
                // Most likely you want to make the ad request in this case
                //googletag.cmd.push(function() {
                //    googletag.pubads().refresh();
                //});
                // print a debug message to the console
                console.log('Debug: gdpr doesn\'t apply');
            }
        }
    })
</script>


    
    <script>
        RCSAD_listpos = "Position1,TopLeft,Frame1";
    </script>

    
            <script>
            tipologia = "articolo";
        </script>
    

            <script>
            RCSAD_sitepage = "calciomercato.com/squadre/Juventus";
        </script>
    
    
        <script type="text/javascript" src="https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>

        <script async src="//js-sec.indexww.com/ht/p/188801-78561911905477.js"></script>

        <link href="https://fdcplayer.azureedge.net/player/6.7.5/contents/fdc_vip.min.css" rel="stylesheet" />

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/js/frontsize.min.js" type="text/javascript"></script>

    <style>

        .main-view__left {
            position: relative;
            float: left;
            width: 70.83333%;
            padding-right: 12px;
            padding-top: 12px;
        }
                body.no-scroll{
            height: 100vh;
            overflow-y: hidden;
        }
        body.skin .adv--header{
            min-height: 90px;
        }
    </style>


            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20210806182748/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    defaultGdprScope: true
                }
            });
        });
    </script>

                      <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) {
            console.log('aps a is undefined');
            return;
        }

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }

            a[a9]._Q.push([c, r]);
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>

      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

    
    
        <script src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.sync.js"></script>



        <script data-obct type="text/javascript">
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID='0030fa98db58dcdd4691d4f8982eaf5b27';
            if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
            var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>

    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
        console.log('Firebase messaging init done');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"
            },
            "headline": "Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto",
            "datePublished": "2021-08-26T23:06:00+02:00",
            "dateModified": "2021-08-26T23:07:33+02:00",
            "description": "La storia tra Cristiano Ronaldo e la Juventus &amp;egrave; finita. Secondo Sky Sport, il giocatore ha gi&amp;agrave; comunicato la sua decisione al club e ha svuotato il proprio armadietto alla Continassa.",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }

    </script>
</head>
<body class="body [no-scroll]">
<script type="text/javascript">
    var utag_data = {}
</script>
<script async src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.js"></script>

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<aside class="c-syndication">
    <p>Questo sito contribuisce alla audience de
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 176 30" aria-labelledby="c-syndication_title" role="img">
    <title id="c-syndication_title">La Gazzetta dello Sport</title>
        <g fill="#2C2C2C" fill-rule="nonzero">
            <path d="M148.14 21.04V9.24c0-.44-.44-.8-1.04-.8h-1.04v12.6c0 .44.44.8 1.04.8.56 0 1.04-.36 1.04-.8zm-4.88 8.72a.4.4 0 01-.4-.4V5.68c0-.24.16-.4.4-.4h3.84c2.28 0 4.12 1.68 4.12 3.8v12.08c0 2.12-1.84 3.84-4.12 3.84-.36 0-1.08-.12-1.08-.12v4.52c0 .24-.16.4-.4.4h-2.36v-.04zM157.94 21.2c0 .44-.48.8-1.04.8s-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.08-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM105.46 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.08 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.72 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.56 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.2 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.16.12.2.2.2.32zM169.26 5.52c.2 0 .36.16.36.36v2.76c0 .2-.16.32-.36.36-2.2.16-3.48 1.4-3.48 3.04v12.6c0 .24-.2.4-.4.4h-2.28c-.24 0-.4-.16-.4-.4V5.88c.12-.16.24-.24.4-.24.04 0 .08 0 .12.04l.12.04 1.76 1 .28.12c1.16-.84 2.32-1.32 3.76-1.32h.12M175.3 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.48.8 1.04.8.16 0 .32 0 .44-.04M126.34 21.2c0 .44-.44.8-1.04.8-.56 0-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.12-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM132.06 22.96l-.08-.08c-.08-.08-.08-.2-.08-.32 0-.08.04-.12.08-.16l.08-.08 1.68-1.68c.12-.12.24-.16.4-.12.12.04.2.08.28.16.16.16.28.32.48.48.64.52 1.16.72 1.56.72 1.92 0 1.88-2.24 1.28-3.68-1.68-4.2-4.4-10.84-4.4-10.84-1.12-2.84-.84-5.28 1.16-6.32 1.76-.92 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2l-1.24 1.96c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.04-2.6-1.56-3.2-1.2-.4.24-.44.92-.2 1.76 0 0 3.08 7.76 4.8 12.48.64 1.72.8 7.04-4.8 7.04-1.16 0-2.04-.4-3.04-1.12-.6-.48-1.2-1.08-1.36-1.24M8.18 22.04c.24 0 .4.16.4.4v2.24c0 .2-.16.4-.4.4H1.02a.4.4 0 01-.4-.4V4.92c0-.12.08-.24.2-.32l2.44-1.4c.04-.04.08-.04.12-.08.04-.04.08-.04.16-.04.2 0 .4.16.44.36V22h4.2M14.42 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM9.38 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4h-4.28c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM85.58 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM80.54 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.2.4-.4.4h-4.24c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.04-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.364.364 0 01-.16-.32zM48.9 7.76v.12l-4.56 14.28h4.24c.24 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32c-.24 0-.4-.16-.4-.4v-2.04l4.56-14.2h-4.2c-.2 0-.4-.2-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M58.02 7.76v.12l-4.56 14.28h4.24c.2 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32a.4.4 0 01-.4-.4v-2.04l4.56-14.2h-4.2a.4.4 0 01-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M36.7 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM31.62 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.68-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4H35.1c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM61.98 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.04 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.68 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.6 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.16 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.04.12.08.2.08.32zM78.98 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H77.5v12.4c0 .44.48.8 1.04.8.12 0 .28 0 .44-.04M72.78 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H71.3v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04"/>
            <path d="M175.1 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04M25.22 3.76c-.6.36-.84.76-.84 1.6v15.08c0 .56.64 1.08 1.44 1.08.8 0 1.44-.52 1.44-1.08V13.4h-.96a.4.4 0 01-.4-.4v-1.56c0-.24.16-.4.4-.4h3.92c.2 0 .4.2.4.4v8.68c0 2.64-2.12 4.8-4.76 4.8-2.64 0-4.76-2.16-4.76-4.8V6.16c0-1.72.28-3.24 1-4.28.24-.44.76-.88 1.2-1.12 1.72-.96 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2L29.3 4.84c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.08-2.68-1.64-3.44-1.2M100.94 3.28V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28v3.44c-.36-.08-.68-.12-1.08-.12-2.28 0-4.12 1.72-4.12 3.8v11.96c0 2.12 1.84 3.8 4.12 3.8h3.76c.2 0 .4-.16.4-.4l.04-21.28zm-3.12 18.6h-1.04c-.56 0-1.04-.36-1.04-.8V9.36c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8v12.52zM114.9 3.24V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.2.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.36M119.66 2.76V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.16.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.84"/>
        </g>
    </svg>
    </p>
</aside>



    <div id="rcsad_Position1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position1');
                });
            }
        </script>
    </div>
        <div id="rcsad_Position3.1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position3.1');
                });
            }
        </script>
    </div>
    <div id="rcsad_Position3.2" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position3.2');
                });
            }
        </script>
    </div>

<main>
    <div class="main-view main-view--limit main-view--top" id="main-view">

        <div class="header-banner-menu">

            <div class="header-banner-menu__left">

                <div class="header-banner-menu__social">
                    <div class="fb-like"
                        data-href="https://www.facebook.com/calciomercato.com.fanpage"
                        data-layout="button_count"
                        data-action="like"
                        data-show-faces="false"
                        data-share="false">
                    </div>
                    <a href="https://twitter.com/cmdotcom"
                    class="twitter-follow-button"
                    data-show-count="false"
                    data-show-screen-name="false"
                    data-dnt="true">
                    </a>

                    <a class="button-login button-login--instagram button-login--shadowed"
                    href="https://www.instagram.com/calciomercato.com.official/"
                    style="display: block;">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--instagram-20"></i>
                            </div>
                        </div>
                    </a>

                </div>

                <a class="button-login button-login--grey button-login--shadowed"
                href="#"
                id="unsubscribe-notifications"
                style="display: none;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--bell-unactive-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Cancellati dalle Notifiche
                        </div>
                    </div>
                </a>

                <a class="subscribe-notifications button-login button-login--shadowed"
                href="#"
                style="display: none;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--bell-active-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti alle Notifiche
                        </div>
                    </div>
                </a>


                <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

            </div>

            <div class="header-banner-menu__right">

                <div class="header-banner-menu__items">

                    <div id="cm-login-menu" class="login" style="display: none;">

                        
                        <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi
                                </div>
                            </div>
                        </a>

                        <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi
                                </div>
                            </div>
                        </a>

                        <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi o registrati
                                </div>
                            </div>
                        </a>
                    </div>

                    <div id="cm-logout-menu" class="menu" style="display: none;">
                        <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Impostazioni
                                </div>
                            </div>
                        </a>

                        <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Esci
                                </div>
                            </div>
                        </a>
                    </div>

                </div>

            </div>
        </div>

        <header class="header-logo">
            <div class="header-logo__left">
                <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>            </div>
            <div class="header-logo__center">
                <div class="profile-user" id="profile-user" style="display: none">
                    <div class="profile-user__row">
                        <div class="profile-user__cell">
                            <a class="avatar" id="profile-user__avatar"></a>
                        </div>
                        <div class="profile-user__cell profile-user__cell--fill">
                            <a class="username username--bright" id="profile-user__username">
                                <i title="" class="teams teams--fallback teams--f-left"></i>
                                <span class="username__text"></span>
                            </a>

                            <div class="profile-user__badges">
                                <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                                <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                            </div>
                        </div>
                        <div class="profile-user__cell" id="profile-user__cell">
                            <a id="profile-user__comments-button"
                            class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                                <i class="icon icon--comments" id="profile-user__comments-button-icon"
                                style="display: none">
                                </i>
                            </a>

                            <div class="profile-user-comments">
                                <div class="profile-user-comments__header">
                                    Chi ha risposto ai tui commenti
                                </div>
                                <div class="profile-user-comments__items">

                                    <a href="" class="profile-user-comments__item" style="display: none">
                                        <div class="profile-user-comments__item-row">
                                            <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                                <span class="avatar avatar--big"></span>
                                            </div>
                                            <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                                <div class="username">
                                                    &nbsp;
                                                    <span class="username__text"></span>
                                                </div>
                                                <time class="profile-user-comments__date"></time>
                                                <p class="profile-user-comments__text"></p>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="profile-user-comments__footer">
                                    <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                        Visualizza tutti i tuoi messaggi
                                    </a>
                                </div>
                            </div>

                        </div>
                        <div class="profile-user__cell">
                            <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                                <div class="profile-user__button-row">
                                    <div class="profile-user__button-cell">
                                        <i class="icon icon--post"></i>
                                    </div>
                                    <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                        Scrivi un<br>articolo
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="header-logo__right">
                <form class="search-bar" method="GET" action="/search">
                    <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                    <input class="search-bar__submit icon icon--search" type="submit" value="">
                </form>
            </div>
        </header>

        

                    <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

            <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-salernitana" class="header-serie-a__link" href="/salernitana">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--salernitana-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            salernitana
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spezia" class="header-serie-a__link" href="/spezia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spezia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spezia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-venezia" class="header-serie-a__link" href="/venezia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--venezia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            venezia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

            
                        
        
    </div>

                    <div class="header-banner__container  sticky-container-outer">
    <div class="adv adv--728x90 adv--header" style="text-align: center">
        <div id="rcsad_TopLeft" style="display:none">
            <script type="text/javascript">
                if (window.googletag) {
                    googletag.cmd.push(function () {
                        googletag.display('rcsad_TopLeft');
                    });
                }
            </script>
        </div>
           </div>
</div>

    

    <div class="main-wrapper main-view main-view--limit main-view--bottom" >


        

    

        <div
        style="display: flex"
    >
        <div class="main-view__left main-view__left--p-top" id="article-body-container" style="display: block; position: initial; float: none">
            <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto</h1>

                <div class="article-header__picture">

                    
                    
                                                                <picture>
                            <source srcset="https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.750x450.webp" type="image/webp">
                            <source srcset="https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.750x450.jpg" type="image/jpeg">
                            <img alt="Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto" class="article-header__picture" src="https://cdn.calciomercato.com/images/2021-08/ronaldo.juve.2021.22.perplesso.750x450.jpg" loading="lazy" width="750" height="450"/>
                        </picture>
                    

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                    <li class="share-button">
                            <span class="fb-share-balloon fb-share-balloon-article">
	                        <span class="fb-share-balloon-arrow fb-share-balloon-arrow-article"></span>
                                86
                            </span>
            </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"
               data-title="Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>

                                    <div class="article-details__right">
                        <div class="article-infos">
                            <time class="article-infos__date" datetime="2021-26-08 23:06:00">
                                del
                                <span id="article-infos-date" class="article-infos__date-time">26 agosto 2021</span>
                                alle
                                <span id="article-infos-time" class="article-infos__date-time">23:06</span>
                            </time>
                                                    </div>
                    </div>
                

            </div>



            <div class="article-body">
                <div id="article-body" class="text">
                                            <div class="article-body__comments" data-ga-action="fumett_top">
                            <i class=" icon icon--comments-128">
            13
    </i>

                        </div>
                    
                    

                    
                    

                    
                        La storia tra&nbsp;<strong>Cristiano Ronaldo&nbsp;</strong>e la&nbsp;<strong>Juventus&nbsp;</strong>&egrave; finita. Secondo&nbsp;<em>Sky Sport</em>, il giocatore ha gi&agrave; comunicato la sua decisione al club e ha svuotato il proprio armadietto alla Continassa.

                                    </div>
            </div>





            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                    <li class="share-button">
                            <span class="fb-share-balloon fb-share-balloon-article">
	                        <span class="fb-share-balloon-arrow fb-share-balloon-arrow-article"></span>
                                86
                            </span>
            </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"
               data-title="Calciomercato Juve: Ronaldo ha già svuotato l&#039;armadietto"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/juventus" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/juventus">
                                        <i class="teams teams--fallback teams--juventus"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>


            
                                
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/87802"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/7bb7802783559f0038365658ef5a0cea3f684137.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/87802" class="username">
                                                        <span class="username__text username__text--small">Giancarlo Carbonetti</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1456</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">213</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/216909"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/216909" class="username">
                                                        <span class="username__text username__text--small">Everest1111</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">939</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">219</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/241714"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/241714" class="username">
                                                        <span class="username__text username__text--small">Kenobi</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">703</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">425</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/nemomia"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/c2238a40cf1081fee5f11034a41ceba26add65de.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/nemomia" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LordNemo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">699</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">170</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/210774"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210774" class="username">
                                                        <span class="username__text username__text--small">MaiB</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">550</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">362</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/234269"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/f3bbec932fa70c43ef7d0dd7fc5f9ff0d1e7c04d.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/234269" class="username">
                                                        <span class="username__text username__text--small">Elliot Alderson</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">505</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">67</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/192394"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/c99cf97360c9d9ed3a655d17af212613508e01a7.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/192394" class="username">
                                                        <span class="username__text username__text--small">Utente vxl 19661</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">432</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">214</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/139527"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/8d233ddc7b762abd05d0ce359146899e83e1e8ef.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/139527" class="username">
                                                        <span class="username__text username__text--small">Andrea Brambilla</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">386</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">364</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/153332"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/d7f4ebe8c7f3f53bee53aa6d4689b6d2ca0a80b1.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/153332" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Lenigmista</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">371</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">87</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/213835"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/213835" class="username">
                                                        <span class="username__text username__text--small">utentexyz347652</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">355</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">248</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/111891"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/111891" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">TheOni</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">333</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">265</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/103167"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/d4d256f0ec984ea43c417b038a2807d794b966af.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/103167" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Berlino_Che_Orgasmo!</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">329</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">239</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/243168"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/844669827c49c5b0156d9aa25ad2106d2914e686.png"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/243168" class="username">
                                                        <span class="username__text username__text--small">Utente CM 911249</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">316</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">310</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/korny"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/korny" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Korny</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">313</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">71</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/218997"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/218997" class="username">
                                                        <span class="username__text username__text--small">Utente vxl 38621</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">301</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">192</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/218587"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/218587" class="username">
                                                        <span class="username__text username__text--small">cvn11</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">292</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">124</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/191819"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/4c8dd44d66bcc549e9853ab25cc33cc51f814726.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/191819" class="username">
                                                        <span class="username__text username__text--small">Francesco Stanzione</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">290</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">216</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/117145"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/1e9ab67f69dd26fcc89f3ccd2aeda7f090e609a8.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/117145" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Sly787</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">276</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">32</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/224278"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/c44cfec280db9e2a0bbaf6fca6708fcc203fa1c0.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/224278" class="username">
                                                            <i title="LAZIO" class="teams teams--f-left teams--fallback-16 teams--lazio-16"></i>
                                                        <span class="username__text username__text--small">DreamTeam92</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">265</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">54</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/201750"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/8560a299f1d8808f55c96ca3b145939b70950481.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/201750" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">simber</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">257</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">348</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


                <div>
                    <div class="tab-filter tab-filter--m-top">
                        <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment" data-ga-action="button_comment">
                            <div class="tab-filter__text">
                                Vai ai commenti
                            </div>
                            <div class="tab-filter__icon">
                                <i class="icon icon--comments-white">13</i>
                            </div>
                        </a>
                    </div>
                </div>

                <a href="#comments-box" class="comment-preview goToComments" data-ga-action="fumett_bottom" >
            <div class="comment-preview__infos">
            <div class="comment-preview__extract">....è arrivato con la promessa che gli avrebbero fatto una super squadra e lo hanno circondato di brocchi...mi spiace molto perche è uno dei miglior giocatori che ho visto giocare con questa maglia,ma fa bene ad andare se vuole vincere in europa....ha sempre combinato e vinto molto molto di piu del Ronaldo dell’inter ahahahaha</div>
            <div class="comment-preview__footer">
                <div class="comment-preview__user">
                    <div class="comment-user">
                        <div class="comment-user__avatar">
                            <div class="avatar avatar--big lazy"
                                 data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                            ></div>
                        </div>
                        <div class="comment-user__infos">
                            <div class="comment-user__name">
                                <i class="comment-user__team teams teams--f-left teams--fallback-20 teams---20"></i>
                                <div class="comment-user__username">hmrtc78</div>
                            </div>
                            <div class="comment-user__badges">
                                <span class="comment-user__badge badge-vote badge-vote--small badge-vote--up">250</span>
                                <span class="comment-user__badge badge-vote badge-vote--small badge-vote--dw">92</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="comment-preview__action">
        <i class=" icon icon--comments-128">
            13
    </i>

    </div>
</a>


            

                        <div style='position:relative;padding-bottom:56.25%;height:0;overflow:hidden;'>
    <iframe
        id="iframe_player_rcs"
        data-type="articolo_ancorato"
        width="0"
        height="0"
        style='position:absolute;top:0;left:0;width:100%;height:100%;'
        data-src="https://player-rcs.eclexia.it/playlist/efe4f072-2648-474f-aca1-707b64fc614b?th=0&pg=0&git=0&gid=0&sii=0&sfs=0&tra=0&ap=1&vap=0&aup=1&m=1"
        frameborder="0"
        mozallowfullscreen="true"
        webkitallowfullscreen="true"
        allowfullscreen="true"
        allow="autoplay;
fullscreen"></iframe>

    <script
        id='FDC_VIP_scr'
        data-close-timeout="20"
        data-vovw="1"
        data-sticky="1"
        data-position="5"
        data-id="iframe_player_rcs"
        src="https://fdcplayer.azureedge.net/player/6.7.5/scripts/fdc_vip.min.js"></script>
</div>

            

            <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
                <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                        le utlime notizie sulla tua squadra
                    </p>
                    <div class="join-newsletter__input">
                        <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                    </div>
                    <div class="join-newsletter__submit">
                        <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                    </div>
                </div>

            </form>

            <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback-40"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                        <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                    </p>
                    <div class="join-newsletter__action">
                        <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                    </div>
                </div>
            </div>

            <section class="modal" id="modal-form-newsletter-preferred-team">
                <div class="modal__window modal__window--large">
                    <header class="modal__header">
                        <div class="modal-row">
                            <div class="modal-row__cell modal-row__cell--fill">
                                <h5 class="modal__title">
                                    Controlla la tua casella email per confermare la tua iscrizione.
                                </h5>
                            </div>
                            <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                            </div>
                        </div>
                    </header>
                </div>
            </section>





        </div>

                <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <section class="related" style="margin-top: 10px;">
        

                        <div class=""  >
                <article class="news-item news-item--small news-item--simple items-rightbar">
                    <header class="news-item__header news-item__header--small">
                        <div class="news-item__image news-item__image--small lazy"
                             data-background-image="https://cdn.calciomercato.com/images/2021-08/ronaldo.juventus.2021.22.sguardo.terra.460x340.jpg"
                        >
                                                        <time class="news-item__date" datetime="2021-08-26T23:50:00+02:00">26/08</time>
                            <a class="news-item__background-link" href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243"></a>
                                <a class="news-comments" href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_" class="icon icon--comments-white news-comments__users">
                        92
                    </i>
                
                            </div>
        </div>
    </a>

                            <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-inglese"></i>
            </span>
                                                    </div>
                    </header>
                    <div class="news-item__body news-item__body--outline">
                        <h3>
                            <a class="news-item__title ga-news-correlate" data-href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243" href="https://www.calciomercato.com/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243">Juve-Ronaldo: è finita! Ore decisive per il passaggio di CR7 al Manchester City</a>
                        </h3>
                    </div>
                </article>
            </div>






    </section>

    <div style="height: 1500px; display: flex; justify-content: space-around; align-items: flex-start;" id="top-banner-container">

        <div style="position: sticky; top: 0;">

            <div id="sticky-container-frame1-outer" class="sticky-container-outer">
                <div id="sticky-container-frame1-inner" class="sticky-container-inner">
                    <div class="item1" id="rcsad_Frame1" style="display:none; margin-top: 10px">
                        <script type="text/javascript">
                            if (window.googletag) {
                                googletag.cmd.push(function () {
                                    googletag.display('rcsad_Frame1');
                                });
                            }
                        </script>
                    </div>
                    <div
                        data-slot-name="/36170957/cm_desktop_ros_top_mpu"
                        data-id="cm_desktop_ros_top_mpu"
                        data-sizes="[[300, 250], [300, 600], [336, 280]]"
                        data-safe-adv="false"
                        data-config='[
    {
        "code": "cm_desktop_ros_top_mpu",
        "path": "/36170957/cm_desktop_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],[336, 280],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890325"
                }
             },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327476",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                    ></div>
                </div>
            </div>

                <section class="related" style="margin-top: 10px;">
        

                        <div class=""  >
                <article class="news-item news-item--small news-item--simple items-rightbar">
                    <header class="news-item__header news-item__header--small">
                        <div class="news-item__image news-item__image--small lazy"
                             data-background-image="https://cdn.calciomercato.com/images/2021-08/kean.icardi.460x340.jpg"
                        >
                                                        <time class="news-item__date" datetime="2021-08-26T23:45:00+02:00">26/08</time>
                            <a class="news-item__background-link" href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514"></a>
                                <a class="news-comments" href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_" class="icon icon--comments-hot news-comments__users">
                        107
                    </i>
                
                            </div>
        </div>
    </a>

                            <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-inglese calcio-francia"></i>
            </span>
                                                    </div>
                    </header>
                    <div class="news-item__body news-item__body--outline">
                        <h3>
                            <a class="news-item__title ga-news-correlate" data-href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514" href="https://www.calciomercato.com/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514">Juve al lavoro per il dopo CR7: Kean e un&#039;altra punta, rispunta Icardi</a>
                        </h3>
                    </div>
                </article>
            </div>






    </section>


        </div>
    </div>

    <div id="rightbar-news-container">
        
            <section class="[news-footerless] related [items-rightbar]" style="margin-top: 10px;">
                <div class="items-rightbar">
            <h3 class="news-footerless__title" style="display: none">
                Altre di primapagina
            </h3>
        </div>
                
    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/ronaldo.juventus.2021.22.sguardo.terra.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T23:50:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243"></a>
                        <a class="news-comments" href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        92
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-inglese"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243" href="https://www.calciomercato.com/news/juve-ronaldo-e-finita-ore-decisive-per-il-passaggio-di-cr7-al-ci-91243">Juve-Ronaldo: è finita! Ore decisive per il passaggio di CR7 al Manchester City</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/kean.icardi.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T23:45:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514"></a>
                        <a class="news-comments" href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        107
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-inglese calcio-francia"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514" href="https://www.calciomercato.com/news/juve-al-lavoro-per-il-dopo-cr7-kean-insieme-a-icardi-56514">Juve al lavoro per il dopo CR7: Kean e un&#039;altra punta, rispunta Icardi</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/gironi.champions.league.2021.22.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T23:30:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/sorteggi-champions-league-live-le-avversarie-di-inter-juve-atala-20287"></a>
                        <a class="news-comments" href="/news/sorteggi-champions-league-live-le-avversarie-di-inter-juve-atala-20287#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        1478
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter juventus milan prima-pagina calcio-inglese calcio-spagna atalanta calcio-francia calcio-germania champions-league altri-tornei yahoo-feed"></i>
            </span>
                                            <a class="news-video" href="https://www.calciomercato.com/news/sorteggi-champions-league-live-le-avversarie-di-inter-juve-atala-20287#video">
                            <div class="news-video__row">
                                <div class="news-video__cell news-video__cell--message">
                                    Guarda<br>il video
                                </div>
                                <div class="news-video__cell news-video__cell--icon">
                                    <i class="icon icon--video"></i>
                                </div>
                            </div>
                        </a>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/sorteggi-champions-league-live-le-avversarie-di-inter-juve-atala-20287" href="https://www.calciomercato.com/news/sorteggi-champions-league-live-le-avversarie-di-inter-juve-atala-20287">Champions - Inter: Real, Shakhtar e Sheriff. Juve: Chelsea, Zenit e Malmo. Atalanta: Villarreal, Man United e Young Boys. Milan: Atletico, Liverpool e Porto</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-07/AlKhelaifi.Psg.2020.21.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T23:15:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/psg-al-khelaifi-non-cambiamo-idea-su-mbappe-e-non-trattiamo-cris-89262"></a>
                        <a class="news-comments" href="/news/psg-al-khelaifi-non-cambiamo-idea-su-mbappe-e-non-trattiamo-cris-89262#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        125
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-spagna calcio-francia yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/psg-al-khelaifi-non-cambiamo-idea-su-mbappe-e-non-trattiamo-cris-89262" href="https://www.calciomercato.com/news/psg-al-khelaifi-non-cambiamo-idea-su-mbappe-e-non-trattiamo-cris-89262">PSG, Al-Khelaifi: &#039;Non trattiamo Ronaldo e non cambiamo idea su Mbappé&#039;. Ma il Real Madrid alza l&#039;offerta...</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2018-11/bakayoko.milan.2018.19.applausi.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T23:00:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/bakayoko-al-milan-libera-pobega-per-il-torino-fissate-le-visite--52013"></a>
                        <a class="news-comments" href="/news/bakayoko-al-milan-libera-pobega-per-il-torino-fissate-le-visite--52013#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-hot news-comments__users">
                        401
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina mercato torino calcio-inglese"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/bakayoko-al-milan-libera-pobega-per-il-torino-fissate-le-visite--52013" href="https://www.calciomercato.com/news/bakayoko-al-milan-libera-pobega-per-il-torino-fissate-le-visite--52013">Milan, è fatta per Bakayoko: le ultime su formula e cifre</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-05/lautaro.inter.2020.212.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T22:45:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/inter-il-mercato-non-e-ancora-chiuso-il-punto-tra-2-occasioni-e--19352"></a>
                        <a class="news-comments" href="/news/inter-il-mercato-non-e-ancora-chiuso-il-punto-tra-2-occasioni-e--19352#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-white news-comments__users">
                        69
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="cagliari inter prima-pagina mercato sassuolo"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/inter-il-mercato-non-e-ancora-chiuso-il-punto-tra-2-occasioni-e--19352" href="https://www.calciomercato.com/news/inter-il-mercato-non-e-ancora-chiuso-il-punto-tra-2-occasioni-e--19352">Inter, il mercato non è ancora chiuso: il punto tra 2 occasioni e 3 rinnovi</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-05/bennacer.milan.2020.21.maglia.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T22:30:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/serie-a-le-probabili-formazioni-tornano-titolari-lautaro-kulusev-93769"></a>
                    
                    <span class="news-club">
                <i data-teams="cagliari empoli fiorentina inter juventus lazio milan roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna verona fantaconsigli sassuolo serie-a spezia venezia salernitana"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/serie-a-le-probabili-formazioni-tornano-titolari-lautaro-kulusev-93769" href="https://www.calciomercato.com/news/serie-a-le-probabili-formazioni-tornano-titolari-lautaro-kulusev-93769">Serie A, le probabili formazioni: tornano titolari Lautaro, Kulusevski e Bennacer</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/combo.willian.oliveira.2021.22.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_8" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2021-08-26T22:00:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/milan-occhio-alle-occasioni-proposti-willian-e-oliveira-la-situa-73214"></a>
                        <a class="news-comments" href="/news/milan-occhio-alle-occasioni-proposti-willian-e-oliveira-la-situa-73214#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        78
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina mercato calcio-inglese altri-tornei notizia-con-video l-indiscrezione"></i>
            </span>
                                            <a class="news-video" href="https://www.calciomercato.com/news/milan-occhio-alle-occasioni-proposti-willian-e-oliveira-la-situa-73214#video">
                            <div class="news-video__row">
                                <div class="news-video__cell news-video__cell--message">
                                    Guarda<br>il video
                                </div>
                                <div class="news-video__cell news-video__cell--icon">
                                    <i class="icon icon--video"></i>
                                </div>
                            </div>
                        </a>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/milan-occhio-alle-occasioni-proposti-willian-e-oliveira-la-situa-73214" href="https://www.calciomercato.com/news/milan-occhio-alle-occasioni-proposti-willian-e-oliveira-la-situa-73214">Milan, occhio alle occasioni: proposti Willian e Oliveira, la situazione</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/zaniolo.roma.gruppo.festeggiano.2021.22.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-08-26T21:30:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/conference-league-roma-trabzonspor-live-34861"></a>
                        <a class="news-comments" href="/news/conference-league-roma-trabzonspor-live-34861#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-hot news-comments__users">
                        173
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="roma prima-pagina altri-tornei conference-league"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/conference-league-roma-trabzonspor-live-34861" href="https://www.calciomercato.com/news/conference-league-roma-trabzonspor-live-34861">La Roma passeggia sul Trabzonspor ed è ai gironi di Conference League: decidono Cristante, Zaniolo ed Elsha</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-08/correa.lazio.2021.22.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_10" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2021-08-26T21:15:00+02:00">26/08</time>
                    <a class="news-item__background-link" href="/news/la-pagella-correa-per-la-lazio-un-operazione-da-7-per-l-inter-in-55756"></a>
                        <a class="news-comments" href="/news/la-pagella-correa-per-la-lazio-un-operazione-da-7-per-l-inter-in-55756#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_10" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_10" class="icon icon--comments-hot news-comments__users">
                        107
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter lazio prima-pagina mercato notizia-con-video la-pagella"></i>
            </span>
                                            <a class="news-video" href="https://www.calciomercato.com/news/la-pagella-correa-per-la-lazio-un-operazione-da-7-per-l-inter-in-55756#video">
                            <div class="news-video__row">
                                <div class="news-video__cell news-video__cell--message">
                                    Guarda<br>il video
                                </div>
                                <div class="news-video__cell news-video__cell--icon">
                                    <i class="icon icon--video"></i>
                                </div>
                            </div>
                        </a>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/la-pagella-correa-per-la-lazio-un-operazione-da-7-per-l-inter-in-55756" href="https://www.calciomercato.com/news/la-pagella-correa-per-la-lazio-un-operazione-da-7-per-l-inter-in-55756">La pagella: Correa, per la Lazio un&#039;operazione da 7. Invece per l&#039;Inter...</a>
                </h3>
            </div>
        </article>
    </div>





    </section>


                <template id="adv-template">
            <div class="news-item items-rightbar">
                <div class="adv adv--300x250 adv--m-vertical">
                                            <!-- /36170957/300x250_ros_2_btf -->
                        <div
        class="lazy-adv "
    data-slot-name="IDSLOT"
    data-id="IDADV"
    data-sizes="[[300, 250]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "IDADV",
        "path": "IDSLOT",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],[336, 280],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543869996"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                                    </div>
            </div>
        </template>
    </div>


    

</aside>


    </div>


    
    <div class="main-view__left main-view__left--p-top" style="width: 100%">

        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
            id="cm_desktop_ros_article_wide_0"
        class="lazy-adv lazy-adv-rendered"
    data-slot-name="/36170957/cm_desktop_ros_article_wide_0"
    data-id="div-gpt-ad-61281343ebcf10-78716995"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ebcf10-78716995",
        "path": "/36170957/cm_desktop_ros_article_wide_0",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>



        
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/primapagina-articles"></div>
        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_2"
    data-id="div-gpt-ad-61281343ec0cf9-34588429"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ec0cf9-34588429",
        "path": "/36170957/cm_desktop_ros_article_wide_2",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/most-popolar-articles"></div>

    </div>


                <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_3"
    data-id="div-gpt-ad-61281343ec4164-59469791"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ec4164-59469791",
        "path": "/36170957/cm_desktop_ros_article_wide_3",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>

    

    <section class="author-section lazy-element min-height" data-src="https://www.calciomercato.com/api/author-column">
    </section>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_4"
    data-id="div-gpt-ad-61281343ec75f3-98913333"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ec75f3-98913333",
        "path": "/36170957/cm_desktop_ros_article_wide_4",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="tab-filter">
        <div class="tab-filter__group">
            <span class="tab-filter__item tab-filter__item--title">Altre notizie</span>
        </div>
    </div>
    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/ultima-ora?limit=16" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_5"
    data-id="div-gpt-ad-61281343ecaa88-29721314"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ecaa88-29721314",
        "path": "/36170957/cm_desktop_ros_article_wide_5",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/gossip-news?limit=12" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_6"
    data-id="div-gpt-ad-61281343ece7d8-27535800"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-61281343ece7d8-27535800",
        "path": "/36170957/cm_desktop_ros_article_wide_6",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div>
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/community-posts"></div>
    </div>

    <div
        class="OUTBRAIN"
        data-src="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939"
        data-widget-id="AR_4"
        data-ob-template="IT_calciomercato.com"
    ></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                                            
            <script>
                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543870021"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-is-editorial="0"
         data-article-id="1289558"
         data-current-page-url="https://www.calciomercato.com/news/calciomercato-juve-ronaldo-ha-gia-svuotato-l-armadietto-33939">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-is-editorial="0"
              data-article-id="1289558"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea
                    data-is-editorial="0"
                    data-article-id="1289558"
                    data-parent-id=""
                    class="comment-textarea textarea"
                    placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1289558"
                               data-is-editorial="0"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1289558"
                               data-is-editorial="0"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>


        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  data-is-editorial="{{ isEditorial }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              data-is-editorial="{{ isEditorial }}"
                              placeholder="{{ replyTextPlaceholder }}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             data-is-editorial="{{ isEditorial }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{ replyLabel }}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>


    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('5'),
                    parseInt('5'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();

                ga('send', {
                    hitType: 'event',
                    eventCategory: 'letturacommenti',
                    eventAction: $(this).data('ga-action'),
                    eventLabel: window.location.pathname
                });
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>


        <script >
            function passBackRcs(id) {
                console.log('%c Passback for ', 'background: #bada55; color: #000000', id);
                $('#'+id).next().addClass('lazy-adv')
            }
            // passback for FRAME1
            window.addEventListener('eventghostF1DFP', function () {
                console.log('EVENT', 'eventghostF1DFP');
                passBackRcs('rcsad_Frame1')
            });
        </script>

        <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Gestisci preferenze</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2021 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964

        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

    </div>
</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login" style="margin-top: 174px;">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="* E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="* Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password-repeat"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password-repeat"
                       placeholder="* Ripeti Password"
                       value="">
                <label for="register-password-repeat" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>



            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="* Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <div style="margin-bottom: 10px; font-size: 10px">I campi contrassegnati da un asterisco (*) sono obbligatori</div>

                Cliccando su Registrati, confermi di aver letto e compreso
                <a class="link" href="https://www.calciomercato.com/about/informativa-cookie" target="_blank">l’Informativa Privacye</a>
                e l
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">
                Condizioni Generali
                </a>  d'uso del sito.



            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 22px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <!--googleoff: all-->
<section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="max-width: 800px;">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20210806182748/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>


        <div id="dialog-push-notification-teams" style="display: none">
        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>

<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="min-width: 700px">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Ti invieremo solo notifiche sulle notizie più importanti e potrai cancellarti quando vuoi!
                </div>
            </div>
        </header>


        <div id="dialog-drop-push-notification-teams" style="display: none">
            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-tip" class="dialog" style="margin-right: 10%">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Devi abilitare il tuo browser alla ricezione delle notifiche</h3>
                    <br><span class="arrow arrow-up curve-right"><span class="curve"></span></span>
                    <div style="text-align: center">

                    <img src="https://cdnweb.calciomercato.com/assets/images/info-notifiche-chrome.png"  >
                    </div>
                    <br>
                    <br>

                    Clicca su "Consenti" per abilitare la ricezione. Se le notifiche sono disabilitate clicca sul lucchetto per abilitarle.
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-push-notification-tip-close" class="close-club-dialog button button--big button--silent">
                           Ho capito
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
<!--googleon: all-->





    <script>





        /**
        *
        var checkGdprConsent = setTimeout(function run() {

            if (window.__lxG__consent__ == null){
                console.log('Consent',"not defined");
                checkGdprConsent = setTimeout(run, 1000);
                return ;
            }

            var consentState = window.__lxG__consent__.getState();

            if (consentState === null || consentState === 1 ) {
                window.dispatchEvent(new Event("gdpr-consent-done"));
                console.log('Consent'," set");
                $('body').removeClass('no-scroll');
                clearTimeout(checkGdprConsent);
            } else {
                console.log('Consent',"NOT set");
                checkGdprConsent = setTimeout(run, 1000);
            }

        }, 500);
         */

    </script>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                vC = common.service.viewportChecker.create($),
                enetscoreLazyLoader = calciomercato.ui.component.enetscoreLazyLoader.create($, vC),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

           // moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();
            enetscoreLazyLoader.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


    <script>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</script>

    


    
<script src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
