<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no,maximum-scale=1,user-scalable=no">
    <link rel="manifest" href="/manifest.json"/>
    <title>Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala | Mercato | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Juventus, Roma, Zaniolo, Di Maria"/>
    <meta name="description" content="La Juventus dovr&amp;agrave; decidere presto se puntare su Angel Di Maria del Psg o Nicol&amp;ograve; Zaniolo della Roma per rinforzare il settore offensivo, che sar&amp;agrave; orfano di Paulo Dybala. Come riporta"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
        <meta name="facebook-domain-verification" content="z66t5cvlql28aott2otljcc4b637dr" />

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala">
    <meta name="twitter:description" content="La Juventus dovr&amp;agrave; decidere presto se puntare su Angel Di Maria del Psg o Nicol&amp;ograve; Zaniolo della Roma per rinforzare il settore offensivo, che sar&amp;agrave;">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2022-04/zaniolo.roma.2021.22.segno.tripletta.ANSA.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala"/>
        <meta property="og:description" content=""/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2022-04/zaniolo.roma.2021.22.segno.tripletta.ANSA.750x450.jpg"/>

    
    <style>

        .no-desktop {
            display: none !important;
        }

        a[data-custom-adv-campaign="it_brand"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

        .fc-dialog-overlay {
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9 !important;
        }

        blockquote {
            border-left: 4px solid #0d793d;
            color: #0d793d;
            font-size: 1.7rem;
            line-height: 1.7;
            margin: 30px !important;
            padding-left: 20px !important;
            font-weight: bold;
        }

        #teads-container {
            width: 550px;
            margin: 10px -15px;
        }

        .author-column + .author-column {
            border-top: 1px solid #d8e0dc !important;
        }

        .min-height {
            min-height: 700px
        }

        .author-section {
            display: flex;
            flex-wrap: wrap;
            margin-top: 20px;
        }

        #dazn-player-container {
            width: 800px;
            margin: 10px auto;
        }

        .lazy-element .news__column {
            width: 25%;
        }

    </style>

    <script>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</script>


    <!-- chartbeat code -->
    <script type='text/javascript'>
        (function () {

            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 48229;
            _sf_async_config.domain = 'gazzetta.it';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.autoDetect = false;
            _sf_async_config.sections = 'calciomercato.com';
            _sf_async_config.authors = '';

            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }

            loadChartbeat();
        })();
    </script>


        <link rel="canonical" href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">



    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="https://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Salernitana " href="https://www.calciomercato.com/feed/teams/salernitana"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spezia" href="https://www.calciomercato.com/feed/teams/spezia"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Venezia " href="https://www.calciomercato.com/feed/teams/venezia"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    
<script >
    window.window.addEventListener("gdpr-consent-done", function () {
        console.log('Debug: load player');

        let videoTypeElement = $('#video-type');
        let videoType = videoTypeElement.length ? JSON.parse(videoTypeElement.text()).type : 'homepage_ancorato';
        window.localStorage.setItem("tipo_video", videoType);

        let vast = new URL('https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/35821442/calciomercato.com/tv/preroll&description_url=https%3A%2F%2Fwww.calciomercato.com%2F&tfcd=0&npa=0&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=');
        let permutiveSegsVideoAd = window.localStorage.getItem("_pdfps") ? JSON.parse(window.localStorage.getItem("_pdfps")) : '';

        console.log('permutive', permutiveSegsVideoAd);

        vast.searchParams.append('cust_params', 'tipo_video=' + videoType + '&permutive=' + permutiveSegsVideoAd);

        window.localStorage.setItem("vast", vast.href);
        window.vast = vast.href;
        window.tipo_video = videoType;

        window.dispatchEvent(new Event("player-ready"));

    });
</script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<script>
    var allowScroll = function(){
        var e =  document.querySelectorAll("[id='qc-cmp2-global-styles']");
        for( var i = 0; i < e.length; i++){
            e[i].parentNode.removeChild(e[i]);
        }
    }
    __tcfapi('addEventListener', 2, function(tcData, success) {
        if (success) {
            if (tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                    // We have consent, get the tcData string and do the ad request.
                    // The example here is for Google publisher tag. You may need to modify
                    // this code for usage in your web page.
                    //googletag.cmd.push(function(){
                    //   googletag.pubads().refresh();
                    //});
                    // print a debug message to the console
                    allowScroll();
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: tcloaded');
                } else if (tcData.eventStatus === 'useractioncomplete') {
                    // The user gave consent through the UI, get the tcdata string and
                    // do the ad request. The example here is for Google publisher tag.
                    // You may need to modify this code for usage in your web page.
                    //googletag.cmd.push(function() {
                    //    googletag.pubads().refresh();
                    //});
                    // print a debug message to the console
                    allowScroll();
                    window.dispatchEvent(new Event("gdpr-consent-done"));
                    console.log('Debug: useractioncomplete');
                } else {
                    // print a debug message to the console
                    console.log('Debug: tcData.eventStatus: ', tcData.eventStatus);
                }
            } else { /* gdpr does not apply */
                // Most likely you want to make the ad request in this case
                //googletag.cmd.push(function() {
                //    googletag.pubads().refresh();
                //});
                // print a debug message to the console
                console.log('Debug: gdpr doesn\'t apply');
            }
        }
    })
</script>


    
    <script>
        RCSAD_listpos = "Position1,TopLeft,Frame1";
    </script>

    
            <script>
            tipologia = "articolo";
        </script>
    

            <script>
            RCSAD_sitepage = "calciomercato.com/pagine";
        </script>
    
    
    
        <script type="text/javascript" src="https://components2.rcsobjects.it/rcs_adv/v1/distro/dfp/common/rcsad_partner.js"></script>

        <script async src="//js-sec.indexww.com/ht/p/188801-78561911905477.js"></script>

    
    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/js/frontsize.min.js" type="text/javascript"></script>

    <style>

        .main-view__left {
            position: relative;
            float: left;
            width: 70.83333%;
            padding-right: 12px;
            padding-top: 12px;
        }
                body.no-scroll{
            height: 100vh;
            overflow-y: hidden;
        }
        body.skin .adv--header{
            min-height: 90px;
        }
        .header-banner-menu{
            min-height: 40px!important;
        }
        .mx-widget.mx-is-widget-container, .mx-inline-widget.mx-is-widget-container {
            min-height: 500px!important;
        }

        /* cmp button */
        .qc-cmp2-close{
            left: 0 !important;
            right: initial!important;
            margin-top: -23px!important;
        }
        @media only screen and (min-device-width: 320px) and (max-device-width: 480px)  {
            .qc-cmp2-close{
                bottom: -8px !important;
                top: initial!important;
            }
        }
        .qc-cmp2-close-icon{
            width: 200px!important;
            background-image:none!important;
            cursor: text!important;
        }
        .qc-cmp2-close-icon:before{
            content: "Non accettare e chiudi";
        }
        .qc-cmp2-close-tooltip{
            display: none!important;
        }
        #qc-cmp2-persistent-link{
            display: none;
        }
        #ultima-ora-articles-container-infinite-scroll{
            display: flex;
            flex-wrap: wrap;
        }
    </style>


            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20220330143403/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>

    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    defaultGdprScope: true
                }
            });
        });
    </script>
    
                      <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) {
            console.log('aps a is undefined');
            return;
        }

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }

            a[a9]._Q.push([c, r]);
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>

      
        <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>
    

            <script src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.sync.js"></script>

    
            <script data-obct type = "text/javascript">
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID = '0033f5554a8b6ae9cffaa1fda80a93687a';
            if (_window.obApi) {
                var toArray = function(object) {
                    return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];
                };
                _window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));
                return;
            }
            var api = _window.obApi = function() {
                api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
            };
            api.version = '1.1';
            api.loaded = true;
            api.marketerId = OB_ADV_ID;
            api.queue = [];
            var tag = _document.createElement('script');
            tag.async = true;
            tag.src = '//amplify.outbrain.com/cp/obtp.js';
            tag.type = 'text/javascript';
            var script = _document.getElementsByTagName('script')[0];
            script.parentNode.insertBefore(tag, script);
        }(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>
    

    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale');
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
        console.log('Firebase messaging init done');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"
            },
            "headline": "Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala",
            "datePublished": "2022-04-26T10:17:00+02:00",
            "dateModified": "2022-04-26T10:12:45+02:00",
            "description": "La Juventus dovr&amp;agrave; decidere presto se puntare su Angel Di Maria del Psg o Nicol&amp;ograve; Zaniolo della Roma per rinforzare il settore offensivo, che sar&amp;agrave; orfano di Paulo Dybala. Come riporta",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 442
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2022-04/zaniolo.roma.2021.22.segno.tripletta.ANSA.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }




    </script>
</head>
<body class="body [no-scroll]">
<script type="text/javascript">
    var utag_data = {}
</script>
<script async src="https://tags.tiqcdn.com/utag/rcsmedia/calciomercato/prod/utag.js"></script>

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<aside class="c-syndication">
    <p>Questo sito contribuisce alla audience de
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 176 30" aria-labelledby="c-syndication_title" role="img">
    <title id="c-syndication_title">La Gazzetta dello Sport</title>
        <g fill="#2C2C2C" fill-rule="nonzero">
            <path d="M148.14 21.04V9.24c0-.44-.44-.8-1.04-.8h-1.04v12.6c0 .44.44.8 1.04.8.56 0 1.04-.36 1.04-.8zm-4.88 8.72a.4.4 0 01-.4-.4V5.68c0-.24.16-.4.4-.4h3.84c2.28 0 4.12 1.68 4.12 3.8v12.08c0 2.12-1.84 3.84-4.12 3.84-.36 0-1.08-.12-1.08-.12v4.52c0 .24-.16.4-.4.4h-2.36v-.04zM157.94 21.2c0 .44-.48.8-1.04.8s-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.08-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM105.46 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.08 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.72 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.56 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.2 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.16.12.2.2.2.32zM169.26 5.52c.2 0 .36.16.36.36v2.76c0 .2-.16.32-.36.36-2.2.16-3.48 1.4-3.48 3.04v12.6c0 .24-.2.4-.4.4h-2.28c-.24 0-.4-.16-.4-.4V5.88c.12-.16.24-.24.4-.24.04 0 .08 0 .12.04l.12.04 1.76 1 .28.12c1.16-.84 2.32-1.32 3.76-1.32h.12M175.3 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.48.8 1.04.8.16 0 .32 0 .44-.04M126.34 21.2c0 .44-.44.8-1.04.8-.56 0-1.04-.36-1.04-.8V9.24c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8V21.2zm3.12-12.08c0-2.2-1.84-3.96-4.12-3.96-2.28 0-4.12 1.76-4.12 3.96v12.2c0 2.16 1.84 3.96 4.12 3.96 2.28 0 4.12-1.76 4.12-3.96V9.12zM132.06 22.96l-.08-.08c-.08-.08-.08-.2-.08-.32 0-.08.04-.12.08-.16l.08-.08 1.68-1.68c.12-.12.24-.16.4-.12.12.04.2.08.28.16.16.16.28.32.48.48.64.52 1.16.72 1.56.72 1.92 0 1.88-2.24 1.28-3.68-1.68-4.2-4.4-10.84-4.4-10.84-1.12-2.84-.84-5.28 1.16-6.32 1.76-.92 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2l-1.24 1.96c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.04-2.6-1.56-3.2-1.2-.4.24-.44.92-.2 1.76 0 0 3.08 7.76 4.8 12.48.64 1.72.8 7.04-4.8 7.04-1.16 0-2.04-.4-3.04-1.12-.6-.48-1.2-1.08-1.36-1.24M8.18 22.04c.24 0 .4.16.4.4v2.24c0 .2-.16.4-.4.4H1.02a.4.4 0 01-.4-.4V4.92c0-.12.08-.24.2-.32l2.44-1.4c.04-.04.08-.04.12-.08.04-.04.08-.04.16-.04.2 0 .4.16.44.36V22h4.2M14.42 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM9.38 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4h-4.28c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM85.58 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM80.54 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.72-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.2.4-.4.4h-4.24c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.04-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.364.364 0 01-.16-.32zM48.9 7.76v.12l-4.56 14.28h4.24c.24 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32c-.24 0-.4-.16-.4-.4v-2.04l4.56-14.2h-4.2c-.2 0-.4-.2-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M58.02 7.76v.12l-4.56 14.28h4.24c.2 0 .4.16.4.4v2.12c0 .24-.16.4-.4.4h-7.32a.4.4 0 01-.4-.4v-2.04l4.56-14.2h-4.2a.4.4 0 01-.4-.4V5.92c0-.24.16-.4.4-.4h7.28c.24 0 .4.16.4.4v1.84M36.7 21.8v-5.04l-.48.4c-.28.24-.76.68-1.16 1.36-.28.56-.44 1.08-.44 1.24-.08.52-.16 1.68.68 1.96 0 0 .2.04.24.04.16 0 .36.04.56.04h.6zM31.62 9.48c0-.04 0-.12.04-.16l.04-.04c.56-1 2.44-4.12 4.68-4.12.16 0 .32 0 .44.04.36.08.6.16.92.36.48.24 1.04.76 1.44 1.4.36.56.44 1 .52 1.6.04.2.04.52.04.8v15.28c0 .24-.16.4-.4.4H35.1c-1.64-.04-3-.84-3.44-1.96-.24-.6-.28-1.44-.28-2.24.04-4 5.2-8.24 5.28-8.28v-1.84c0-.44-.08-.88-.2-1.16-.04-.04-.16-.36-.44-.44-.64-.2-1.36.56-2.2 1.84-.08.12-.2.24-.4.2-.08 0-.2-.08-.28-.12-.24-.2-1.4-1.24-1.4-1.24a.454.454 0 01-.12-.32zM61.98 9.76v4.76s1.2-1.4 1.56-2.04c.36-.68.6-1.36.64-1.52.24-.84.4-2.12-.76-2.48-.2-.04-.4-.04-.6-.04-.12 0-.84.28-.84 1.32zm5.04 11.52c0 .04 0 .12-.04.16l-.04.04c-.56 1-2.44 3.8-4.68 3.8-.16 0-.32 0-.44-.04-.36-.08-.6-.16-.92-.36-.48-.24-1.04-.76-1.44-1.4-.36-.56-.44-1-.52-1.6-.04-.2-.04-.52-.04-.8V9.32c0-1.8 1.48-4.08 4.36-4 1.24.04 2.92.88 3.6 2.52.32.84.32 1.6.32 2.4-.04 4-5.12 7.96-5.16 8v1.8c0 .44.08.88.2 1.16.04.04.16.36.44.44.64.2 1.36-.56 2.2-1.84.08-.12.2-.24.4-.2.08 0 .2.08.28.12.24.2 1.4 1.24 1.4 1.24.04.12.08.2.08.32zM78.98 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.2 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H77.5v12.4c0 .44.48.8 1.04.8.12 0 .28 0 .44-.04M72.78 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4H71.3v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04"/>
            <path d="M175.1 21.96h.08c.24.04.4.2.4.4v2.48c0 .2-.12.32-.28.4h-.08c-.2.04-.36.04-.56.04-2.28 0-4.16-1.76-4.16-3.96V2.88a.3.3 0 01.2-.28c.08-.04 2.28-1.28 2.28-1.28l.12-.04c.04 0 .08-.04.12-.04.2 0 .36.16.4.36v3.92h1.56c.24 0 .4.16.4.4V8.4c0 .24-.16.4-.4.4h-1.56v12.4c0 .44.44.8 1.04.8.16 0 .32 0 .44-.04M25.22 3.76c-.6.36-.84.76-.84 1.6v15.08c0 .56.64 1.08 1.44 1.08.8 0 1.44-.52 1.44-1.08V13.4h-.96a.4.4 0 01-.4-.4v-1.56c0-.24.16-.4.4-.4h3.92c.2 0 .4.2.4.4v8.68c0 2.64-2.12 4.8-4.76 4.8-2.64 0-4.76-2.16-4.76-4.8V6.16c0-1.72.28-3.24 1-4.28.24-.44.76-.88 1.2-1.12 1.72-.96 4.48-.28 7.08 1.56.16.12.2.24.2.36 0 .08 0 .12-.04.2L29.3 4.84c-.08.12-.2.2-.36.2-.12 0-.2-.04-.28-.08-1.36-1.08-2.68-1.64-3.44-1.2M100.94 3.28V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28v3.44c-.36-.08-.68-.12-1.08-.12-2.28 0-4.12 1.72-4.12 3.8v11.96c0 2.12 1.84 3.8 4.12 3.8h3.76c.2 0 .4-.16.4-.4l.04-21.28zm-3.12 18.6h-1.04c-.56 0-1.04-.36-1.04-.8V9.36c0-.44.44-.8 1.04-.8.56 0 1.04.36 1.04.8v12.52zM114.9 3.24V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.2.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.36M119.66 2.76V.8c-.04-.2-.2-.36-.4-.36-.04 0-.08 0-.12.04l-.12.04-2.28 1.28c-.12.08-.16.16-.2.28V24.6c0 .24.16.4.4.4h2.28c.2 0 .4-.16.4-.4l.04-21.84"/>
        </g>
    </svg>
    </p>
</aside>



    <div id="rcsad_Position1" style="display:none">
        <script type="text/javascript">
            if (window.googletag) {
                googletag.cmd.push(function () {
                    googletag.display('rcsad_Position1');
                });
            }
        </script>
    </div>
    <div id="rcsad_Position3.1" style="display:none"></div>
    <div id="rcsad_Position3.2" style="display:none"></div>

<main>
    <div class="main-view main-view--limit main-view--top" id="main-view">

        <div class="header-banner-menu">

            <div class="header-banner-menu__left">

                <div class="header-banner-menu__social">
                    <div class="fb-like"
                        data-href="https://www.facebook.com/calciomercato.com.fanpage"
                        data-layout="button_count"
                        data-action="like"
                        data-show-faces="false"
                        data-share="false">
                    </div>
                    <a href="https://twitter.com/cmdotcom"
                    class="twitter-follow-button"
                    data-show-count="false"
                    data-show-screen-name="false"
                    data-dnt="true">
                    </a>

                    <a class="button-login button-login--instagram button-login--shadowed"
                    href="https://www.instagram.com/calciomercato.com.official/"
                    style="display: block;">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--instagram-20"></i>
                            </div>
                        </div>
                    </a>

                </div>

                <a class="button-login button-login--grey button-login--shadowed"
                href="#"
                id="unsubscribe-notifications"
                style="display: none;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--bell-unactive-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Cancellati dalle Notifiche
                        </div>
                    </div>
                </a>

                <a class="subscribe-notifications button-login button-login--shadowed"
                href="#"
                style="display: none;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--bell-active-24"></i>
                        </div>
                        <div class="button-login__cell">
                            Iscriviti alle Notifiche
                        </div>
                    </div>
                </a>


                <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

            </div>

            <div class="header-banner-menu__right">

                <div class="header-banner-menu__items">

                    <div id="cm-login-menu" class="login" style="display: none;">

                        
                        <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi
                                </div>
                            </div>
                        </a>

                        <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi
                                </div>
                            </div>
                        </a>

                        <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Accedi o registrati
                                </div>
                            </div>
                        </a>
                    </div>

                    <div id="cm-logout-menu" class="menu" style="display: none;">
                        <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Impostazioni
                                </div>
                            </div>
                        </a>

                        <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                        >
                            <div class="button-login__row">
                                <div class="button-login__cell button-login__cell--icon">
                                    <i class="icon icon--cm-white icon--cm-white-24"></i>
                                </div>
                                <div class="button-login__cell">
                                    Esci
                                </div>
                            </div>
                        </a>
                    </div>

                </div>

            </div>
        </div>

        <header class="header-logo">
            <div class="header-logo__left">
                <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>            </div>
            <div class="header-logo__center">
                <div class="profile-user" id="profile-user" style="display: none">
                    <div class="profile-user__row">
                        <div class="profile-user__cell">
                            <a class="avatar" id="profile-user__avatar"></a>
                        </div>
                        <div class="profile-user__cell profile-user__cell--fill">
                            <a class="username username--bright" id="profile-user__username">
                                <i title="" class="teams teams--fallback teams--f-left"></i>
                                <span class="username__text"></span>
                            </a>

                            <div class="profile-user__badges">
                                <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                                <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                            </div>
                        </div>
                        <div class="profile-user__cell" id="profile-user__cell">
                            <a id="profile-user__comments-button"
                            class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                                <i class="icon icon--comments" id="profile-user__comments-button-icon"
                                style="display: none">
                                </i>
                            </a>

                            <div class="profile-user-comments">
                                <div class="profile-user-comments__header">
                                    Chi ha risposto ai tui commenti
                                </div>
                                <div class="profile-user-comments__items">

                                    <a href="" class="profile-user-comments__item" style="display: none">
                                        <div class="profile-user-comments__item-row">
                                            <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                                <span class="avatar avatar--big"></span>
                                            </div>
                                            <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                                <div class="username">
                                                    &nbsp;
                                                    <span class="username__text"></span>
                                                </div>
                                                <time class="profile-user-comments__date"></time>
                                                <p class="profile-user-comments__text"></p>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="profile-user-comments__footer">
                                    <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                        Visualizza tutti i tuoi messaggi
                                    </a>
                                </div>
                            </div>

                        </div>
                        <div class="profile-user__cell">
                            <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                                <div class="profile-user__button-row">
                                    <div class="profile-user__button-cell">
                                        <i class="icon icon--post"></i>
                                    </div>
                                    <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                        Scrivi un<br>articolo
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>

            <div class="header-logo__right">
                <form class="search-bar" method="GET" action="/search">
                    <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                    <input class="search-bar__submit icon icon--search" type="submit" value="">
                </form>
            </div>
        </header>

        

                    <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

            <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-salernitana" class="header-serie-a__link" href="/salernitana">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--salernitana-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            salernitana
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spezia" class="header-serie-a__link" href="/spezia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spezia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spezia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-venezia" class="header-serie-a__link" href="/venezia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--venezia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            venezia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

            
                        
        
    </div>

                    <div class="header-banner__container  sticky-container-outer">
    <div class="adv adv--728x90 adv--header" style="text-align: center">
        <div id="rcsad_TopLeft" style="display:none">
            <script type="text/javascript">
                if (window.googletag) {
                    googletag.cmd.push(function () {
                        googletag.display('rcsad_TopLeft');
                    });
                }
            </script>
        </div>
   </div>
</div>

    

    <div class="main-wrapper main-view main-view--limit main-view--bottom" >


        

        <div
        style="display: flex"
    >
        <div class="main-view__left main-view__left--p-top" id="article-body-container" style="display: block; position: initial; float: none">
            <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala</h1>

                <div class="article-header__picture">

                    
                    
                                                                <img alt="Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala" class="article-header__picture" src="https://cdn.calciomercato.com/images/2022-04/zaniolo.roma.2021.22.segno.tripletta.ANSA.750x450.jpg" loading="lazy" width="750" height="450"/>
                    

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons" data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">
        <li class="share-button share" data-type="Facebook">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                <li class="share-button share" data-type="Twitter">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"
               data-title="Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala"
            ></a>
        </li>

        <li class="share-button share" data-type="Messenger">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>

                                    <div class="article-details__right">
                        <div class="article-infos">
                            <time class="article-infos__date" datetime="2022-26-04 10:17:00">
                                del
                                <span id="article-infos-date" class="article-infos__date-time">26 aprile 2022</span>
                                alle
                                <span id="article-infos-time" class="article-infos__date-time">10:17</span>
                            </time>
                                                    </div>
                    </div>
                

            </div>


            <div class="article-body">
                <div id="article-body" class="text">
                                            <div class="article-body__comments" data-ga-action="fumett_top">
                            <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                        </div>
                    
                    

                    
                    

                    
                        La <strong>Juventus </strong>dovr&agrave; decidere presto se puntare su <strong>Angel Di Maria del Psg </strong>o <strong>Nicol&ograve; Zaniolo </strong>della <strong>Roma</strong> per rinforzare il settore offensivo, che sar&agrave; orfano di <strong>Paulo Dybala</strong>. Come riporta&nbsp;<em>Tuttosport</em>, la dirigenza bianconera preferisce l&#39;argentino dal punto di vista tecnico e anche per una questione economica visto che andr&agrave; via a parametro zero. L&#39;et&agrave; invece, aprirebbe la pista al 22enne giallorosso.&nbsp;

                                    </div>
            </div>

            

            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons" data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">
        <li class="share-button share" data-type="Facebook">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                <li class="share-button share" data-type="Twitter">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"
               data-title="Juventus: ballottaggio Di Maria-Zaniolo per il dopo Dybala"
            ></a>
        </li>

        <li class="share-button share" data-type="Messenger">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/juventus" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/juventus">
                                        <i class="teams teams--fallback teams--juventus"></i>
                                    </a>
                                                                    <a href="/roma" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/roma">
                                        <i class="teams teams--fallback teams--roma"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>


            
                                
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/87802"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/7bb7802783559f0038365658ef5a0cea3f684137.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/87802" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Giancarlo Carbonetti</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">141</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">0</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/227455"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/227455" class="username">
                                                        <span class="username__text username__text--small">Tifosibecericlown</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">132</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">154</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/252938"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/252938" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Milanistasfegatato86</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">130</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">78</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/fb-56773"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/fb-56773" class="username">
                                                        <span class="username__text username__text--small">FB_56773</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">125</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">41</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/254074"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/254074" class="username">
                                                        <span class="username__text username__text--small">Vittorios Feltrisحظ.                         </span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">124</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">28</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/222764"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/222764" class="username">
                                                        <span class="username__text username__text--small">Utente vxl 98861</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">122</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">103</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/145207"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/145207" class="username">
                                                        <span class="username__text username__text--small">amantedellosport</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">121</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">51</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/127198"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/127198" class="username">
                                                        <span class="username__text username__text--small">Green8k</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">108</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">26</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/131219"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/131219" class="username">
                                                        <span class="username__text username__text--small">WJJ</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">104</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">3</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/179140"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/f4fbe373533c31f8fbd528c90105c744645a27eb.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/179140" class="username">
                                                        <span class="username__text username__text--small">Utente vxl 75891</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">101</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">43</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/wonderer"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/myav_809dcc8854e640ee277840055ed82bf4.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/wonderer" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">wonderer</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">93</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">35</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/164142"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/791d72dc8a4fa9e0221f43eb25eae19a8ecd5186.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/164142" class="username">
                                                        <span class="username__text username__text--small">MalteseCuoreItaliana</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">93</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">36</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/237568"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/60483e80dfbe7f60f4388293465dd1c1b1fa439a.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/237568" class="username">
                                                        <span class="username__text username__text--small">IndahVendeleOFallile</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">88</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">111</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/211503"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/211503" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">GFOS33</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">87</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">39</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/214579"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/214579" class="username">
                                                        <span class="username__text username__text--small">Senza paura</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">79</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">22</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/254111"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/254111" class="username">
                                                        <span class="username__text username__text--small">Vittorios Feltris حءث</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">75</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">19</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/236148"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/236148" class="username">
                                                        <span class="username__text username__text--small">Giornalaidistocatzo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">71</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">29</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/114293"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/0494ee567493ac4ed0bc833ecd7dc440ba1ee27c.png"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/114293" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InterMilano</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">71</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">79</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/253274"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/253274" class="username">
                                                            <i title="LAZIO" class="teams teams--f-left teams--fallback-16 teams--lazio-16"></i>
                                                        <span class="username__text username__text--small">KingCiro66</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">66</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">17</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/246338"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/246338" class="username">
                                                        <span class="username__text username__text--small">ILIKECIRCOMILAN</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">66</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">49</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


                <div>
                    <div class="tab-filter tab-filter--m-top">
                        <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment" data-ga-action="button_comment">
                            <div class="tab-filter__text">
                                Vai ai commenti
                            </div>
                            <div class="tab-filter__icon">
                                <i class="icon icon--comments-white">0</i>
                            </div>
                        </a>
                    </div>
                </div>

                <a href="#comments-box" class="comment-preview goToComments" data-ga-action="fumett_bottom" >
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


            

                            
<script src="//player.daznservices.com/player.js#3ea1f6f95684fb415004c7ae38.108yqn8orl74n1nha605dq79q7" async></script>

            

            

            <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
                <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                        le utlime notizie sulla tua squadra
                    </p>
                    <div class="join-newsletter__input">
                        <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                    </div>
                    <div class="join-newsletter__submit">
                        <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                    </div>
                </div>

            </form>

            <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback-40"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                        <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                    </p>
                    <div class="join-newsletter__action">
                        <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                    </div>
                </div>
            </div>

            <section class="modal" id="modal-form-newsletter-preferred-team">
                <div class="modal__window modal__window--large">
                    <header class="modal__header">
                        <div class="modal-row">
                            <div class="modal-row__cell modal-row__cell--fill">
                                <h5 class="modal__title">
                                    Iscrizione avvenuta con successo.
                                </h5>
                            </div>
                            <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                            </div>
                        </div>
                    </header>
                </div>
            </section>
                </div>

                <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <section class="related" style="margin-top: 10px;">
        

                        <div class=""  >
                <article class="news-item news-item--small news-item--simple items-rightbar">
                    <header class="news-item__header news-item__header--small">
                        <div class="news-item__image news-item__image--small lazy"
                             data-background-image="https://cdn.calciomercato.com/images/2022-04/dybala.corre.juve.sassuolo.esulta.2022.460x340.jpg"
                        >
                                                            <div class="exclusive">
                                    <div id="exclusive__badge_" class="exclusive__badge exclusive__badge--ultima-ora">
                                        Esclusivo
                                    </div>
                                </div>
                                                        <time class="news-item__date" datetime="2022-04-26T10:00:00+02:00">10:00</time>
                            <a class="news-item__background-link" href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683"></a>
                                <a class="news-comments" href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_" class="icon icon--comments-white news-comments__users">
                        15
                    </i>
                
                            </div>
        </div>
    </a>

                            <span class="news-club">
                <i data-teams="juventus prima-pagina juvemania juvemania-1 serie-a"></i>
            </span>
                                                    </div>
                    </header>
                    <div class="news-item__body news-item__body--outline">
                        <h3>
                            <a class="news-item__title ga-news-correlate" data-href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683" href="https://www.calciomercato.com/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683">Juvemania: Champions blindata e ora è caccia al Napoli. Ma quanti rimpianti per lo scudetto!</a>
                        </h3>
                    </div>
                </article>
            </div>






    </section>

    <div style="height: 1500px; display: flex; justify-content: space-around; align-items: flex-start;" id="top-banner-container">

        <div style="position: sticky; top: 0;">

            <div id="sticky-container-frame1-outer" class="sticky-container-outer">
                <div id="sticky-container-frame1-inner" class="sticky-container-inner">
                    <div class="item1" id="rcsad_Frame1" style="display:none; margin-top: 10px">
                        <script type="text/javascript">
                            if (window.googletag) {
                                googletag.cmd.push(function () {
                                    googletag.display('rcsad_Frame1');
                                });
                            }
                        </script>
                    </div>
                    <div
                        data-slot-name="/36170957/cm_desktop_ros_top_mpu"
                        data-id="cm_desktop_ros_top_mpu"
                        data-sizes="[[300, 250], [300, 600], [336, 280]]"
                        data-safe-adv="false"
                        data-config='[
    {
        "code": "cm_desktop_ros_top_mpu",
        "path": "/36170957/cm_desktop_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],[336, 280],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890325"
                }
             },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327476",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                    ></div>
                </div>
            </div>

                <section class="related" style="margin-top: 10px;">
        

                        <div class=""  >
                <article class="news-item news-item--small news-item--simple items-rightbar">
                    <header class="news-item__header news-item__header--small">
                        <div class="news-item__image news-item__image--small lazy"
                             data-background-image="https://cdn.calciomercato.com/images/2022-04/sconcerti.cappuccino.italiano.460x340.jpg"
                        >
                                                        <time class="news-item__date" datetime="2022-04-26T09:40:00+02:00">09:40</time>
                            <a class="news-item__background-link" href="/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389"></a>
                            
                            <span class="news-club">
                <i data-teams="fiorentina prima-pagina serie-a un-cappuccino-con-sconcerti"></i>
            </span>
                                                    </div>
                    </header>
                    <div class="news-item__body news-item__body--outline">
                        <h3>
                            <a class="news-item__title ga-news-correlate" data-href="/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389" href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389">Un cappuccino con Sconcerti: Italiano ha costruito una squadra, non valorizzato giocatori. Non lo cambio con la proprietà</a>
                        </h3>
                    </div>
                </article>
            </div>






    </section>


        </div>
    </div>

    <div id="rightbar-news-container">
        
            <section class="[news-footerless] related [items-rightbar]" style="margin-top: 10px;">
                <div class="items-rightbar">
            <h3 class="news-footerless__title" style="display: none">
                Altre di primapagina
            </h3>
        </div>
                
    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/dybala.corre.juve.sassuolo.esulta.2022.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2022-04-26T10:00:00+02:00">10:00</time>
                    <a class="news-item__background-link" href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683"></a>
                        <a class="news-comments" href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        15
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina juvemania juvemania-1 serie-a"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683" href="https://www.calciomercato.com/news/juvemania-champions-blindata-e-rimpianti-scudetto-che-aumentano--49683">Juvemania: Champions blindata e ora è caccia al Napoli. Ma quanti rimpianti per lo scudetto!</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/sconcerti.cappuccino.italiano.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T09:40:00+02:00">09:40</time>
                    <a class="news-item__background-link" href="/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389"></a>
                    
                    <span class="news-club">
                <i data-teams="fiorentina prima-pagina serie-a un-cappuccino-con-sconcerti"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389" href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-italiano-ha-costruito-una-squadra-no-68389">Un cappuccino con Sconcerti: Italiano ha costruito una squadra, non valorizzato giocatori. Non lo cambio con la proprietà</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/spalletti.napoli.2021.22.cammina.bergamo.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T09:30:00+02:00">09:30</time>
                    <a class="news-item__background-link" href="/news/napolimania-la-lite-sul-treno-la-scelta-del-ritiro-e-finita-tra--20435"></a>
                        <a class="news-comments" href="/news/napolimania-la-lite-sul-treno-la-scelta-del-ritiro-e-finita-tra--20435#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina mercato napoli napolimania"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/napolimania-la-lite-sul-treno-la-scelta-del-ritiro-e-finita-tra--20435" href="https://www.calciomercato.com/news/napolimania-la-lite-sul-treno-la-scelta-del-ritiro-e-finita-tra--20435">Napolimania: la lite sul treno, la scelta del ritiro: è finita tra De Laureniis e Spalletti! Ma prima conta la Champions</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/investcorp.grattacielo.fontana.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T09:15:00+02:00">09:15</time>
                    <a class="news-item__background-link" href="/news/milan-giorni-decisivi-per-il-passaggio-di-proprieta-i-due-team-a-32874"></a>
                        <a class="news-comments" href="/news/milan-giorni-decisivi-per-il-passaggio-di-proprieta-i-due-team-a-32874#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        76
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina mercato yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/milan-giorni-decisivi-per-il-passaggio-di-proprieta-i-due-team-a-32874" href="https://www.calciomercato.com/news/milan-giorni-decisivi-per-il-passaggio-di-proprieta-i-due-team-a-32874">Milan, giorni decisivi per il passaggio di proprietà. I due team al lavoro e gli obiettivi, ecco il piano di Investcorp</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-01/vinicius.real.madrid.2021.22.festeggiato.gruppo.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T09:00:00+02:00">09:00</time>
                    <a class="news-item__background-link" href="/news/champions-league-manchester-city-real-madrid-probabili-formazion-38624"></a>
                        <a class="news-comments" href="/news/champions-league-manchester-city-real-madrid-probabili-formazion-38624#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina calcio-inglese calcio-spagna champions-league yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/champions-league-manchester-city-real-madrid-probabili-formazion-38624" href="https://www.calciomercato.com/news/champions-league-manchester-city-real-madrid-probabili-formazion-38624">Champions League: Manchester City-Real Madrid, probabili formazioni e dove vederla in tv e streaming</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2017-04/giornali.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T08:30:00+02:00">08:30</time>
                    <a class="news-item__background-link" href="/news/le-prime-pagine-dei-giornali-di-oggi-martedi-26-aprile-2022-gall-75639"></a>
                    
                    <span class="news-club">
                <i data-teams="cagliari empoli fiorentina inter juventus lazio milan roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna verona sassuolo serie-a spezia venezia salernitana rassegna-stampa"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/le-prime-pagine-dei-giornali-di-oggi-martedi-26-aprile-2022-gall-75639" href="https://www.calciomercato.com/news/le-prime-pagine-dei-giornali-di-oggi-martedi-26-aprile-2022-gall-75639">Le prime pagine dei giornali di oggi, martedì 26 aprile 2022 GALLERY</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-02/carro.armato.russia.ucraina.2021.22.guerra.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-26T07:45:00+02:00">07:45</time>
                    <a class="news-item__background-link" href="/news/guerra-in-ucraina-live-nuovi-attacchi-missilistici-russi-contro--96155"></a>
                        <a class="news-comments" href="/news/guerra-in-ucraina-live-nuovi-attacchi-missilistici-russi-contro--96155#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina altre"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/guerra-in-ucraina-live-nuovi-attacchi-missilistici-russi-contro--96155" href="https://www.calciomercato.com/news/guerra-in-ucraina-live-nuovi-attacchi-missilistici-russi-contro--96155">Guerra in Ucraina LIVE: nuovi attacchi missilistici russi contro infrastrutture civili</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/sassuolo.juve.2021.22.esultano.bianconeri.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-25T23:30:00+02:00">25/04</time>
                    <a class="news-item__background-link" href="/news/il-sassuolo-non-merita-la-sconfitta-ma-la-brutta-juve-di-allegri-82067"></a>
                        <a class="news-comments" href="/news/il-sassuolo-non-merita-la-sconfitta-ma-la-brutta-juve-di-allegri-82067#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-hot news-comments__users">
                        165
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina sassuolo serie-a 100-minuto alberto-cerruti"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/il-sassuolo-non-merita-la-sconfitta-ma-la-brutta-juve-di-allegri-82067" href="https://www.calciomercato.com/news/il-sassuolo-non-merita-la-sconfitta-ma-la-brutta-juve-di-allegri-82067">Il Sassuolo non merita la sconfitta, ma la brutta Juve di Allegri merita di essere terza più del declinante Napoli</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/allegri.indica.juve.sassuolo.2022.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-25T23:25:00+02:00">25/04</time>
                    <a class="news-item__background-link" href="/news/allegri-si-infuria-lascia-il-campo-prima-del-90-e-sbotta-stavamo-99882"></a>
                        <a class="news-comments" href="/news/allegri-si-infuria-lascia-il-campo-prima-del-90-e-sbotta-stavamo-99882#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-hot news-comments__users">
                        156
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina serie-a yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/allegri-si-infuria-lascia-il-campo-prima-del-90-e-sbotta-stavamo-99882" href="https://www.calciomercato.com/news/allegri-si-infuria-lascia-il-campo-prima-del-90-e-sbotta-stavamo-99882">Allegri si infuria, lascia il campo prima del 90&#039; e sbotta: &#039;Stavamo rovinando tutto, non serve ripartire da zero ma...&#039;</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2022-04/sassuolo.juve.dybala.22.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2022-04-25T23:15:00+02:00">25/04</time>
                    <a class="news-item__background-link" href="/news/sassuolo-juve-le-pagelle-di-cm-17803"></a>
                        <a class="news-comments" href="/news/sassuolo-juve-le-pagelle-di-cm-17803#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_10" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_10" class="icon icon--comments-hot news-comments__users">
                        121
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina sassuolo serie-a le-pagelle-di-cm"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/sassuolo-juve-le-pagelle-di-cm-17803" href="https://www.calciomercato.com/news/sassuolo-juve-le-pagelle-di-cm-17803">Sassuolo-Juve, le pagelle di CM: Dybala quasi come Baggio e già come CR7, delude Traoré. A Chiriches scappa Kean</a>
                </h3>
            </div>
        </article>
    </div>





    </section>


                <template id="adv-template">
            <div class="news-item items-rightbar">
                <div class="adv adv--300x250 adv--m-vertical">
                                            <!-- /36170957/300x250_ros_2_btf -->
                        <div
        class="lazy-adv "
    data-slot-name="IDSLOT"
    data-id="IDADV"
    data-sizes="[[300, 250]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "IDADV",
        "path": "IDSLOT",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],[336, 280],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543869996"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                                    </div>
            </div>
        </template>
    </div>


    

</aside>


    </div>


            
<div class="main-view__left main-view__left--p-top" style="width: 100%">

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
            id="cm_desktop_ros_article_wide_0"
        class="lazy-adv lazy-adv-rendered"
    data-slot-name="/36170957/cm_desktop_ros_article_wide_0"
    data-id="div-gpt-ad-6267ac685c54f5-84960577"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685c54f5-84960577",
        "path": "/36170957/cm_desktop_ros_article_wide_0",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>



    
    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/primapagina-articles"></div>
    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_2"
    data-id="div-gpt-ad-6267ac685cc362-39506115"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685cc362-39506115",
        "path": "/36170957/cm_desktop_ros_article_wide_2",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/most-popolar-articles"></div>

</div>


<div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_3"
    data-id="div-gpt-ad-6267ac685cfc71-21816030"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685cfc71-21816030",
        "path": "/36170957/cm_desktop_ros_article_wide_3",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>



<section class="author-section lazy-element min-height" data-src="https://www.calciomercato.com/api/author-column">
</section>

<div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_4"
    data-id="div-gpt-ad-6267ac685d35b0-34710742"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685d35b0-34710742",
        "path": "/36170957/cm_desktop_ros_article_wide_4",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


<div class="tab-filter">
    <div class="tab-filter__group">
        <span class="tab-filter__item tab-filter__item--title">Altre notizie</span>
    </div>
</div>
<div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/ultima-ora?limit=16" style="margin-top: 10px;"></div>

<div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_5"
    data-id="div-gpt-ad-6267ac685d69d5-94638597"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685d69d5-94638597",
        "path": "/36170957/cm_desktop_ros_article_wide_5",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


<div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/gossip-news?limit=12" style="margin-top: 10px;"></div>

<div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_6"
    data-id="div-gpt-ad-6267ac685dbe03-90030934"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6267ac685dbe03-90030934",
        "path": "/36170957/cm_desktop_ros_article_wide_6",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90],[336, 280], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


<div>
    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/community-posts"></div>
</div>

<div
    class="OUTBRAIN"
    data-src="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419"
    data-widget-id="AR_4"
    data-ob-template="IT_calciomercato.com"
></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                                            
            <script>
                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543870021"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-is-editorial="0"
         data-article-id="1361608"
         data-current-page-url="https://www.calciomercato.com/news/juventus-ballottaggio-di-maria-zaniolo-per-il-dopo-dybala-38419">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-is-editorial="0"
              data-article-id="1361608"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea
                    data-is-editorial="0"
                    data-article-id="1361608"
                    data-parent-id=""
                    class="comment-textarea textarea"
                    placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1361608"
                               data-is-editorial="0"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1361608"
                               data-is-editorial="0"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>


        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  data-is-editorial="{{ isEditorial }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              data-is-editorial="{{ isEditorial }}"
                              placeholder="{{ replyTextPlaceholder }}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             data-is-editorial="{{ isEditorial }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{ replyLabel }}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>


    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('5'),
                    parseInt('5'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();

                ga('send', {
                    hitType: 'event',
                    eventCategory: 'letturacommenti',
                    eventAction: $(this).data('ga-action'),
                    eventLabel: window.location.pathname
                });
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>


    <script type="application/json" id="video-type">
        {"type":"articolo_ancorato"}
    </script>
        <script >
            function passBackRcs(id) {
                console.log('%c Passback for ', 'background: #bada55; color: #000000', id);
                $('#'+id).next().addClass('lazy-adv')
            }
            // passback for FRAME1
            window.addEventListener('eventghostF1DFP', function () {
                console.log('EVENT', 'eventghostF1DFP');
                passBackRcs('rcsad_Frame1')
            });
        </script>

        <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Gestisci preferenze</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2022 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964

        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

    </div>
</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Iscrizione avvenuta con successo.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login" style="margin-top: 174px;">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="* E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="* Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password-repeat"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password-repeat"
                       placeholder="* Ripeti Password"
                       value="">
                <label for="register-password-repeat" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>



            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="* Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <div style="margin-bottom: 10px; font-size: 10px">I campi contrassegnati da un asterisco (*) sono obbligatori</div>

                Cliccando su Registrati, confermi di aver letto e compreso
                <a class="link" href="https://www.calciomercato.com/about/informativa-cookie" target="_blank">l’Informativa Privacye</a>
                e l
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">
                Condizioni Generali
                </a>  d'uso del sito.



            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 22px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <!--googleoff: all-->
<section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="max-width: 800px;">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20220330143403/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>


        <div id="dialog-push-notification-teams" style="display: none">
        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>

<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="min-width: 700px">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Ti invieremo solo notifiche sulle notizie più importanti e potrai cancellarti quando vuoi!
                </div>
            </div>
        </header>


        <div id="dialog-drop-push-notification-teams" style="display: none">
            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-salernitana" data-clubname="salernitana" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--salernitana-64"></i>
                </div>
                <div class="club-selector__text">
                    salernitana
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-venezia" data-clubname="venezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--venezia-64"></i>
                </div>
                <div class="club-selector__text">
                    venezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-tip" class="dialog" style="margin-right: 10%">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Devi abilitare il tuo browser alla ricezione delle notifiche</h3>
                    <br><span class="arrow arrow-up curve-right"><span class="curve"></span></span>
                    <div style="text-align: center">

                    <img src="https://cdnweb.calciomercato.com/assets/images/info-notifiche-chrome.png"  >
                    </div>
                    <br>
                    <br>

                    Clicca su "Consenti" per abilitare la ricezione. Se le notifiche sono disabilitate clicca sul lucchetto per abilitarle.
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-push-notification-tip-close" class="close-club-dialog button button--big button--silent">
                           Ho capito
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
<!--googleon: all-->



    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                vC = common.service.viewportChecker.create($),
                enetscoreLazyLoader = calciomercato.ui.component.enetscoreLazyLoader.create($, vC),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

           // moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();
            enetscoreLazyLoader.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


    
    <script>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</script>

    


    
<script src="https://components2.rcsobjects.it/rcs_data-tracking/v1/distro/openx/gazzetta/openx_async.js"></script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "36390024" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = "https://sb.scorecardresearch.com/cs/36390024/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=36390024&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
