<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Ligue 1: Strasburgo-Nantes LIVE | Estero | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Ligue 1, LIVE"/>
    <meta name="description" content="Dopo la settimana di coppe europee, torna a partire da questa sera la Ligue 1, con l&amp;#39;anticipo della sesta giornata: alle ore 20.45 lo Strasburgo ospita il Nantes, nella sfida tra i padroni di casa"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Ligue 1: Strasburgo-Nantes LIVE">
    <meta name="twitter:description" content="Dopo la settimana di coppe europee, torna a partire da questa sera la Ligue 1, con l&amp;#39;anticipo della sesta giornata: alle ore 20.45 lo Strasburgo ospita il Nantes,">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2019-07/rongier.nantes.allenamento.2019.2020.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Ligue 1: Strasburgo-Nantes LIVE"/>
    <meta property="og:description" content="Dopo la settimana di coppe europee, torna a partire da questa sera la Ligue 1, con l&amp;#39;anticipo della sesta giornata: alle ore 20.45 lo Strasburgo ospita il Nantes,"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2019-07/rongier.nantes.allenamento.2019.2020.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        .e-2 {
            width: 688px;
        }

        .e-2 div {
            max-width: 688px !important;
            width: 688px !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }
        button.fc-button-custom-choice{
            display: none!important;
        }

    </style>

    

        <link rel="canonical" href="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381">

                        <meta name="robots" content="index, follow"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    
        
    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20190919164451/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>
         <script>
    apstag.fetchBids({
        slots: [
                        {
                slotID: '/36170957/300x250_ros_2_btf',
                slotName: 'div-gpt-ad-5d851339a26270-99603353',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_5',
                slotName: 'div-gpt-ad-5d851339a262a1-13581884',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_3_(btf)',
                slotName: 'div-gpt-ad-5d851339a262b6-30634380',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_4_(btf)',
                slotName: 'div-gpt-ad-5d851339a262d0-86156351',
                sizes: [[300, 250], [300, 600]]
            },
                    ],
        timeout: 2e3
    }, function (bids) {
        googletag.cmd.push(function () {
            apstag.setDisplayBids();
        });
    });
</script>
      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

                <script>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</script>
    
        <script>
        var slots = [];
        var commentSlot;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));
            //slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));

            commentSlot = googletag.defineSlot('/36170957/300x250_scroll_commenti_desktop', [300, 250], 'div-gpt-ad-1513867409818-0').addService(googletag.pubads());


                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });


        var adCommentSlotRefresh = function () {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([commentSlot]);
            });
        };

    </script>


    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        

    <!-- blockthrough.com library -->
    <script src="//calciomercato-com.videoplayerhub.com/galleryloader.js" async></script>

    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>


<style>
    .team-header--world-cup .widget-opta-fixtures-plus .scroller:hover {
        border-color: #BF983A;
        background-color: #BF983A;
    }

    .team-header--world-cup,
    .widget-opta-team-standings--world-cup,
    .widget-opta-team-squad--world-cup,
    .widget-opta-player-ranking--world-cup {
        background-image: url("https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/pattern-world-cup.png");
    }

</style>


    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                            



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>
    <div class="main-view__left main-view__left--p-top" id="article-body-container">
        <header class="article-header">
            <h1 id="article-header__title" class="article-header__title">
                                    Ligue 1: Strasburgo-Nantes LIVE
                            </h1>

            <div class="article-header__picture">

                
                <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2019-07/rongier.nantes.allenamento.2019.2020.750x450.jpg" alt="Ligue 1: Strasburgo-Nantes LIVE"/>

                
            </div>
        </header>
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381"
               data-title="Ligue 1: Strasburgo-Nantes LIVE"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>

                            <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2019-20-09 19:45:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">20 settembre 2019</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">19:45</span>
                        </time>
                                            </div>
                </div>
            

        </div>
        <div class="article-body">
            <div id="article-body" class="text">
                                    <div class="article-body__comments">
                        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                    </div>
                                
                

                Dopo la settimana di coppe europee, torna a partire da questa sera la<strong> Ligue 1</strong>, con l&#39;anticipo della <strong>sesta giornata: alle ore 20.45</strong> lo <strong>Strasburgo</strong> ospita il<strong> Nantes</strong>, nella sfida tra i padroni di casa ancora a secco di vittorie e in piena zona retrocessione e gli ospiti, partiti alla grande e attualmente a meno due dalla vetta. <opta-widget breakpoints="400" competition="24" competition_naming="full" date_format="dddd D MMMM YYYY" default_nav="1" grouping="date" live="true" match_link="/partita" match_status="all" matchday="6" month_date_format="MMMM" navigation="none" order_by="date_ascending" pre_match="false" season="2019" show_crests="true" show_grouping="true" show_live="true" show_logo="true" show_subgrouping="true" show_title="true" show_venue="false" sport="football" start_on_current="true" sub_grouping="date" team_link="/squadra" team_naming="full" template="normal" time_format="HH:mm" widget="fixtures"></opta-widget><br />
<br />
<br />
<opta-widget breakpoints="400" competition="24" competition_naming="full" data_detail="default" date_format="dddd D MMMM YYYY" default_nav="1" live="true" lose_before_draw="false" points_in_first_column="false" season="2019" show_crests="true" show_form="6" show_key="false" show_live="true" show_logo="true" show_relegation_average="false" show_title="true" side="combined" sorting="false" sport="football" team_link="/squadra" team_naming="full" template="normal" widget="standings"></opta-widget> <script src="//player.daznservices.com/player.js#19d85c50917c84ad785c04080c.108yqn8orl74n1nha605dq79q7$videoid=15drgqbhyqecu1m5lxo5lxjr4v" async></script>
            </div>
        </div>

        
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381"
               data-title="Ligue 1: Strasburgo-Nantes LIVE"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>
            <div class="article-details__right">
                                            </div>
        </div>

        <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
            <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                    le utlime notizie sulla tua squadra
                </p>
                <div class="join-newsletter__input">
                    <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                </div>
                <div class="join-newsletter__submit">
                    <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                </div>
            </div>

        </form>

        <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback-40"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                    <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                </p>
                <div class="join-newsletter__action">
                    <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                </div>
            </div>
        </div>

        <section class="modal" id="modal-form-newsletter-preferred-team">
            <div class="modal__window modal__window--large">
                <header class="modal__header">
                    <div class="modal-row">
                        <div class="modal-row__cell modal-row__cell--fill">
                            <h5 class="modal__title">
                                Controlla la tua casella email per confermare la tua iscrizione.
                            </h5>
                        </div>
                        <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                        </div>
                    </div>
                </header>
            </div>
        </section>


        
                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/400a713e6dfa2b5194b863b2065b77eafffa1296.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandindiano</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2731</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">977</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/86145" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/2cf3e92fd21789abe083ec8579be3a738a68326c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/86145" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Inter mon amour</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1351</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">698</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/162484" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/58c267d196cbe1a126941644b831f9d076a85299.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/162484" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1307</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1184</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1220</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">526</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/204046" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/204046" class="username">
                                                        <span class="username__text username__text--small">GUIDO KELLER</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">964</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">585</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/181310" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/79b24ba81ce9f44ad7f36cddd228442aaca719b2.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/181310" class="username">
                                                        <span class="username__text username__text--small">Firepost Per Me e La Cipolla</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">924</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">754</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/155384" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/c8df61838fefd2d9b7441bd2b3ce2eaa03cd5a66.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/155384" class="username">
                                                        <span class="username__text username__text--small">Mirko74</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">839</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">182</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/108206" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/526fcb268643a1536c236dd638084f5a2c2d0cd9.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/108206" class="username">
                                                            <i title="SASSUOLO" class="teams teams--f-left teams--fallback-16 teams--sassuolo-16"></i>
                                                        <span class="username__text username__text--small">cartoon</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">825</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">392</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/187276" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/187276" class="username">
                                                        <span class="username__text username__text--small">tifoso oggettivo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">795</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">214</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/128718" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/10425686dbc219424ad55b3acb0ee23fa5b501e6.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/128718" class="username">
                                                        <span class="username__text username__text--small">Kyappy80</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">788</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">528</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/199889" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/9fba2266284965f1409568a048ac13ed9e3d432c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/199889" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">JuventinoContrariato</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">786</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1410</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/185626" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/4b2ec3c0303363735c474122542c6d061e515b06.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/185626" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">Luigi Celentano</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">698</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">391</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/gobbo66" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/54733.20120831100804.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/gobbo66" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">gobbo66</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">628</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">73</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/132338" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/676148e7e06bbfaec182d0a08fe967c09db59b13.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/132338" class="username">
                                                        <span class="username__text username__text--small">WLF1908</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">570</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">204</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/107512" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e36a33276ab0ebdca18482900a3608ef2f7eaabe.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/107512" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">DiavoloRossoNero93</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">553</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">596</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/167597" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/ca8aaad9741589f3ed2f8b8659ebb20e16013845.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/167597" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">juvedasempre</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">538</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">155</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/200310" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/200310" class="username">
                                                        <span class="username__text username__text--small">Ferus</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">535</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">120</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/179579" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/179579" class="username">
                                                        <span class="username__text username__text--small">AlexdP92</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">517</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">449</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/4evermilan" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/4evermilan" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">4evermilan</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">514</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">133</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/206031" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/c840c91cdf8a1d2f2610f982d19c266040605428.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/206031" class="username">
                                                        <span class="username__text username__text--small">4791</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">508</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">316</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


            <div>
                <div class="tab-filter tab-filter--m-top">
                    <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>

            <a href="#comments-box" class="comment-preview goToComments">
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


        
                <div style="margin: 10px auto;">
            <script src="//player.daznservices.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7" async></script>
        </div>

        
        <div
                class="OUTBRAIN"
                data-src="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381"
                data-widget-id="AR_4"
                data-ob-template="IT_calciomercato.com"
        ></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">
        <div id="float-banner-threshold-top"></div>
        <div id="float-sidebar-inner">

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                    <div id='div-gpt-ad-1479310706439-4'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1479310706439-4');
                            });
                        </script>
                    </div>
                            </div>

                                    <section class="news-footerless related related-articles">
    <h3 class="news-footerless__title">
                    Leggi anche
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2013-12/braida.milan.2012.2013.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-10T14:49:00+02:00">10/09</time>
                <a class="news-item__background-link" href="/news/ex-milan-braida-puo-finire-in-ligue-1-le-ultime-80999"></a>
                    <a class="news-comments" href="/news/ex-milan-braida-puo-finire-in-ligue-1-le-ultime-80999#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ex-milan-braida-puo-finire-in-ligue-1-le-ultime-80999" href="https://www.calciomercato.com/news/ex-milan-braida-puo-finire-in-ligue-1-le-ultime-80999">Ex Milan, Braida può finire in Ligue 1: le ultime</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/osimhen.lille.2019.2020.controllo.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-13T22:50:00+02:00">13/09</time>
                <a class="news-item__background-link" href="/news/ligue-1-live-83461"></a>
                    <a class="news-comments" href="/news/ligue-1-live-83461#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="estero calcio-francia"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/ligue-1-live-83461#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ligue-1-live-83461" href="https://www.calciomercato.com/news/ligue-1-live-83461">Ligue 1: Lille 2-1 e aggancio al PSG, l&#039;Amiens ferma il Lione VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/icardi.psg.2019.2020.calcia.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-14T23:15:00+02:00">14/09</time>
                <a class="news-item__background-link" href="/news/ligue-1-live-16671"></a>
                    <a class="news-comments" href="/news/ligue-1-live-16671#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        21
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="estero calcio-francia"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/ligue-1-live-16671#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ligue-1-live-16671" href="https://www.calciomercato.com/news/ligue-1-live-16671">Ligue 1: entra Icardi e il PSG vince, Neymar segna in rovesciata! VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/benedetto.marsiglia.sarr.marsiglia.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-15T22:54:00+02:00">15/09</time>
                <a class="news-item__background-link" href="/news/ligue-1-live-69991"></a>
                
                <span class="news-club">
                <i data-teams="estero calcio-francia"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/ligue-1-live-69991#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ligue-1-live-69991" href="https://www.calciomercato.com/news/ligue-1-live-69991">Ligue 1: vince il Nantes, 2-2 tra Saint-Etienne e Tolosa. Show Monaco-Marsiglia: finisce 3-4 VIDEO</a>
            </h3>
        </div>
    </article>

</section>


            <div id="float-banner-threshold-bottom"></div>
            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_2_btf -->
                    <div id='div-gpt-ad-5d851339a26270-99603353'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d851339a26270-99603353');
                            });
                        </script>
                    </div>
                            </div>

            <script>
    $(document).ready(function () {
        $('#100min-posts-container').attr('style', '');
        var moesPostCarousel = calciomercato.ui.component.carousel.create($);
        moesPostCarousel.start(1, '#100min-posts-container', '#100min-prev-post', '#100min-next-post');
    });
</script>
<div class="tab-filter-100min tab-filter-100min--m-top" id="100min-posts-carousel-arrows">
    <div class="tab-filter-100min__column">
        <a class="tab-filter-100min__logo" href="https://www.calciomercato.com/100-minuto"></a>
            </div>
    <div class="tab-filter-100min__group tab-filter-100min__group--right">
        <a class="tab-filter-100min__item" title="Precedenti" href="#" id="100min-prev-post">
            <i class="icon icon--paginate-l-white tab-filter-100min__icon"></i>
        </a>
        <a class="tab-filter-100min__item" title="Successivi" href="#" id="100min-next-post">
            <i class="icon icon--paginate-r-white tab-filter-100min__icon"></i>
        </a>
    </div>
</div>

    <div class="tab-filter-author">
        <div class="tab-filter-author__info">
            Da un'idea di
        </div>
        <div class="tab-filter-author__author-name">
            Mario Sconcerti
        </div>
    </div>

<section class="posts posts--m-top" id="100min-posts-container" style="display: none">
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/Zaniolo.urlo.esultanza.Roma.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-19T22:00:00+02:00">
                            19/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/zaniolo-un-anno-dopo-dall-esordio-col-real-alle-prodezze-col-bas-32376#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        87
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/zaniolo-un-anno-dopo-dall-esordio-col-real-alle-prodezze-col-bas-32376"></a>

                                                    <span class="news-video">
                                      <div class="news-video__row">
                                          <div class="news-video__cell news-video__cell--message">
                                              Guarda<br>il video
                                          </div>
                                          <div class="news-video__cell news-video__cell--icon">
                                              <i class="icon icon--video"></i>
                                          </div>
                                      </div>
                                  </span>
                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Enrico Maida
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/zaniolo-un-anno-dopo-dall-esordio-col-real-alle-prodezze-col-bas-32376">
                            Zaniolo un anno dopo: dall&#039;esordio col Real alle prodezze col Basaksehir, è la sua Roma
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/Milinkovic.Savic.Lazio.smorfia.capitano.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-19T21:30:00+02:00">
                            19/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/lazio-da-psicanalisi-ripresa-choc-a-cluj-come-a-ferrara-perche-i-37471#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        77
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/lazio-da-psicanalisi-ripresa-choc-a-cluj-come-a-ferrara-perche-i-37471"></a>

                                                    <span class="news-video">
                                      <div class="news-video__row">
                                          <div class="news-video__cell news-video__cell--message">
                                              Guarda<br>il video
                                          </div>
                                          <div class="news-video__cell news-video__cell--icon">
                                              <i class="icon icon--video"></i>
                                          </div>
                                      </div>
                                  </span>
                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Franco Recanatesi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/lazio-da-psicanalisi-ripresa-choc-a-cluj-come-a-ferrara-perche-i-37471">
                            Lazio da psicanalisi: ripresa choc a Cluj come a Ferrara, perché Immobile era a casa?
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-07/conte.sarri.combo.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-19T20:00:00+02:00">
                            19/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/sconcerti-a-cm-a-madrid-finalmente-la-juve-di-sarri-non-ho-mai-v-88086#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        38
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/sconcerti-a-cm-a-madrid-finalmente-la-juve-di-sarri-non-ho-mai-v-88086"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Furio Zara
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/sconcerti-a-cm-a-madrid-finalmente-la-juve-di-sarri-non-ho-mai-v-88086">
                            Sconcerti a CM: &#039;A Madrid finalmente la Juve di Sarri, non ho mai visto l&#039;Inter di Conte. Napoli impressionante&#039;
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/Sarri.Simeone.abbraccio.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-19T00:00:00+02:00">
                            19/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/juve-una-rimonta-che-brucia-bella-nella-ripresa-va-sul-2-0-poi-p-94765#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        213
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/juve-una-rimonta-che-brucia-bella-nella-ripresa-va-sul-2-0-poi-p-94765"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/juve-una-rimonta-che-brucia-bella-nella-ripresa-va-sul-2-0-poi-p-94765">
                            Sarri sembra Simeone e Simeone sembra Sarri, ma nella Juve qualcosa non va
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/Gasperini.deluso.Atalanta.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-18T22:30:00+02:00">
                            18/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/atalanta-esordio-horror-peggio-non-poteva-andare-ma-il-sogno-e-s-26735#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-hot news-comments__users">
                        101
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/atalanta-esordio-horror-peggio-non-poteva-andare-ma-il-sogno-e-s-26735"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Giancarlo Padovan
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/atalanta-esordio-horror-peggio-non-poteva-andare-ma-il-sogno-e-s-26735">
                            Atalanta, esordio horror: peggio non poteva andare. Ma il sogno è solo all&#039;inizio
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/lukaku.inter.perplesso.slavia.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-17T23:45:00+02:00">
                            17/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/inter-zero-gioco-e-poche-idee-conte-si-salva-ma-il-pari-vale-com-44490#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-hot news-comments__users">
                        422
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/inter-zero-gioco-e-poche-idee-conte-si-salva-ma-il-pari-vale-com-44490"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Cerruti
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/inter-zero-gioco-e-poche-idee-conte-si-salva-ma-il-pari-vale-com-44490">
                            Inter: zero gioco e poche idee. Conte si salva, ma il pari vale come una sconfitta 
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/ancelotti.indica.napoli.liverpool.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-17T23:30:00+02:00">
                            17/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/che-napoli-signori-trionfo-sul-liverpool-campione-d-europa-ancel-83405#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-hot news-comments__users">
                        202
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/che-napoli-signori-trionfo-sul-liverpool-campione-d-europa-ancel-83405"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Francesco Marolda
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/che-napoli-signori-trionfo-sul-liverpool-campione-d-europa-ancel-83405">
                            Che Napoli! Trionfo sul Liverpool campione d&#039;Europa: Ancelotti meglio di Klopp
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/mancosu.lecce.abbraccia.lucioni.2019.20.torino.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-16T23:30:00+02:00">
                            16/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/il-toro-gia-si-vedeva-davanti-alla-juve-ma-la-difesa-proprio-non-19871#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        25
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/il-toro-gia-si-vedeva-davanti-alla-juve-ma-la-difesa-proprio-non-19871"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Gian Paolo Ormezzano
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/il-toro-gia-si-vedeva-davanti-alla-juve-ma-la-difesa-proprio-non-19871">
                            Il Toro pensava solo alla Juve, il Lecce punisce la supponenza dei granata
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-09/giampaolo.milan.verona.indica.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-09-15T23:55:00+02:00">
                            15/09
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/il-milan-e-destinato-ad-essere-mediocre-vince-con-fortuna-e-rigo-53005#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-hot news-comments__users">
                        497
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/il-milan-e-destinato-ad-essere-mediocre-vince-con-fortuna-e-rigo-53005"></a>

                                                    <span class="news-video">
                                      <div class="news-video__row">
                                          <div class="news-video__cell news-video__cell--message">
                                              Guarda<br>il video
                                          </div>
                                          <div class="news-video__cell news-video__cell--icon">
                                              <i class="icon icon--video"></i>
                                          </div>
                                      </div>
                                  </span>
                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Giancarlo Padovan
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/il-milan-e-destinato-ad-essere-mediocre-vince-con-fortuna-e-rigo-53005">
                            Il Milan è destinato ad essere mediocre. Vince con fortuna e rigore, ma giocando così sarà schiantato dall&#039;Inter
                        </a>
                    </h3>
                </div>
            </article>
        </div>
    </section>


            <div>
                <section class="news-footerless related pp-articles">
            <h3 class="news-footerless__title">
            Altre di prima pagina
        </h3>
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-01/Paratici.Nedved.Agnelli.Juventus.2018.19.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T19:30:00+02:00">19:30</time>
                <a class="news-item__background-link" href="/news/juve-oggi-l-approvazione-del-bilancio-passivo-di-40-mln-i-costi--18728"></a>
                    <a class="news-comments" href="/news/juve-oggi-l-approvazione-del-bilancio-passivo-di-40-mln-i-costi--18728#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        89
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/juve-oggi-l-approvazione-del-bilancio-passivo-di-40-mln-i-costi--18728" href="https://www.calciomercato.com/news/juve-oggi-l-approvazione-del-bilancio-passivo-di-40-mln-i-costi--18728">Juve, UFFICIALE: il CdA approva il bilancio 2018-2019, passivo di 39,9 milioni. Le strategie future sul mercato</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/Ronaldo.sorrisino.Juve.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T19:00:00+02:00">19:00</time>
                <a class="news-item__background-link" href="/news/i-fantaconsigli-di-cm-suso-sfida-sensi-cr7-e-immobile-affamati-c-22325"></a>
                
                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna brescia verona fantaconsigli sassuolo serie-a spal"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/i-fantaconsigli-di-cm-suso-sfida-sensi-cr7-e-immobile-affamati-c-22325#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/i-fantaconsigli-di-cm-suso-sfida-sensi-cr7-e-immobile-affamati-c-22325" href="https://www.calciomercato.com/news/i-fantaconsigli-di-cm-suso-sfida-sensi-cr7-e-immobile-affamati-c-22325">I Fantaconsigli di CM: Suso sfida Sensi, CR7 e Immobile affamati. Chi schierare nel weekend</a>
            </h3>
        </div>
    </article>

</section>

            </div>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_3_(btf) -->
                    <div id='div-gpt-ad-5d851339a262b6-30634380'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d851339a262b6-30634380');
                            });
                        </script>
                    </div>
                            </div>

            <section class="news-footerless popular">
                <h3 class="news-footerless__title">Le più commentate</h3>
                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/Ismael.Bennacer.Milan.2019.20.primo.piano.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T09:30:00+02:00">09:30</time>
                <a class="news-item__background-link" href="/news/milanmania-i-giocatori-si-fidino-di-giampaolo-che-spettacolo-la--17282"></a>
                    <a class="news-comments" href="/news/milanmania-i-giocatori-si-fidino-di-giampaolo-che-spettacolo-la--17282#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        127
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina milanmania milanmania-1 serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/milanmania-i-giocatori-si-fidino-di-giampaolo-che-spettacolo-la--17282" href="https://www.calciomercato.com/news/milanmania-i-giocatori-si-fidino-di-giampaolo-che-spettacolo-la--17282">Milanmania: fidatevi di Giampaolo, che spettacolo la sfida Sensi-Bennacer!</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/Brozovic.concentrato.Inter.ANSA.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-19T23:30:00+02:00">19/09</time>
                <a class="news-item__background-link" href="/news/inter-da-icardi-a-lukaku-brozovic-perde-il-pelo-ma-non-il-vizio-32975"></a>
                    <a class="news-comments" href="/news/inter-da-icardi-a-lukaku-brozovic-perde-il-pelo-ma-non-il-vizio-32975#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        126
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/inter-da-icardi-a-lukaku-brozovic-perde-il-pelo-ma-non-il-vizio-32975" href="https://www.calciomercato.com/news/inter-da-icardi-a-lukaku-brozovic-perde-il-pelo-ma-non-il-vizio-32975">Inter, da Icardi a Lukaku: Brozovic perde il pelo ma non il vizio</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/Icardi.Psg.RealMadrid.2019.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T08:30:00+02:00">08:30</time>
                <a class="news-item__background-link" href="/news/icardi-fa-bene-con-il-psg-ma-puo-dire-no-al-riscatto-e-tornare-a-22993"></a>
                    <a class="news-comments" href="/news/icardi-fa-bene-con-il-psg-ma-puo-dire-no-al-riscatto-e-tornare-a-22993#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        118
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato estero calcio-francia champions-league yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/icardi-fa-bene-con-il-psg-ma-puo-dire-no-al-riscatto-e-tornare-a-22993" href="https://www.calciomercato.com/news/icardi-fa-bene-con-il-psg-ma-puo-dire-no-al-riscatto-e-tornare-a-22993">Icardi fa bene con il PSG, ma può dire no al riscatto e tornare all&#039;Inter</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/giampaolo.milan.2019.20.urlo1.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T15:00:00+02:00">15:00</time>
                <a class="news-item__background-link" href="/news/giampaolo-live-paqueta-il-nervosismo-non-mi-piace-dobbiamo-vince-82835"></a>
                    <a class="news-comments" href="/news/giampaolo-live-paqueta-il-nervosismo-non-mi-piace-dobbiamo-vince-82835#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        110
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/giampaolo-live-paqueta-il-nervosismo-non-mi-piace-dobbiamo-vince-82835" href="https://www.calciomercato.com/news/giampaolo-live-paqueta-il-nervosismo-non-mi-piace-dobbiamo-vince-82835">Milan, Giampaolo: &#039;Derby gara della svolta, gioca Conti. Paquetà? Non voglio giocatori nervosi. Su Sensi...&#039;</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_4_(btf) -->
                    <div id='div-gpt-ad-5d851339a262d0-86156351'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d851339a262d0-86156351');
                            });
                        </script>
                    </div>
                            </div>

            <div id="gossip-news-threshold"></div>
            <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
                <h3 class="news-footerless__title">Gossip</h3>
                                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/Floriana.Messina.combo.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T11:00:00+02:00">11:00</time>
                <a class="news-item__background-link" href="/news/floriana-che-bomba-meglio-lo-scudetto-o-una-serata-con-lei-foto-77549"></a>
                    <a class="news-comments" href="/news/floriana-che-bomba-meglio-lo-scudetto-o-una-serata-con-lei-foto-77549#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        88
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna brescia verona sassuolo serie-a gossip bulli-pupe spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/floriana-che-bomba-meglio-lo-scudetto-o-una-serata-con-lei-foto-77549" href="https://www.calciomercato.com/news/floriana-che-bomba-meglio-lo-scudetto-o-una-serata-con-lei-foto-77549">Floriana, che bomba! Meglio lo scudetto o una serata con lei? FOTO </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2018-09/ferrara.giacca.blu.2018.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-20T08:44:00+02:00">08:44</time>
                <a class="news-item__background-link" href="/news/ciro-ferrara-concorrente-ad-amici-di-maria-de-filippi-video-62922"></a>
                    <a class="news-comments" href="/news/ciro-ferrara-concorrente-ad-amici-di-maria-de-filippi-video-62922#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        17
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus napoli italia serie-a gossip evasioni-di-campo"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/ciro-ferrara-concorrente-ad-amici-di-maria-de-filippi-video-62922" href="https://www.calciomercato.com/news/ciro-ferrara-concorrente-ad-amici-di-maria-de-filippi-video-62922">Ciro Ferrara concorrente ad Amici di Maria De Filippi VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/derby.cm.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-19T20:30:00+02:00">19/09</time>
                <a class="news-item__background-link" href="/news/milan-inter-il-derby-giocato-a-pes20-una-papera-il-var-e-la-gufa-55109"></a>
                    <a class="news-comments" href="/news/milan-inter-il-derby-giocato-a-pes20-una-papera-il-var-e-la-gufa-55109#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        11
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter milan prima-pagina serie-a gossip esports notizia-con-video"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/milan-inter-il-derby-giocato-a-pes20-una-papera-il-var-e-la-gufa-55109#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/milan-inter-il-derby-giocato-a-pes20-una-papera-il-var-e-la-gufa-55109" href="https://www.calciomercato.com/news/milan-inter-il-derby-giocato-a-pes20-una-papera-il-var-e-la-gufa-55109">Milan-Inter, il derby giocato a eFootball PES. Una papera, il var e la gufata: ecco com&#039;è finita VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2018-10/Sara.Gama.Italia.applauso.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-19T17:38:00+02:00">19/09</time>
                <a class="news-item__background-link" href="/news/sabato-ricomincia-dribbling-sara-gama-tra-gli-ospiti-della-prima-75449"></a>
                
                <span class="news-club">
                <i data-teams="juventus gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/sabato-ricomincia-dribbling-sara-gama-tra-gli-ospiti-della-prima-75449" href="https://www.calciomercato.com/news/sabato-ricomincia-dribbling-sara-gama-tra-gli-ospiti-della-prima-75449">Sabato ricomincia Dribbling, Sara Gama tra gli ospiti della prima puntata</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/conte.inter.champions.delusione.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-09-19T08:48:00+02:00">19/09</time>
                <a class="news-item__background-link" href="/news/inter-conte-furioso-per-la-champions-martedi-notte-ha-dormito-11461"></a>
                    <a class="news-comments" href="/news/inter-conte-furioso-per-la-champions-martedi-notte-ha-dormito-11461#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        10
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/inter-conte-furioso-per-la-champions-martedi-notte-ha-dormito-11461" href="https://www.calciomercato.com/news/inter-conte-furioso-per-la-champions-martedi-notte-ha-dormito-11461">Inter, Conte furioso per la Champions: martedì notte ha dormito...</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_5 -->
                    <div id='div-gpt-ad-5d851339a262a1-13581884'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d851339a262a1-13581884');
                            });
                        </script>
                    </div>
                            </div>

            
                        

            <div id="author-columns-threshold"></div>
            <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        12
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/lippi-a-cm-ecco-come-facevo-a-unire-risultati-e-bel-gioco-alla-j-75294">
            <h4 class="author-column__article-title">
                Lippi a CM: &#039;Sarri? La mia Juve vinceva e giocava bene, ecco come si fa. Conte all&#039;Inter...&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/lippi-a-cm-ecco-come-facevo-a-unire-risultati-e-bel-gioco-alla-j-75294" class="author-column__extract">
            Marcello Lippi, campione del mondo con l&rsquo;Italia nel 2006 e c.t. della Cina per la seconda volta...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-mio-calcio" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Polverosi.3.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-mio-calcio" class="author-column__title">
                        Il mio calcio
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Polverosi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        58
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/prima-giornata-di-coppe-promossi-rimandati-e-bocciati-ancelotti--27416">
            <h4 class="author-column__article-title">
                Ancelotti il top, in Europa nessuno come lui! Conte rimandato e Sarri si è preso un grosso rischio
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/prima-giornata-di-coppe-promossi-rimandati-e-bocciati-ancelotti--27416" class="author-column__extract">
            Prima giornata di Coppe. Bilancio: una vittoria splendida (il Napoli sul Liverpool), una vittoria bella...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        53
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/joao-felix-e-quel-pranzo-con-la-juve-il-retroscena-del-bis-manca-47371">
            <h4 class="author-column__article-title">
                Joao Felix e l&#039;incontro con la Juve: il retroscena del &#039;bis&#039; mancato di Mendes
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/joao-felix-e-quel-pranzo-con-la-juve-il-retroscena-del-bis-manca-47371" class="author-column__extract">
            Quando scrutava Cristiano Ronaldo a pochi passi da lui, quasi non ci credeva. Gli occhi del bambino...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                                 di Cristiano Ruiu
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        181
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-milan-di-giampaolo-nel-derby-sara-quello-di-gattuso-se-perde--70320">
            <h4 class="author-column__article-title">
                Il Milan di Giampaolo nel derby sarà quello di Gattuso: se perde, Inter verso lo scudetto
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-milan-di-giampaolo-nel-derby-sara-quello-di-gattuso-se-perde--70320" class="author-column__extract">
            Difesa a 3, difesa a 4, modulo con due mezzali avanzate, con un trequartista o con tre attaccanti: non...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        38
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/sconcerti-a-cm-a-madrid-finalmente-la-juve-di-sarri-non-ho-mai-v-88086">
            <h4 class="author-column__article-title">
                Sconcerti a CM: &#039;A Madrid finalmente la Juve di Sarri, non ho mai visto l&#039;Inter di Conte. Napoli impressionante&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/sconcerti-a-cm-a-madrid-finalmente-la-juve-di-sarri-non-ho-mai-v-88086" class="author-column__extract">
            Si &egrave; chiusa la prima giornata di Champions e - stimolati dalle domande dei lettori di 100&deg;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        128
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/atalanta-brutalizzata-schiaffo-dinamo-a-uefa-ed-eca-l-ingiusto-t-82915">
            <h4 class="author-column__article-title">
                Atalanta brutalizzata, schiaffo Dinamo a Uefa ed Eca: l&#039;ingiusto trattamento verso l&#039;Est Europa
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/atalanta-brutalizzata-schiaffo-dinamo-a-uefa-ed-eca-l-ingiusto-t-82915" class="author-column__extract">
            Brevi note a margine della gara di Champions League fra Dinamo Zagabria e Atalanta. Esordio fragoroso...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/pazzi-come-te" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-08/Filippo.Tramontana.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/pazzi-come-te" class="author-column__title">
                        Pazzi come te
                    </a>
                                            <span class="author-column__author-name">
                                 di Filippo Tramontana 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        145
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/conte-e-il-rumore-dei-nemici-il-giochino-anti-inter-e-gia-inizia-27916">
            <h4 class="author-column__article-title">
                Conte e il rumore dei nemici: il &#039;giochino&#039; anti-Inter è già iniziato 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/conte-e-il-rumore-dei-nemici-il-giochino-anti-inter-e-gia-inizia-27916" class="author-column__extract">
            Conte aveva ragione! Non a caso vive in maniera viscerale il mondo del calcio da 40 anni e da uomo &ldquo;sgamato&rdquo;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        70
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/palle-inattive-difesa-a-uomo-o-a-zona-cholismo-e-sarrismo-a-conf-63537">
            <h4 class="author-column__article-title">
                La Juve prende sempre gol su palla inattiva: ecco la differenza fra Sarri e Allegri
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/palle-inattive-difesa-a-uomo-o-a-zona-cholismo-e-sarrismo-a-conf-63537" class="author-column__extract">
            Con l&rsquo;arrivo di Maurizio Sarri sulla panchina della Juventus, la zona pura, specialmente sulle...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fuorigioco" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Cerruti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fuorigioco" class="author-column__title">
                        Fuorigioco
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Cerruti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        117
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-inter-e-la-grande-favorita-del-derby-conte-non-puo-fallire-la--87459">
            <h4 class="author-column__article-title">
                L&#039;Inter è la grande favorita del derby: Conte non può fallire la sua prima &#039;finale&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-inter-e-la-grande-favorita-del-derby-conte-non-puo-fallire-la--87459" class="author-column__extract">
            Lasciamo stare la storiella secondo la quale la squadra sfavorita vince il derby. E&rsquo; capitato...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/un-cappuccino-con-sconcerti" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-06/Mario.Sconcerti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/un-cappuccino-con-sconcerti" class="author-column__title">
                        Un cappuccino con Sconcerti
                    </a>
                                            <span class="author-column__author-name">
                                 di Mario Sconcerti 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        135
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-juve-si-vede-la-mano-di-sarri-i-gioc-53006">
            <h4 class="author-column__article-title">
                Un cappuccino con Sconcerti: Juve, si vede la mano di Sarri. I giocatori si divertono e lo faranno sempre di più
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-juve-si-vede-la-mano-di-sarri-i-gioc-53006" class="author-column__extract">
            Torna l&#39;appuntamento quotidiano di Calciomercato.com: un cappuccino con Mario Sconcerti. I temi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ce-l-ho-con" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-02/Andrea.Distaso.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ce-l-ho-con" class="author-column__title">
                        Ce l&#039;ho con...
                    </a>
                                            <span class="author-column__author-name">
                                 di Andrea Distaso
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        40
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-gravina-se-ci-sei-batti-un-colpo-lukaku-e-kessie-son-57569">
            <h4 class="author-column__article-title">
                Ce l&#039;ho con... Gravina, se ci sei batti un colpo! Lukaku e Kessie sono vittime, ma lui tace
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-gravina-se-ci-sei-batti-un-colpo-lukaku-e-kessie-son-57569" class="author-column__extract">
            Liberi tutti. E&#39; questo il segnale che il calcio italiano sembra voler dare, d&#39;ora in avanti,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/maledetti-calciatori" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Remo.Gandolfi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/maledetti-calciatori" class="author-column__title">
                        Maledetti calciatori
                    </a>
                                            <span class="author-column__author-name">
                                 di Remo Gandolfi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        3
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/geraldo-cleofas-la-morte-assurda-del-fratello-di-zico-93666">
            <h4 class="author-column__article-title">
                Geraldo Cleofas, la morte assurda del &#039;fratello&#039; di Zico: lui quell&#039;operazione non  la voleva fare...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/geraldo-cleofas-la-morte-assurda-del-fratello-di-zico-93666" class="author-column__extract">
            So benissimo che c&rsquo;&egrave; qualcuno che critica il mio stile di gioco. Ho gi&agrave; capito perfettamente...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        140
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/lukaku-e-kessie-benvenuti-in-italia-il-paese-dove-il-razzismo-c--40550">
            <h4 class="author-column__article-title">
                Lukaku e Kessie, benvenuti in Italia: il Paese dove il razzismo c&#039;è ma non esiste
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/lukaku-e-kessie-benvenuti-in-italia-il-paese-dove-il-razzismo-c--40550" class="author-column__extract">
            Cangiante e mutevole il razzismo segue i tempi. E, d&rsquo;altra parte, le cose cambiano, si trasformano....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                                 di Alessandro Bassi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/leggenda-schiavio-l-inter-provo-a-strapparlo-al-bologna-la-sua-r-27921">
            <h4 class="author-column__article-title">
                Leggenda Schiavio: l&#039;Inter provò a strapparlo al Bologna, la sua risposta fu una perla di saggezza 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/leggenda-schiavio-l-inter-provo-a-strapparlo-al-bologna-la-sua-r-27921" class="author-column__extract">
            Oltre ad essere tra i pi&ugrave; grandi attaccanti della storia del calcio italiano Angelo Schiavio...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palle-e-palloni" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-04/Gianpaolo.Ormezzano.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palle-e-palloni" class="author-column__title">
                        Palle e palloni 
                    </a>
                                            <span class="author-column__author-name">
                                 di Gian Paolo Ormezzano 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        25
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-toro-gia-si-vedeva-davanti-alla-juve-ma-la-difesa-proprio-non-19871">
            <h4 class="author-column__article-title">
                Il Toro pensava solo alla Juve, il Lecce punisce la supponenza dei granata
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-toro-gia-si-vedeva-davanti-alla-juve-ma-la-difesa-proprio-non-19871" class="author-column__extract">
            Alla gente tifosa che riempie lo stadio Grande Torino per il posticipo della terza giornata non importa...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/campo-e-fuoricampo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-11/Mino.Fuccillo.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/campo-e-fuoricampo" class="author-column__title">
                        Campo e fuoricampo 
                    </a>
                                            <span class="author-column__author-name">
                                 di Mino Fuccillo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        88
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-inter-e-altre-curve-basta-chiamarli-tifosi-95804">
            <h4 class="author-column__article-title">
                Juve, Inter e altre curve: basta chiamarli tifosi!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-inter-e-altre-curve-basta-chiamarli-tifosi-95804" class="author-column__extract">
            Juventus, Inter e altre Curve: quando la finiremo di dire che sono...tifosi che sbagliano? Anzi, la...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        102
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-inter-sul-ring-colpo-basso-di-sarri-ma-conte-e-un-pugile-ve-47613">
            <h4 class="author-column__article-title">
                Juve-Inter sul ring: colpo basso di Sarri, ma Conte è un pugile vero. Chiedete a Mou...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-inter-sul-ring-colpo-basso-di-sarri-ma-conte-e-un-pugile-ve-47613" class="author-column__extract">
            E&rsquo; stato Sarri ad accendere il duello a distanza tra Juve e Inter con l&rsquo;ennesima insopportabile...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                                 di Marcello Chirico
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        333
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chirico-juventini-dimenticativi-conte-interista-e-ruffiano-chiss-11627">
            <h4 class="author-column__article-title">
                Chirico: juventini, dimenticativi Conte! Interista e ruffiano, chissà se ricorda il conto degli scudetti...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chirico-juventini-dimenticativi-conte-interista-e-ruffiano-chiss-11627" class="author-column__extract">
            Un professionista. Questo dice di essere Antonio Conte e, personalmente, avvallo questa sua definizione:...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        7
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/quella-vecchia-fotografia-con-coppi-100-anni-dell-airone-che-non-91326">
            <h4 class="author-column__article-title">
                Quella vecchia fotografia con Coppi: 100 anni dell’Airone che non chiuse mai le ali
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/quella-vecchia-fotografia-con-coppi-100-anni-dell-airone-che-non-91326" class="author-column__extract">
            Avrebbe cento anni. Se ne and&ograve; che ne aveva quarantuno. Ma l&rsquo;Airone non ha mai chiuso le...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/moneyball" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-10/Dario.Donato.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/moneyball" class="author-column__title">
                        Moneyball 
                    </a>
                                            <span class="author-column__author-name">
                                 di Dario Donato
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        123
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-elliott-non-ha-portato-il-cambio-di-marcia-niente-piu-spes-79757">
            <h4 class="author-column__article-title">
                Milan, Elliott non ha portato il cambio di marcia: niente più spese folli, il nuovo stadio serve più che all&#039;Inter
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-elliott-non-ha-portato-il-cambio-di-marcia-niente-piu-spes-79757" class="author-column__extract">
            Un paio di giorni fa l&rsquo;osservatorio Cies ha pubblicato un aggiornamento dell&rsquo;interessante...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        21
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/come-la-mamma-di-rabiot-un-padre-preoccupato-la-moglie-gioca-a-f-39326">
            <h4 class="author-column__article-title">
                &#039;Come la mamma di Rabiot&#039;. Un padre preoccupato: la moglie gioca a fare la procuratrice? 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/come-la-mamma-di-rabiot-un-padre-preoccupato-la-moglie-gioca-a-f-39326" class="author-column__extract">
            Gentile Avvocato/Procuratore, sono il pap&agrave; di un ragazzino di 12 anni appena compiuti che gi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                                 di Mattia Guarracino
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        3
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-mbappe-fuori-dalla-top-10-di-fifa-20-assurdo-e-non-92443">
            <h4 class="author-column__article-title">
                FIFA del Lupo: Mbappé fuori dalla top 10 di Fifa 20, assurdo! E non è solo...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-mbappe-fuori-dalla-top-10-di-fifa-20-assurdo-e-non-92443" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>


            </section>

                    </div>
    </aside>

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                    <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1058861"
         data-current-page-url="https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1058861"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1058861"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1058861"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1058861"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>

    
        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{replyTextPlaceholder}}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{replyLabel}}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>
    

    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    communityApi,
                    webApi,
                    security,
                    modalLoginRegister,
                    'https://vivoperlei.calciomercato.com/accedi',
                    parseInt('10'),
                    parseInt('10'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    adCommentSlotRefresh
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();
                console.log('refresh');
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2019 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20190919164451/img/calciomercato/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


            <script src="/prebid.js"></script>
<script>
var overlayAdIdz = '1093506253';
var _0x1f50=['random','#article-body-container','<div\x20id=\x22','\x22\x20style=\x22border-radius:\x205px;\x20background:\x20repeating-linear-gradient(-55deg,\x20rgb(49,\x2049,\x2049),\x20rgb(2,\x202,\x202)\x208px,\x20rgb(19,\x2018,\x2018)\x204px,\x20rgb(51,\x2051,\x2051)\x2014px)\x20!important;\x20height:\x20500px;\x20width:\x20750px;\x20opacity:\x20.9;\x20padding:\x205px;\x20position:\x20absolute;\x20margin-left:\x20-5px;z-index:\x2010;\x22\x20></div>','prepend','<div><div\x20\x20style=\x22\x20border-radius:\x205px;\x20border:\x205px\x20solid\x20red;\x20margin-bottom:\x2010px;\x20padding:\x205px;\x22\x20\x20><h2\x20style=\x22color:\x20red;\x20font-size:\x2016px;\x20margin:\x2010px\x200;\x22>Per\x20favore\x20disattiva\x20il\x20tuo\x20AdBlock\x20:)</h2><b>Calciomercato.com</b>\x20e\x27\x20dal\x201996\x20il\x20primo\x20sito\x20di\x20calcio\x20in\x20Italia.\x20<br/><br/>\x20La\x20nostra\x20passione\x20ti\x20porta\x20notizie\x20della\x20tua\x20squadra\x20da\x2020\x20anni,<b>gratis</b>.\x20<br/><br/>\x20Per\x20continuare\x20a\x20leggerci\x20nel\x20migliore\x20dei\x20modi,\x20ti\x20chiediamo\x20di\x20<b>disabilitare\x20il\x20tuo\x20adblock</b>.\x20<br/><br/>\x20Questo\x20plugin\x20nel\x20tuo\x20browser,\x20eliminando\x20l\x27unica\x20fonte\x20di\x20introiti\x20per\x20chi\x20ti\x20offre\x20questo\x20servizio,\x20<b>distrugge\x20il\x20nostro\x20lavoro.</b>\x20<br/><br/>\x20L’informazione\x20gratuita\x20non\x20potrebbe\x20quindi\x20esistere\x20e\x20l\x27alternativa\x20sarebbe\x20solo\x20quella\x20di\x20un\x20servizio\x20a\x20pagamento,\x20ma\x20noi\x20preferiamo\x20di\x20no.<br/><br/>\x20Ti\x20costa\x20un\x20clic\x20continuare\x20a\x20seguirci...\x20<b>gratis</b>,\x20sempre.<br/><br/>\x20<a\x20href=\x22/about/disabilitare-adblock\x22\x20target=\x22_blank\x22><b>Guida\x20su\x20come\x20disabilitare\x20gli\x20Adblock</b></a>\x20<br/><br/>\x20Per\x20domande\x20e\x20suggerimenti\x20scrivi\x20a\x20<a\x20href=\x22mailto:webmaster@calciomercato.com\x22><b>webmaster@calciomercato.com</b></a>\x20<br/><br/>Grazie!<br/><br/><img\x20style=\x22width:\x20280px\x22\x20src=\x22https://cdnweb.calciomercato.com/assets/images/redazione_2015_a_d.jpg\x22\x20alt=\x22Redazione\x20Calciomercato\x22/>\x20<br/>\x20</p>\x20</div>\x20</div>','height','after','before','getElementById','some-id-to-test','log','Blocking\x20Ads:\x20No','floor'];(function(_0x453a37,_0x550a37){var _0x45fc71=function(_0x926659){while(--_0x926659){_0x453a37['push'](_0x453a37['shift']());}};_0x45fc71(++_0x550a37);}(_0x1f50,0x1e9));var _0x3b1a=function(_0x3b9700,_0x721d67){_0x3b9700=_0x3b9700-0x0;var _0x202edb=_0x1f50[_0x3b9700];return _0x202edb;};var showAntiAdblockLayerz=function(){var _0x869153=Math[_0x3b1a('0x0')](Math[_0x3b1a('0x1')]()*0x3)+0x1;var _0x27e75e=$(_0x3b1a('0x2'));var _0x4fbea7=_0x3b1a('0x3')+overlayAdIdz+_0x3b1a('0x4');$('#rightbar')[_0x3b1a('0x5')](_0x3b1a('0x6'));var _0x397ff8=$('#article-body-container')[_0x3b1a('0x7')]();switch(_0x869153){case 0x1:_0x27e75e[_0x3b1a('0x5')](_0x4fbea7);break;case 0x2:_0x27e75e[_0x3b1a('0x8')](_0x4fbea7);break;default:_0x27e75e[_0x3b1a('0x9')](_0x4fbea7);}$('#'+overlayAdIdz)[_0x3b1a('0x7')](_0x397ff8-0x6e);};setTimeout(function(){if(document[_0x3b1a('0xa')](_0x3b1a('0xb'))){console[_0x3b1a('0xc')](_0x3b1a('0xd'));}else{showAntiAdblockLayerz();}},0x1388);
</script>
    
    <script>
        $(document).ready(function () {
            var articleNewsletter = calciomercato.ui.component.articleNewsletter.create($, "https://www.calciomercato.com", ga, 'articolo'),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create(
                    $,
                    "https://www.calciomercato.com",
                    ga,
                    'articolo',
                    security,
                    mediator,
                    true,
                    false,
                    'web',
                    'article',
                    'full-overlay'
                ),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            var floatBanner = calciomercato.ui.component.floatBanner.create();
            floatBanner.init('#float-sidebar-inner', '#float-banner-threshold-top', '#article-body-container', 1200);

            mediator.subscribe('SelectTeam', modalTeamSelector);

            articleNewsletter.render(security, mediator);

            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();
            googleAnalyticsTracking.initOverlaysquadre('articolo');

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');

            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'https://www.calciomercato.com/news/ligue-1-strasburgo-nantes-live-91381?ref=messenger'
                });
            });

                    });

            </script>

    


            <!-- codici opta v3  -->
        <script>
            var opta_settings = {
                subscription_id: 'cc1696c61cce3f550912e88d1fa82b45',
                language: 'it_IT',
                timezone: 'Europe/Rome'
            };
        </script>

        <script src="//secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
        <link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
        <link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">

        <style>
            .Opta h2 {
                background-color: #0d793d;
            }
        </style>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
