<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039; | Nazionali | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566">
    
        <meta name="news_keywords" content="Icardi, Bazan Vera, Maradona, Pratto"/>
    <meta name="description" content="Maradona contro Icardi, ennesimo capitolo di una storia che &amp;egrave; destinata a proseguire. La leggenda del calcio argentino ha parlato ancora una volta dell&amp;#39;attaccante dell&amp;#39;Inter, capitano e..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>

        <meta name="googlebot" content="NOODP"/>
        <meta name="twitter:site" content="@cmdotcom">
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>
    

        <meta name="twitter:card" content="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
    <meta name="twitter:description" content="Maradona contro Icardi, ennesimo capitolo di una storia che &amp;egrave; destinata a proseguire. La leggenda del calcio argentino ha parlato ancora una volta dell&amp;#39;attaccante...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta property="twitter:image:src" content="http://cdn.calciomercato.com/images/2016-12/icardi.inter.spaesato.2016.2017.538x358.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;"/>
    <meta property="og:description" content="Maradona contro Icardi, ennesimo capitolo di una storia che &amp;egrave; destinata a proseguire. La leggenda del calcio argentino ha parlato ancora una volta dell&amp;#39;attaccante..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2016-12/icardi.inter.spaesato.2016.2017.538x358.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566">

                        <meta name="robots" content="index, follow"/>
    
    
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Empoli" href="http://www.calciomercato.com/feed/teams/empoli"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Palermo" href="http://www.calciomercato.com/feed/teams/palermo"/>
    <link rel="alternate" type="application/rss+xml" title="Pescara" href="http://www.calciomercato.com/feed/teams/pescara"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20170105123215/js/frontsize.min.js" type="text/javascript"></script>

    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

</head>
<body>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            xfbml: true,
            status: false,
            version: "v2.6"
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                           >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: HP // Placement: 728x90_HP (4340452) // created at: Mar 12, 2013 12:10:44 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
    window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4340452|0|225|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4340452|0|225|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4340452|0|225|ADTECH;cookie=info;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
            </div>

        </div>
    </div>

    
    

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/altri-campionati-italia">
                Campionati Italia
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                            Serie B
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/lega-pro">
                            Lega pro
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-empoli" class="header-serie-a__link" href="/empoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--empoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            empoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-palermo" class="header-serie-a__link" href="/palermo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--palermo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            palermo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-pescara" class="header-serie-a__link" href="/pescara">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--pescara-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            pescara
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

    
        <div class="adv adv--1000x50">
        <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: ROS // Placement: Strip_ROS (5078389) // created at: Mar 31, 2014 3:11:38 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|5078389|0|16|ADTECH;cookie=info;loc=100;alias=;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|5078389|0|16|ADTECH;alias=;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|5078389|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2016-12/icardi.inter.spaesato.2016.2017.750x450.jpg" alt="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;"/>

                                    </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566" data-text="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Maradona%20contro%20Icardi%3A%20%27Settima%20scelta%20per%20l%27Argentina.%20Meglio%20Pratto%20e%20Bazan%20Vera%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmaradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>
        <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566"
            data-text="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
            <a href="https://plus.google.com/share?hl=it&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmaradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566" rel="external"
               target="_blank" data-lang="it" title="condividi con Google Plus">
                <i class="share-icon gplus-share-icon"></i>
                <span class="share-button-verb"><b>share</b></span>
            </a>
            <span class="share-button-counter">{total}</span>
        </li>
    </ul>
</div>
                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2017-11-01 17:37:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">11 gennaio 2017</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">17:37</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    <strong>Maradona </strong>contro <strong>Icardi</strong>, ennesimo capitolo di una storia che &egrave; destinata a proseguire. La leggenda del calcio argentino ha parlato ancora una volta dell&#39;attaccante dell&#39;Inter, capitano e punto fermo della squadra di Stefano Pioli ma fuori dalle scelte del commissario tecnico dell&#39;Argentina Edgardo Bauza. Queste le parole del Pibe de Oro a La Nacion: &quot;Lasciamo Icardi lontano dalla nazionale. Piuttosto che convocare Icardi, chiamo Bazan Vera&quot;.<br />
<br />
Poi aggiunge: &quot;Icardi deve essere non la quarta, ma la settima scelta. Il suo agente ha pure chiamato il ct argentino Bauza... Pratto mi piace gi&agrave; molto, Icardi teniamolo pure fuori&quot;.
                </div>
            </div>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566" data-text="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Maradona%20contro%20Icardi%3A%20%27Settima%20scelta%20per%20l%27Argentina.%20Meglio%20Pratto%20e%20Bazan%20Vera%27%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmaradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>
        <li class="share-button gplus-share-button" data-url="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566"
            data-text="Maradona contro Icardi: &#039;Settima scelta per l&#039;Argentina. Meglio Pratto e Bazan Vera&#039;">
            <a href="https://plus.google.com/share?hl=it&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fmaradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566" rel="external"
               target="_blank" data-lang="it" title="condividi con Google Plus">
                <i class="share-icon gplus-share-icon"></i>
                <span class="share-button-verb"><b>share</b></span>
            </a>
            <span class="share-button-counter">{total}</span>
        </li>
    </ul>
</div>
                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/inter" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/inter">
                                        <i class="teams teams--fallback teams--inter"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="668085">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2016-10/florenzi.roma.2016.villastuart.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-01-10T16:08:00+01:00">
                    10/01
                </time>
                    <a class="news-comments" href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        3
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="roma serie-a gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631" data-href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631">
                    Florenzi, il rientro si avvicina?
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631" data-href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631">
                    Una semplice foto &egrave; sufficiente a far capire che il calcio per alcuni non &egrave; solo un lavoro, ma molto di pi&ugrave;.&nbsp;Alessandro Florenzi&nbsp;&egrave; da sempre un esempio in questo senso, e poco fa&nbsp;ha twittato&nbsp;quest&#39;immagine...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Florenzi, il rientro si avvicina?"
                          data-href="http://www.calciomercato.com/news/florenzi-il-rientro-si-avvicina-12631">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="668208">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-01/dayane.mello.instagram.2017.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2017-01-10T22:40:00+01:00">
                    10/01
                </time>
                    <a class="news-comments" href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        7
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="cagliari calcio-francia serie-a gossip"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499" data-href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499">
                    Borriello pazzo di Dayane, ex di Balo FOTO
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499" data-href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499">
                    Una nuova fiamma per Marco Borriello. L&#39;attaccante del Cagliari ha trascorso le feste natalizie fra Milano e Brasile con un solo obiettivo nella testa: riuscire a far cadere fra le sue braccia la bella Dayane Mello.&nbsp;

Secondo quanto...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Borriello pazzo di Dayane, ex di Balo FOTO"
                          data-href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-ex-di-balotelli-fece-scandalo-a-venezi-71499">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">
    <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
        Utenti <span class="tab-filter__category">Vivo per lei</span>
    </a>
    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">2489</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">514</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/fraffone" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/446b26f150cf89d2ba021bea32b6840fce87c4ad.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/fraffone" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">Emanuele Limatola</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">2065</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">621</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/f3908067d049040555115801035a5ea338a7f094.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandcreek</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1737</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">959</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70540" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/6b37369dc2c743c72994a2c034e1a38b766a5a38.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70540" class="username">
                                                            <i title="NAPOLI" class="teams teams--f-left teams--fallback-16 teams--napoli-16"></i>
                                                        <span class="username__text username__text--small">TifosoNapoletano02</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1733</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">497</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/127565" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/127565" class="username">
                                                        <span class="username__text username__text--small">Verame</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">1035</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">377</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/127946" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/127946" class="username">
                                                        <span class="username__text username__text--small">elen. dirello</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">887</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">1065</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/70806" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/b39161264086e0897552f1e00d60257e62081f46.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/70806" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">triplete 1</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">643</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">441</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/74388" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/74388" class="username">
                                                        <span class="username__text username__text--small">L&#039;HD solo alla Juve</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">619</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">856</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/korny" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/korny" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Korny</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">615</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">317</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124738" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124738" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">PoloNord</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">612</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">86</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/bris" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/bris" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Bris</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">604</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">350</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126954" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/10c6f7a00128b1e48c53de73a38e9766d612ed0c.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126954" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">enzoricci</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">572</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">337</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126673" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126673" class="username">
                                                        <span class="username__text username__text--small">nz onip</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">566</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">331</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124823" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c82f44158df662d014aeb3c7ebebabe1fc8f6be0.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124823" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Bianco.Nero.1897</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">563</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">243</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/fede9013" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/fede9013" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">fede9013</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">562</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">199</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126299" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/c24b91e5cbfbbce37f686936c512e76750b50491.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126299" class="username">
                                                            <i title="ROMA" class="teams teams--f-left teams--fallback-16 teams--roma-16"></i>
                                                        <span class="username__text username__text--small">Kevin_Radja</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">548</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">217</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126250" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126250" class="username">
                                                        <span class="username__text username__text--small">O.Wild2</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">532</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">180</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/126392" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/126392" class="username">
                                                        <span class="username__text username__text--small">fcmotorhead</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">522</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">1320</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/cucs-1" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/ea2c7cd5c1109dd91294420bee5a7da17d545b81.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/cucs-1" class="username">
                                                            <i title="ROMA" class="teams teams--f-left teams--fallback-16 teams--roma-16"></i>
                                                        <span class="username__text username__text--small">@MATT</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">494</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">186</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/altair4" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/altair4" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">altair4</span>
                        </a>
                        <div class="user__badges">
                            <span class="badge-vote badge-vote--small badge-vote--up">489</span>
                            <span class="badge-vote badge-vote--small badge-vote--dw">307</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="668534"
         data-current-page-url="http://www.calciomercato.com/news/maradona-contro-icardi-settima-scelta-per-l-argentina-meglio-pra-33566">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="668534"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">
            <div class="comment-form__text">
                <textarea data-article-id="668534"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer>
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="668534"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="668534"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id="crt-429724"></div>
<script type='text/javascript'>
           Criteo.DisplayAd(
              {'zoneid' : 429724,
               'containerid' : 'crt-429724',
               'passbackCode': function(){
                   
                //-- Create the script
                var script = document.createElement('script');
                script.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
                
                //-- Creating the ins
                var ins = document.createElement('ins');
                ins.className = "adsbygoogle";
                ins.setAttribute('data-ad-client',"ca-pub-9359066527387894");
                ins.setAttribute('data-ad-slot',"9810959670");
                ins.style.display = "inline-block";
                ins.style.width = "728px";
                ins.style.height = "90px";
                
                
                //-- Getting to the parent element
                var parent = document.getElementById('crt-429724').parentElement;
                
                //-- Append the script and the ins to the DOM
                parent.appendChild(script);
                parent.appendChild(ins);
                
                (adsbygoogle=window.adsbygoogle || []).push({});
                
                document.getElementById('crt-429724').style.display = 'none';
              }
           });
</script>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">
    <script src="//player.performgroup.com/eplayer.js#41fdcad017873dcee8fd5bb66c.108yqn8orl74n1nha605dq79q7" async></script>
</div>
        </div>

        <div id="comment-sosfanta-news">
                        <h3 class="news-footerless__title news-footerless__title--sosfanta" style="margin-top: 20px" id="sosfanta-posts-threshold">Sosfanta</h3>
<div class="news" style="margin-top: 10px"  id="sidebar-sosfanta-news">

    
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/10/Duvan-Thereau-300x225.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/udinese-thereau-e-i-problemi-al-ginocchio-gli-aggiornamenti-finalmente-un-sospiro-di-sollievo-e-zapata/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Udinese, Thereau e i problemi al ginocchio: gli aggiornamenti, finalmente un sospiro di sollievo
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/udinese-thereau-e-i-problemi-al-ginocchio-gli-aggiornamenti-finalmente-un-sospiro-di-sollievo-e-zapata/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Grandi novità dall’allenamento dell’Udinese. Silvan Widmer &#8211; riporta udineseblog.it &#8211; ha già potuto indossare la speciale maschera in fibra di carbonio realizzata per lui a Milano. La protezione necessaria per lo svizzero è stata...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/udinese-thereau-e-i-problemi-al-ginocchio-gli-aggiornamenti-finalmente-un-sospiro-di-sollievo-e-zapata/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Udinese, Thereau e i problemi al ginocchio: gli aggiornamenti, finalmente un sospiro di sollievo" data-href="http://sosfanta.calciomercato.com/udinese-thereau-e-i-problemi-al-ginocchio-gli-aggiornamenti-finalmente-un-sospiro-di-sollievo-e-zapata/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/11/Gagliardini-300x227.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/e-ufficiale-gagliardini-allinter-cosi-cambia-il-centrocampo-al-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            E’ ufficiale: Gagliardini all’Inter! Così cambia il centrocampo al fantacalcio
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/e-ufficiale-gagliardini-allinter-cosi-cambia-il-centrocampo-al-fantacalcio/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Roberto Gagliardini è ufficialmente un nuovo calciatore dell&#8217;Inter. Il centrocampista classe &#8217;94 si trasferisce dall&#8217;Atalanta all&#8217;Inter con la formula del prestito per i prossimi 18 mesi con obbligo di riscatto da...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/e-ufficiale-gagliardini-allinter-cosi-cambia-il-centrocampo-al-fantacalcio/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="E’ ufficiale: Gagliardini all’Inter! Così cambia il centrocampo al fantacalcio" data-href="http://sosfanta.calciomercato.com/e-ufficiale-gagliardini-allinter-cosi-cambia-il-centrocampo-al-fantacalcio/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://images.sosfanta.calciomercato.com/wp-content/uploads/2016/09/Sousa-300x200.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/fiorentina-la-formazione-ufficiale-sousa-cambia-tutto-borja-e-ilicic-in-panchina-kalinic/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Fiorentina, Sousa cambia tutto! La formazione ufficiale: Borja e Ilicic in panchina, Kalinic&#8230;
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/fiorentina-la-formazione-ufficiale-sousa-cambia-tutto-borja-e-ilicic-in-panchina-kalinic/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Paulo Sousa rivoluziona la sua Fiorentina per la sfida contro il Chievo di Coppa Italia. Sanchez passa in difesa e tra i titolari c’è l’uomo mercato più discusso del momento, ovvero Kalinic. Questo lo schieramento viola: Tatarusanu; Tomovic,...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/fiorentina-la-formazione-ufficiale-sousa-cambia-tutto-borja-e-ilicic-in-panchina-kalinic/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Fiorentina, Sousa cambia tutto! La formazione ufficiale: Borja e Ilicic in panchina, Kalinic&amp;#8230;" data-href="http://sosfanta.calciomercato.com/fiorentina-la-formazione-ufficiale-sousa-cambia-tutto-borja-e-ilicic-in-panchina-kalinic/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
    </div>

        </div>

                    <div class="adv adv--m-top" id="comment-native-banner">
                <div id='crt-521397'></div>
                <script type='text/javascript'>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</script>
            </div>
        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div class="adv adv--300x250 adv--m-top">
            <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: ROS // Placement: 300x250_ROS (4340558) // created at: Mar 12, 2013 12:10:59 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4340558|0|170|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4340558|0|170|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4340558|0|170|ADTECH;cookie=info;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>

                <section class="news-footerless related">
            <h3 class="news-footerless__title">Leggi anche</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2012-07/nuovo.archivio.foto.juventus.stadium.curva.striscioni.campioni.italia.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T17:35:00+01:00">17:35</time>
                
                <span class="news-club">
                <i data-teams="juventus prima-pagina bologna serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/juve-bologna-la-figc-indaga-per-quanto-accaduto-sugli-spalti-39299" href="http://www.calciomercato.com/news/juve-bologna-la-figc-indaga-per-quanto-accaduto-sugli-spalti-39299">Juve sotto inchiesta: cori antisemiti contro la Fiorentina</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-02/Infantino.Fifa.vittoria.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T17:30:00+01:00">17:30</time>
                    <a class="news-comments" href="/news/ecco-come-sarebbe-oggi-il-mondiale-di-infantino-un-vero-e-propri-54646#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="prima-pagina estero nazionali mondiali"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/ecco-come-sarebbe-oggi-il-mondiale-di-infantino-un-vero-e-propri-54646" href="http://www.calciomercato.com/news/ecco-come-sarebbe-oggi-il-mondiale-di-infantino-un-vero-e-propri-54646">Ecco come sarebbe oggi il Mondiale di Infantino: un vero e proprio &#039;48!</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/kalinic.fiorentina.esulta.sassuolo.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T17:00:00+01:00">17:00</time>
                    <a class="news-comments" href="/news/top-news-da-correggere-23659#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/top-news-da-correggere-23659" href="http://www.calciomercato.com/news/top-news-da-correggere-23659">Fiorentina-Kalinic, il tempo stringe. I sostituti e la fantasia di Corvino</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/gagliardini.inter.ufficiale1.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T16:50:00+01:00">16:50</time>
                    <a class="news-comments" href="/news/inter-ufficiale-ecco-gagliardini-24162#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        16
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-ufficiale-ecco-gagliardini-24162" href="http://www.calciomercato.com/news/inter-ufficiale-ecco-gagliardini-24162">Inter, UFFICIALE: ecco Gagliardini</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div class="news-footerless related" id="generic-wide-player" >
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-07/witsel.belgio.proprioio.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T16:30:00+01:00">16:30</time>
                    <a class="news-comments" href="/news/juve-senti-witsel-cina-scelta-di-vita-36949#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        65
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato altri-tornei"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/juve-senti-witsel-cina-scelta-di-vita-36949" href="http://www.calciomercato.com/news/juve-senti-witsel-cina-scelta-di-vita-36949">Juve, senti Witsel: &#039;Cina scelta di vita&#039;</a>
            </h3>
        </div>
    </article>

        </div>

        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1468934977084-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_3_(btf) -->
<div id='div-gpt-ad-1468934977084-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468934977084-0'); });
</script>
</div>

        </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/INTER.ITALIANA.460x340.png);">
                                <time class="news-item__date" datetime="2017-01-11T09:00:00+01:00">09:00</time>
                    <a class="news-comments" href="/news/verratti-b-b-li-compra-tutti-l-inter-50568#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        450
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina inter juventus prima-pagina mercato atalanta calcio-francia sassuolo"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/verratti-b-b-li-compra-tutti-l-inter-50568" href="http://www.calciomercato.com/news/verratti-b-b-li-compra-tutti-l-inter-50568">Verratti, B&amp;B: li compra tutti l&#039;Inter!</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-12/SOFFIATA.GAGLIARDINI.460x340.png);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_2" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-01-11T00:00:00+01:00">11/01</time>
                    <a class="news-comments" href="/news/gagliardini-l-inter-le-vere-cifre-e-gli-sms-all-agente-quando-su-74604#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        166
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato atalanta la-soffiata"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/gagliardini-l-inter-le-vere-cifre-e-gli-sms-all-agente-quando-su-74604" href="http://www.calciomercato.com/news/gagliardini-l-inter-le-vere-cifre-e-gli-sms-all-agente-quando-su-74604">Gagliardini, l&#039;Inter, le vere cifre e gli sms all&#039;agente: quando sul pullman...</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-11/niang.milan.sguardo.perplesso.2016.17.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T08:30:00+01:00">08:30</time>
                    <a class="news-comments" href="/news/deulofeu-milan-niang-libera-feghouli-per-la-roma-che-sogna-mouti-33444#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        153
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan roma prima-pagina mercato calcio-inglese"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/deulofeu-milan-niang-libera-feghouli-per-la-roma-che-sogna-mouti-33444" href="http://www.calciomercato.com/news/deulofeu-milan-niang-libera-feghouli-per-la-roma-che-sogna-mouti-33444">Deulofeu-Milan: Niang libera Feghouli per la Roma, che sogna Moutinho</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/zaza.telefono.instagram.2016.2017.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_4" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2017-01-11T15:30:00+01:00">15:30</time>
                    <a class="news-comments" href="/news/zaza-e-a-milano-incontra-la-juve-83402#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        136
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/zaza-e-a-milano-incontra-la-juve-83402" href="http://www.calciomercato.com/news/zaza-e-a-milano-incontra-la-juve-83402">Zaza, incontro a Torino con la Juve</a>
            </h3>
        </div>
    </article>

        </section>
        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=430618");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
//]]>--></script>
        </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/tifosi.inter.cina.2016.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-11T10:03:00+01:00">10:03</time>
                    <a class="news-comments" href="/news/inter-il-video-del-compleanno-di-un-tifoso-cinese-pazza-inter-e--39970#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        25
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/inter-il-video-del-compleanno-di-un-tifoso-cinese-pazza-inter-e--39970" href="http://www.calciomercato.com/news/inter-il-video-del-compleanno-di-un-tifoso-cinese-pazza-inter-e--39970">VIDEO del compleanno di un tifoso cinese: &#039;Pazza Inter&#039; e torta nerazzurra</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-09/dayane.copertina.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-10T20:58:00+01:00">10/01</time>
                    <a class="news-comments" href="/news/borriello-pazzo-di-dayane-mello-foto-2-13859#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        8
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari milan calcio-francia serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/borriello-pazzo-di-dayane-mello-foto-2-13859" href="http://www.calciomercato.com/news/borriello-pazzo-di-dayane-mello-foto-2-13859">Borriello pazzo di Dayane Mello FOTO/2</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/balotelli.nizza.murales.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-10T17:09:00+01:00">10/01</time>
                    <a class="news-comments" href="/news/nizza-balotelli-rimpiazza-ben-arfa-anche-nei-murales-della-citta-96115#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        8
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-francia serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/nizza-balotelli-rimpiazza-ben-arfa-anche-nei-murales-della-citta-96115" href="http://www.calciomercato.com/news/nizza-balotelli-rimpiazza-ben-arfa-anche-nei-murales-della-citta-96115">Nizza, Balotelli rimpiazza Ben Arfa anche nei murales della città FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2016-01/de.laurentiis.sarri.2015.16.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-10T15:49:00+01:00">10/01</time>
                
                <span class="news-club">
                <i data-teams="napoli serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/napoli-adl-e-il-sarri-day-auguri-amico-mio-55677" href="http://www.calciomercato.com/news/napoli-adl-e-il-sarri-day-auguri-amico-mio-55677">Napoli, Adl e il Sarri-day: &#039;Auguri amico mio&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-01/entella.sito.biglietti.costo.variabile.460x340.jpg);">
                                <time class="news-item__date" datetime="2017-01-10T15:38:00+01:00">10/01</time>
                
                <span class="news-club">
                <i data-teams="serie-b altri-campionati-italia gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/la-virtus-entella-inventa-il-biglietto-a-prezzo-variabile-60133" href="http://www.calciomercato.com/news/la-virtus-entella-inventa-il-biglietto-a-prezzo-variabile-60133">La Virtus Entella inventa il biglietto a costo variabile</a>
            </h3>
        </div>
    </article>

        </section>

                

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        166
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/gagliardini-l-inter-le-vere-cifre-e-gli-sms-all-agente-quando-su-74604">
            <h4 class="author-column__article-title">
                Gagliardini, l&#039;Inter, le vere cifre e gli sms all&#039;agente: quando sul pullman...
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/gagliardini-l-inter-le-vere-cifre-e-gli-sms-all-agente-quando-su-74604" class="author-column__extract">
            &quot;Ragazzi, &egrave; fatta...&quot;. Di andare all&#39;Inter ormai se lo aspettava, Roberto Gagliardini....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        316
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/gagliardini-cambia-equilibri-e-mercato-l-inter-lancia-la-sfida-a-90827">
            <h4 class="author-column__article-title">
                Gagliardini cambia equilibri e mercato: l&#039;Inter lancia la sfida alla Juve
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/gagliardini-cambia-equilibri-e-mercato-l-inter-lancia-la-sfida-a-90827" class="author-column__extract">
            Forse lo hanno pagato troppo: 25 milioni sono davvero una bella somma per un ragazzo che ha giocato...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/vxl-borioni-risponde" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/luca.borioni.bianco.nero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/vxl-borioni-risponde" class="author-column__title">
                        Borioni Risponde
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Borioni
                            </span>
                        
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/quanto-e-importante-perisic-per-l-inter-57555">
            <h4 class="author-column__article-title">
                Quanto è importante Perisic per l&#039;Inter?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/quanto-e-importante-perisic-per-l-inter-57555" class="author-column__extract">
            Da VivoPerLei
Fabiuz&nbsp;inter scrive:

Marito Icardi sar&agrave; anche il capocannoniere del campionato,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        486
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/inter-la-vittoria-e-immeritata-deve-ringraziare-karnezis-11858">
            <h4 class="author-column__article-title">
                Inter, la vittoria a Udine è immeritata
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/inter-la-vittoria-e-immeritata-deve-ringraziare-karnezis-11858" class="author-column__extract">
            A Udine, come a Napoli, vince la squadra che merita meno. E se gli uomini di Sarri hanno trovato il...
        </a>
    </article>
</section>

        </section>

    </aside>
    <script>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</script>

    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2017 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <span class="close-club-modal button button--big button--white modal__close">
            Chiudi per ora
        </span>
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-empoli" data-clubname="empoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--empoli-64"></i>
                </div>
                <div class="club-selector__text">
                    empoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-palermo" data-clubname="palermo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--palermo-64"></i>
                </div>
                <div class="club-selector__text">
                    palermo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-pescara" data-clubname="pescara">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--pescara-64"></i>
                </div>
                <div class="club-selector__text">
                    pescara
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.pro', $, moment),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    loginMenu = calciomercato.ui.component.loginMenu.create($),
                    userMenu = calciomercato.ui.component.userMenu.create($, _),
                    notifications = calciomercato.ui.component.notifications.create(
                            $, _, moment, 'http://vivoperlei.calciomercato.com', 'http://www.calciomercato.com/', talkApi
                    ),
                    notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                    mediator = core.service.mediator.create(_),
                    polling = calciomercato.service.polling.create(),
                    cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                    facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                    googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                    mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                    articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                    articleGossip = calciomercato.ui.component.articleGossip.create($),
                    facebookShare = core.ui.component.facebookShare.create($),
                    twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                    googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                    sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');
        });
    </script>

<div class="adv-adtech">
      <!--JavaScript Tag // Tag for network 327: Perform // Website: Calciomercato.com // Page: HP // Placement: SKIN_HP_New (4626714) // created at: Jul 31, 2013 4:21:25 PM-->

<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|327|4626714|0|16|ADTECH;cookie=info;loc=100;target=_blank;sub1=[subst];grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|327|4626714|0|16|ADTECH;loc=300;sub1=[subst]" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|327|4626714|0|16|ADTECH;cookie=info;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->            

</div>

<div class="adv-adtech adv-adtech--hidden">
    <!-- Performgroup - Loame track users -->
    <script type="text/javascript">
        var cc_client_id = 3150;
        document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
        var adtechCCvals = "";
        function processauds(adtechccauds) {
            if (typeof(adtechccauds) != 'undefined') {
                for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                    if (cci > 0) adtechCCvals += ":";
                    adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                }
            }
        }
    </script>
    <script language="javascript">
        document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/327.0/3052915/0/0/ADTECH;loc=100;target=_blank;sub1=[subst];key=key1+key2+key3+key4;grp=[group] ;KVabbr=' + window.adtechCCvals + ';misc=' + new Date().getTime() + ';rdclick="></scri' + 'pt>');
    </script>
    <!-- Performgroup - Loame track users EOF -->
</div>

<!-- codici opta -->
<script>
    var _optaParams = {
        custID: 'cc1696c61cce3f550912e88d1fa82b45',
        language: 'it',
        timezone: '1'
    };
</script>

<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};
    var trac = nol_t(pvar, feat);
    trac.record().post();
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Performgroup - Loame track users  -->
<script type="text/javascript" src="http://tags.crwdcntrl.net/c/6159/cc.js?ns=_cc6159" id="LOTCC_6159"></script>
<script>

    var pathUrl = window.location.pathname;
    var urlSplit = pathUrl.split("/");
    var jsu = Cookies.get("CMU");

    if (jsu) {
        var CMU = jQuery.parseJSON(jsu);
        if (CMU.info.sex) {
            _cc6159.add("gen", CMU.info.sex);
        }

        if (CMU.info.birthday) {
            var dateSplit = CMU.info.birthday.split("/");
            if (dateSplit[0] && dateSplit[1] && dateSplit[2]) {
                var age = calculateAge(dateSplit[0], dateSplit[1], dateSplit[2]);
                _cc6159.add("age", age);
            }
        }
        if (CMU.info.city) {
            _cc6159.add("geo", CMU.info.city);
        }

        if (CMU.info.work && CMU.info.work != 0) {
            _cc6159.add("geo", CMU.info.work);
        }

        if (urlSplit[1]) {
            _cc6159.addInterest(urlSplit[1]);
        }
    }
    _cc6159.bcp();


    function calculateAge(y, m, d) {
        var _birth = parseInt("" + y + m + d);
        var today = new Date();
        var _today = parseInt("" + today.getFullYear() + affixZero(today.getMonth() + 1) + affixZero(today.getDate()));
        return parseInt((_today - _birth) / 10000);
    }
    function affixZero(int) {
        if (int < 10) int = "0" + int;
        return "" + int;
    }
</script>
<!-- Performgroup - Loame track users EOF -->
<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>
</body>
</html>
