<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester | Estero | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Premier League, "/>
    <meta name="description" content="Dopo l&amp;#39;anticipo tra Tottenham e Arsenal va in scena buona parte della 27esima giornata di Premier League. Alle 16 sono in programma quattro partite: l&amp;#39;Everton vuole cancellare i cinque gol presi..."/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester">
    <meta name="twitter:description" content="Dopo l&amp;#39;anticipo tra Tottenham e Arsenal va in scena buona parte della 27esima giornata di Premier League. Alle 16 sono in programma quattro partite: l&amp;#39;Everton...">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="http://cdn.calciomercato.com/images/2018-02/chicharito.hernandez.west.ham.esulta.joao.mario.2017.18.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester"/>
    <meta property="og:description" content="Dopo l&amp;#39;anticipo tra Tottenham e Arsenal va in scena buona parte della 27esima giornata di Premier League. Alle 16 sono in programma quattro partite: l&amp;#39;Everton..."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438"/>
    <meta property="og:image" content="http://cdn.calciomercato.com/images/2018-02/chicharito.hernandez.west.ham.esulta.joao.mario.2017.18.750x450.jpg"/>


        <link rel="canonical" href="http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="http://m.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438">

                        <meta name="robots" content="index, follow"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="http://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="http://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="http://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="http://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="http://www.calciomercato.com/feed/teams/benevento"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="http://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="http://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Chievo" href="http://www.calciomercato.com/feed/teams/chievo"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="http://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="http://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="http://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="http://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="http://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="http://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="http://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="http://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="http://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="http://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="http://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="http://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="http://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="http://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="http://www.calciomercato.com/feed/teams/verona"/>


    
    <link rel="stylesheet" href="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/css/frontsize.min.css"/>
    <script src="http://cdnweb.calciomercato.com/new-site-assets/20180201164829/js/frontsize.min.js" type="text/javascript"></script>

            <script>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</script>
    <!-- criteo banner -->
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/calciomercato-p/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }
    </script>

    <!-- google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2107172-1']);
        _gaq.push(['_setDomainName', 'calciomercato.com']);
        _gaq.push(['_trackPageview']);
        _gaq.push(['reportglobale._setAccount', 'UA-2107172-7']);
        _gaq.push(['reportglobale._trackPageview']);
        _gaq.push(['reportglobale._addIgnoredRef', 'm.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'sosfanta.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'vivoperlei.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'web.calciomercato.com']);
        _gaq.push(['reportglobale._addIgnoredRef', 'calciomercato.pro']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

        
    <!-- google publisher tag-->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
        });
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

        <script>
        googletag.cmd.push(function () {
            googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479396605256-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads());
            googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

            <!-- Define Header Bidding Slots -->
        <script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/36170957/300x250_ros_5', [300, 250], 'div-gpt-ad-1503929658142-0').addService(googletag.pubads());
                googletag.defineSlot('/36170957/300x250_ros_3_(btf)', [300, 250], 'div-gpt-ad-1499681537726-0').addService(googletag.pubads());
                googletag.defineSlot('/36170957/300x600_ros_sticky_6', [300, 600], 'div-gpt-ad-1498128642908-0').addService(googletag.pubads());
                googletag.defineSlot('/36170957/300x250_ros_4_(btf)', [300, 250], 'div-gpt-ad-1449319936890-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script>

        <!-- Header bidding setup -->
        <script type="text/javascript" async src="//ads.rubiconproject.com/prebid/17110.js"></script>
        <script>
            var PREBID_TIMEOUT = 2000;

            var adUnits = [
                {
                    code: 'div-gpt-ad-1503929658142-0',
                    sizes: [300, 250],
                    bids: [{
                        "bidder": "rubicon",
                        "params": {
                            "accountId": "17110",
                            "siteId": "155758",
                            "zoneId": "741748"
                        }
                    }]
                },
                {
                    code: 'div-gpt-ad-1499681537726-0',
                    sizes: [300, 250],
                    bids: [{
                        "bidder": "rubicon",
                        "params": {
                            "accountId": "17110",
                            "siteId": "155758",
                            "zoneId": "741748"
                        }
                    }]
                },
                {
                    code: 'div-gpt-ad-1498128642908-0',
                    sizes: [300, 250],
                    bids: [{
                        "bidder": "rubicon",
                        "params": {
                            "accountId": "17110",
                            "siteId": "155758",
                            "zoneId": "741748"
                        }
                    }]
                },
                {
                    code: 'div-gpt-ad-1449319936890-0',
                    sizes: [300, 250],
                    bids: [{
                        "bidder": "rubicon",
                        "params": {
                            "accountId": "17110",
                            "siteId": "155758",
                            "zoneId": "741748"
                        }
                    }]
                }
            ];

            var pbjs = pbjs || {};
            pbjs.que = pbjs.que || [];
            pbjs.bidderSettings = {
                rubicon: {
                    bidCpmAdjustment: function (bidCpm) {
                        return bidCpm * 0.86;
                    }
                }
            };

            pbjs.que.push(function () {
                pbjs.setConfig({
                    enableSendAllBids: true,
                    priceGranularity: 'high'
                });
                pbjs.addAdUnits(adUnits);
                pbjs.requestBids({
                    bidsBackHandler: sendAdserverRequest
                });
            });

            function sendAdserverRequest() {
                if (pbjs.adserverRequestSent) return;
                pbjs.adserverRequestSent = true;
                googletag.cmd.push(function () {
                    pbjs.que.push(function () {
                        pbjs.setTargetingForGPTAsync();
                        googletag.pubads().refresh();
                    });
                });
            }

            setTimeout(function () {
                sendAdserverRequest();
            }, PREBID_TIMEOUT);
        </script>
        <!-- end of Header bidding setup -->
    </head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>

    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit">
    <div class="header-banner-menu">

        <div class="header-banner-menu__left">
            <div class="fb-like"
                 data-href="https://www.facebook.com/calciomercato.com.fanpage"
                 data-layout="button_count"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>

            <a href="https://twitter.com/cmdotcom"
               class="twitter-follow-button"
               data-show-count="false"
               data-show-screen-name="false"
               data-dnt="true">
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a class="button-login--facebook button-login button-login--m-right"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a class="button-login--google button-login button-login--m-left"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="http://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
</script>
</div>
            </div>

        </div>
    </div>

        <div class="header-video-perform">
        <div class="video-perform">
            <div class="video-perform__items">

                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=128ywy2q8mg2t1sz4dm9q59dsh'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/b7/a8/0,,~16165047,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Fiorentina 0-2 Juventus, Giornata 24 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=umxzm0pq4sax1xsl46935rayz'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/49/85/0,,~16155977,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I migliori gol della giornata, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=16w8j9r0mgsw317ol91w8ec7v3'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/18/86/0,,~16156184,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            I numeri, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=2jthln62b6fw14tg1sl03k8rl'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/44/85/0,,~16155972,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Le migliori parate, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=ryvzki3tg2qh1pei8nhslksb1'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/12/85/0,,~16155922,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Goal collection, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=15s5dt938giy1q8limbmkmosm'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/2/86/0,,~16156162,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Surprise of the week, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=im7lhjkwu0lh1tosh7f8tpskx'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/f5/80/0,,~16154869,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Lazio 1-2 Genoa, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=19iic61z1sa301trj3rg9ar7h4'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/73/7c/0,,~16153715,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Win an Amazing Europa League experience – Part 2
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1k0zm96hm4r9a1qbabhczm8k9h'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/97/71/0,,~16150935,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Verona 0-1 Roma, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=24278eg4vswu1auon0k657xrk'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/21/73/0,,~16151329,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sampdoria 1-1 Torino, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=lo36z3w8ikzx1ml413xxn7ji1'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/a7/72/0,,~16151207,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Cagliari 2-0 SPAL, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1m3yla7p1xb3u1oiqccsbrtbix'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/83/72/0,,~16151171,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Bologna 1-2 Fiorentina, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=glihrmb5s0yg13bj346tz06u3'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/de/72/0,,~16151262,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Udinese 1-1 Milan, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=8n0vwzd7ac381oe3wchh1ubdb'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/9e/72/0,,~16151198,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Juventus 7-0 Sassuolo, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1kmub8huz7m561l3gug4vmla05'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/99/72/0,,~16151193,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Atalanta 1-0 Chievo, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1moq6pjleb8hr127ptm364qur8'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/8f/72/0,,~16151183,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Udinese 1-1 Milan, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=1r7opwp5jhn5i12rfz5xhmenog'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/1c/73/0,,~16151324,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Verona 0-1 Roma, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=13soh4548ofex16afto9ny9fg9'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/84/76/0,,~16152196,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Benevento 0-2 Napoli, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=kqgiowbxrzmy1q7s0nvd2u0f3'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/c8/68/0,,~16148680,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Sampdoria 1-1 Torino, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                                    <div class="video-perform__item" data-video-script-src='//player.performgroup.com/eplayer.js#33a01db0efd40d420057f3089d.108yqn8orl74n1nha605dq79q7$videoid=19ioxqn1ftvim10qu72l1yzwni'>
                        <div class="video-perform__preview"
                             style="background-image:url('http://images.performgroup.com/javaImages/7e/6a/0,,~16149118,00.jpeg');">
                            <i class="icon icon--video"></i>
                        </div>

                        <div class="video-perform__title">
                            Internazionale 1-1 Crotone, Giornata 23 Serie A TIM 2017/18
                        </div>
                    </div>
                
            </div>
        </div>

        <section id="dynamic-video-container" class="modal">
            <div class="modal__window modal__window--large">
                <span class="close-video-modal button button--big button--white modal__close">
                    Chiudi
                </span>
                <div id="video-container"></div>

                <footer class="modal__footer">
                    <div class="modal__multiple-choice">
                        <div class="modal__multiple-choice-row">
                            <div class="modal__multiple-choice-cell">
                                <a class="close-video-modal button button--fill button--big" href="#">
                                    Chiudi
                                </a>
                            </div>
                        </div>
                    </div>
                </footer>
                
            </div>
        </section>

        <script>
            var videoWidget = core.ui.component.videoWidget.create($);
            videoWidget.init();
        </script>
    </div>

        <div id="live" class="widget-opta-fixtures-plus widget-opta-fixtures-plus--live">
        <opta widget="fixtures_plus"
              sport="football"
              competition="4,5,6,21"
              season="2017"
              live="false"
              days_ahead="1"
              days_before="1"
              start_current_matchday="true"
              order_by="date_asc"
              grouping="date"
              show_grouping="true"
              tabbed_groupings="false"
              month_date_format="MMMM"
              show_sub_grouping="true"
              pre_match="true"
              show_crest="true"
              date_time="false"
              opta_logo="false"
              narrow_limit="400"
              template="strip"
              show_venue="false"
              team_link="http://www.calciomercato.com/squadra"
              match_link="http://www.calciomercato.com/partita"
              competition_link="http://www.calciomercato.com/torneo"
                >
        </opta>
    </div>


    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="http://www.calciomercato.com/"></a>
        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="http://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="http://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="http://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell header-menu__cell--fill"></li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-benevento" class="header-serie-a__link" href="/benevento">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--benevento-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            benevento
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-chievo" class="header-serie-a__link" href="/chievo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--chievo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            chievo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>

            
    
    
    <div class="adv adv--1000x50">
        <!-- /67970281/display_thirdparty_it/sosfantcalciomercato.com_responsive/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
</script>
</div>
    </div>

    <div class="main-view__left main-view__left--p-top" id="article-body-container">
                    <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                    Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester
                </h1>

                <div class="article-header__picture">
                    <img id="article-header__picture" src="http://cdn.calciomercato.com/images/2018-02/chicharito.hernandez.west.ham.esulta.joao.mario.2017.18.750x450.jpg" alt="Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester"/>

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438" data-text="Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Premier%20League%3A%20vincono%20Everton%20e%20West%20Ham.%20Alle%2018.30%20Man%20City-Leicester%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpremier-league-live-alle-16-in-campo-everton-e-west-ham-44438%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2018-10-02 17:48:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">10 febbraio 2018</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">17:48</span>
                        </time>
                                            </div>
                </div>
            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                    Dopo l&#39;anticipo tra Tottenham e Arsenal va in scena buona parte della 27esima giornata di Premier League. Alle 16 sono in programma quattro partite: <strong>l&#39;Everton vuole cancellare i cinque gol presi dall&#39;Arsenal nella sfida interna con il Crystal Palace</strong>, ci riesce con un secco 3-1. Lo <strong>Stoke City </strong>&egrave; a caccia di punti salvezza contro il <strong>Brighton</strong>, ma non va oltre il pari in rimonta (Adam sbaglia il rigore della vittoria al 90&#39;) e perde punti importanti nella corsa salvezza. Ne approfitta lo Swansea, che con il successo sul Burnley si porta fuori dalla zona retrocessione,&nbsp;mentre il <strong>West Ham </strong>rinsalda la panchina di&nbsp;Moyes con un 2-0 al <strong>Watford</strong>,&nbsp;giustiziere del Chelsea. Alle 18.30 il Manchester City attende il Leicester.<br />
<br />
&nbsp;<br />
&nbsp; 
<opta competition="8" date_time="false" grouping="date" live="true" match_day="27" match_link="/partita" month_date_format="MMMM" narrow_limit="400" opta_logo="false" order_by="date_asc" pre_match="false" season="2017" show_crest="true" show_grouping="true" show_sub_grouping="true" show_venue="false" sport="football" start_current_matchday="false" tabbed_groupings="false" team_link="/squadra" template="list" widget="fixtures_plus"></opta>

<opta competition="8" live="true" matchday="27" narrow_limit="400" opta_logo="false" season="2017" show_image="true" show_layout="default" show_relegation_avg="false" sorting="false" sport="football" tabbed_groups="false" team_name="normal" widget="standings"></opta>

                </div>
            </div>

            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button fb-share-button has-shares"
            data-url="http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438" data-text="Premier League: vincono Everton e West Ham. Alle 18.30 Man City-Leicester">
        </li>
        <li class="share-button">
            <a href="https://twitter.com/intent/tweet?lang=it&via=cmdotcom&text=Premier%20League%3A%20vincono%20Everton%20e%20West%20Ham.%20Alle%2018.30%20Man%20City-Leicester%3F&url=http%3A%2F%2Fwww.calciomercato.com%2Fnews%2Fpremier-league-live-alle-16-in-campo-everton-e-west-ham-44438%3Fref%3Dtwitter"
               class="share-icon tw-share-icon" title="condividi su twitter"></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                        </div>
            </div>

                    <div>
                <div class="tab-filter tab-filter--m-top" style="height: 39px">
                    <a class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>
        
            <div class="article-news">
                <div class="news" id="wide-gossip-news">
                        
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="818997">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2017-11/Juve.Netflix.combo.201718.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2018-02-09T11:05:00+01:00">
                    09/02
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="juventus serie-a gossip"></i>
                            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513" data-href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513">
                    La Juve su Netflix: Del Piero, Buffon e tanti altri nel trailer VIDEO
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513" data-href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513">
                    La Juventus &egrave; pronta a sbarcare su Netflix. La serie TV &quot;Prima squadra&quot; prende il via con i primi tre episodi il prossimo venerd&igrave; 16 febbraio in 190 Paesi, mentre la seconda parte sar&agrave; disponibile in estate. Le...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="La Juve su Netflix: Del Piero, Buffon e tanti altri nel trailer VIDEO"
                          data-href="http://www.calciomercato.com/news/la-juve-su-netflix-del-piero-buffon-e-tanti-altri-nel-trailer-vi-31513">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>

    
<div class="news__column news__column--fill">
    <article class="news-item news-item--wide news-item--no-margin news-item-ultima-ora" data-id="819126">
                        
        <header class="news-item__header news-item__header--small news-item__header--wide">
            <div class="news-item__image news-item__image--small news-item__image--wide"
                 style="background-image:url(http://cdn.calciomercato.com/images/2018-02/rosaria.cover.970x720.jpg);">
                <time class="news-item__date"
                      datetime="2018-02-10T12:00:00+01:00">
                    12:00
                </time>
                <a class="news-item__background-link" href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883"></a>
                    <a class="news-comments" href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        17
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                                <i data-teams="cagliari chievo fiorentina inter juventus lazio milan roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna verona sassuolo serie-a gossip bulli-pupe crotone benevento spal"></i>
                            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--wide">
            <h3>
                <a class="news-item__title ga-news-gossip"
                   href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883" data-href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883">
                    Panucci e Cassano sono il passato. Rosaria dà spettacolo in lingerie FOTO
                </a>
            </h3>

            <p>
                <a class="news-item__extract ga-news-gossip"
                   href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883" data-href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883">
                    Le relazioni burrascose con Antonio Cassano prima e con Christian Panucci&nbsp;sono ormai un lontano ricordo del passato quando, fra gli stacchetti da Letterina a Passaparola e i vari calendari sexy&nbsp;Rosaria Cannav&ograve; era una delle...
                </a>
            </p>

            <footer class="news-item__footer news-item__footer--wide">
                <div class="news-item__share">
                                <span class="button-share facebook-share"
                                      data-href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share"
                          data-title="Panucci e Cassano sono il passato. Rosaria dà spettacolo in lingerie FOTO"
                          data-href="http://www.calciomercato.com/news/panucci-e-cassano-sono-il-passato-rosaria-da-spettacolo-in-linge-23883">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                </div>
                <a class="news-author">
                    <div class="news-author__row">
                        <div class="news-author__cell news-author__cell--name-small">
                                                    </div>
                    </div>
                </a>
            </footer>
        </div>
    </article>
</div>


                </div>
            </div>

            <div id="taboola-below-article-thumbnails"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>

                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/854ac29d668840ecf59fb939323a0e699267ece4.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandcreek</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">5602</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1804</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/atomy" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">5117</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">3357</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/87422" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/7671289b26d069daabcfbab1077b102c6a6542c8.JPG)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/87422" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">ciotare</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1813</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">395</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/160720" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/160720" class="username">
                                                        <span class="username__text username__text--small">pyppa.russo.</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1612</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">391</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/100476" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/100476" class="username">
                                                        <span class="username__text username__text--small">Milanista-attento</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1487</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">200</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/158594" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/5463bd5ce4e46f363be20975416c2681495b3f95.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/158594" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Niklaus</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1228</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1363</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/131624" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/d82f1c570be7e3b6180af1638bac610d5b13678a.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/131624" class="username">
                                                        <span class="username__text username__text--small">quaglietta</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1221</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1617</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/162647" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/0b5a6dea601253d6601e4b99a6a02bfed8951655.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/162647" class="username">
                                                        <span class="username__text username__text--small">DOTTOR BINHO</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1203</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">188</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/153096" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/153096" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Lucho Gonzalez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1049</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">29</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/134728" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/134728" class="username">
                                                        <span class="username__text username__text--small">Mjatovic,Sheva,Cr7</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1046</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1573</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/157356" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/157356" class="username">
                                                        <span class="username__text username__text--small">bianconero481933</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">936</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">455</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/154441" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/154441" class="username">
                                                        <span class="username__text username__text--small">4EVERBLACKBLUE17/18</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">846</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">545</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/85743" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/85743" class="username">
                                                        <span class="username__text username__text--small">gilosada</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">821</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">184</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/124972" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/124972" class="username">
                                                        <span class="username__text username__text--small">felix23</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">815</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">916</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/151804" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/151804" class="username">
                                                        <span class="username__text username__text--small">b4dhabit</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">781</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">255</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/163039" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/163039" class="username">
                                                        <span class="username__text username__text--small">Milanxsempre9</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">755</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">649</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/shiraz" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/771df6acf55e4797f36b0090259da5f0fa857267.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/shiraz" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Shiraz</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">749</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">300</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/korny" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/korny" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Korny</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">730</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">235</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/88304" style="background-image:url(http://cdnvxl.calciomercato.com/data/avatars/a1e08ec4003511c86da584cae06047217b892416.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/88304" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Juvexsempresarà!</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">720</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">237</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="http://vivoperlei.calciomercato.com/profilo/81131" style="background-image:url(http://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="http://vivoperlei.calciomercato.com/profilo/81131" class="username">
                                                        <span class="username__text username__text--small">pier310</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">717</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">121</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        
            <div id="comments-box"
         data-article-id="819176"
         data-current-page-url="http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="819176"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

              <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                <div class="join-vxl">
                  <div class="join-vxl__row">
                    <p class="join-vxl__text">
                      Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="http://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                      Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                    </p>
                    <div class="join-vxl__close">
                      <a class="button button--icon button--entice" href="#">
                        <i class="icon icon--close"></i>
                      </a>
                    </div>
                  </div>
                  <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="http://vivoperlei.calciomercato.com/?ref=com_comment">
                    Chiudi e non mostrare più
                  </a>
                  <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="http://vivoperlei.calciomercato.com/?ref=com_comment">
                    Apri un Blog su VXL
                  </a>
                </div>
              </div>

              <textarea data-article-id="819176"
                        data-parent-id=""
                        class="comment-textarea textarea"
                        placeholder="Commenta questo articolo..."></textarea>

            <footer class="comment-form__footer">
                <div class="comment-form__author">
                                        <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form__actions">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="819176"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="819176"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>
            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>

        <div id="adv-article-comments" class="adv adv--article-comments">
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/728x90_scroll_commenti_desktop', [728, 90], 'div-gpt-ad-1513867409818-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /36170957/728x90_scroll_commenti_desktop -->
<div id='div-gpt-ad-1513867409818-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513867409818-0'); });
</script>
</div>
        </div>

                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>

        <div id="gossip-hidden" style="display:none"></div>
    </div>

    <script>
        $(document).ready(function () {
            var mediator = core.service.mediator.create(_),
                    communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                    talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.com', $, moment, 'http://talk.calciomercato.pro'),
                    webApi = core.service.apiClient.web.create('http://www.calciomercato.com', $, _),
                    security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                    polling = calciomercato.service.polling.create(),
                    modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                    gaTrack = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                    viewportChecker = core.service.viewportChecker.create($),
                    articleComments = calciomercato.ui.component.articleComments.create(
                            $,
                            viewportChecker,
                            moment,
                            talkApi,
                            communityApi,
                            webApi,
                            security,
                            modalLoginRegister,
                            'http://vivoperlei.calciomercato.com/accedi',
                            parseInt('10'),
                            parseInt('10'),
                            'http://vivoperlei.calciomercato.com/profilo/',
                            'Invio voto in corso...',
                            'Grazie per avere votato!',
                            'Non è stato possibile votare.',
                            'Invio messaggio in corso...',
                            'Grazie per la tua opinione!',
                            'Non è stato possibile inviare il commento.',
                            'alle',
                            'Vota',
                            'Invia Commento',
                            'Rispondi a questo commento....',
                            'Rispondi',
                            'Attualmente non ci sono commenti, scrivi tu il primo!',
                            parseInt('12')
                    );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();
            articleComments.getData().then(function (response) {
                mediator.publish('articleComments', response);
            });
        });
    </script>


        <div id="comment-wide-player">
            <div class="adv adv--300x250 adv--m-top" id="generic-video-player">

    
        <script src="//player.performgroup.com/eplayer.js#41fdcad017873dcee8fd5bb66c.108yqn8orl74n1nha605dq79q7" async></script>

    </div>
        </div>

        <div id="comment-sosfanta-news">
                        <h3 class="news-footerless__title news-footerless__title--sosfanta" style="margin-top: 20px" id="sosfanta-posts-threshold">Sosfanta</h3>
<div class="news" style="margin-top: 10px"  id="sidebar-sosfanta-news">

    
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2017/01/Tonelli-300x225.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/napoli-emergenza-totale-in-difesa-chiriches-out-si-scalda-tonelli/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Napoli, emergenza totale in difesa: Chiriches out, si scalda Tonelli
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/napoli-emergenza-totale-in-difesa-chiriches-out-si-scalda-tonelli/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Il Napoli è in grande emergenza in difesa. Contro la Lazio non ci sarà Chiriches, che non era al meglio e non ce la fa. Lo riporta Sky Sport. Anche Albiol è in dubbio, ci proverà fino alla fine: Sarri spera di averlo come titolare. L&#8217;unica...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/napoli-emergenza-totale-in-difesa-chiriches-out-si-scalda-tonelli/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Napoli, emergenza totale in difesa: Chiriches out, si scalda Tonelli" data-href="http://sosfanta.calciomercato.com/napoli-emergenza-totale-in-difesa-chiriches-out-si-scalda-tonelli/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2017/11/08161525/Freuler-300x196.png);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/atalanta-cambio-in-formazione-dopo-il-riscaldamento-fuori-freuler-dentro-cornelius/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Atalanta, cambio in formazione dopo il riscaldamento: fuori Freuler, dentro Cornelius
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/atalanta-cambio-in-formazione-dopo-il-riscaldamento-fuori-freuler-dentro-cornelius/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Cambio in formazione per l&#8217;Atalanta rispetto alle scelte ufficiali di pochi minuti fa. Remo Freuler dopo il riscaldamento non è rientrato tra i titolari per la sfida contro il Crotone: dentro al suo posto Cornelius, insieme a Petagna...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/atalanta-cambio-in-formazione-dopo-il-riscaldamento-fuori-freuler-dentro-cornelius/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="Atalanta, cambio in formazione dopo il riscaldamento: fuori Freuler, dentro Cornelius" data-href="http://sosfanta.calciomercato.com/atalanta-cambio-in-formazione-dopo-il-riscaldamento-fuori-freuler-dentro-cornelius/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
            <div class="news__column news__column--fill" >
            <article class="news-item news-item--wide news-item--no-margin">

                <header class="news-item__header news-item__header--small news-item__header--wide">
                    <div class="news-item__image news-item__image--small news-item__image--wide" style="background-image:url(http://static-sosfanta.calciomercato.com/wp-content/uploads/2018/02/09034721/Cornelius-2-300x201.jpg);">
                    </div>
                </header>
                <div class="news-item__body news-item__body--wide">
                    <h3>
                        <a class="news-item__title ga-news-gossip" rel="nofollow" href="http://sosfanta.calciomercato.com/formazioni-ufficiali-crotone-atalanta-novita-cornelius-per-gasperini/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            FORMAZIONI UFFICIALI &#8211; Crotone-Atalanta: novità Cornelius per Gasperini
                        </a>
                    </h3>

                    <p>
                        <a class="news-item__extract" rel="nofollow" href="http://sosfanta.calciomercato.com/formazioni-ufficiali-crotone-atalanta-novita-cornelius-per-gasperini/?utm_source=calciomercato.com&amp;utm_medium=boxbottom&amp;utm_campaign=tososfanta">
                            Dopo la vittoria del Milan contro la Spal, il sabato di Serie A continua con Crotone-Atalanta. Zenga deve fare a meno di Ricci, torna titolare Budimir. Cambio in distinta nell&#8217;Atalanta dopo il riscaldamento: fuori Freuler, che doveva...
                        </a>
                    </p>
                    <footer class="news-item__footer news-item__footer--wide">
                        <div class="news-item__share">
                                <span class="button-share facebook-share" data-href="http://sosfanta.calciomercato.com/formazioni-ufficiali-crotone-atalanta-novita-cornelius-per-gasperini/">
                                    <span class="button-share__default">
                                        <i class="icon icon--facebook-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--facebook-crop"></i>
                                    </span>
                                </span>
                    <span class="button-share twitter-share" data-title="FORMAZIONI UFFICIALI &amp;#8211; Crotone-Atalanta: novità Cornelius per Gasperini" data-href="http://sosfanta.calciomercato.com/formazioni-ufficiali-crotone-atalanta-novita-cornelius-per-gasperini/">
                                    <span class="button-share__default">
                                        <i class="icon icon--twitter-light-crop"></i>
                                    </span>
                                    <span class="button-share__hover">
                                        <i class="icon icon--twitter-crop"></i>
                                    </span>
                                </span>
                        </div>
                    </footer>
                </div>
            </article>
        </div>
    </div>

        </div>

                    <div class="adv adv--m-top" id="comment-native-banner">
                <div id='crt-521397'></div>
                <script type='text/javascript'>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</script>
            </div>
        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">

        <div id="float-banner-threshold-top"></div>

        <div class="adv adv--300x250 adv--m-top" id="float-banner">
            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
<div id='div-gpt-ad-1479310706439-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-4'); });
</script>
</div>
        </div>

                        <section class="news-footerless related prima-pagina-articles">
    <h3 class="news-footerless__title">
                    Altre di prima pagina
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/chirico.fino.alla.fine.berna.applauso1.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2018-02-10T18:00:00+01:00">18:00</time>
                <a class="news-item__background-link" href="/news/baggio-impari-da-bernardeschi-rigore-il-var-ha-corretto-il-napol-50356"></a>
                
                <span class="news-club">
                <i data-teams="juventus prima-pagina napoli serie-a finoallafine-1"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/baggio-impari-da-bernardeschi-rigore-il-var-ha-corretto-il-napol-50356" href="http://www.calciomercato.com/news/baggio-impari-da-bernardeschi-rigore-il-var-ha-corretto-il-napol-50356">Baggio impari da Bernardeschi. Rigore, il Var ha corretto il napoletano Guida</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-11/cornelius.petagna.atalanta.festa.2017.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T17:57:00+01:00">17:57</time>
                <a class="news-item__background-link" href="/news/serie-a-crotone-atalanta-live-68737"></a>
                
                <span class="news-club">
                <i data-teams="prima-pagina atalanta serie-a crotone"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/serie-a-crotone-atalanta-live-68737" href="http://www.calciomercato.com/news/serie-a-crotone-atalanta-live-68737">Crotone-Atalanta 0-0 LIVE</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/gattuso.milan.concentrato.indica.spal.2017.18.ANSA.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T17:30:00+01:00">17:30</time>
                <a class="news-item__background-link" href="/news/gattuso-ha-rivalutato-il-mercato-di-mirabelli-ne-manca-solo-uno-86964"></a>
                    <a class="news-comments" href="/news/gattuso-ha-rivalutato-il-mercato-di-mirabelli-ne-manca-solo-uno-86964#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        47
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/gattuso-ha-rivalutato-il-mercato-di-mirabelli-ne-manca-solo-uno-86964" href="http://www.calciomercato.com/news/gattuso-ha-rivalutato-il-mercato-di-mirabelli-ne-manca-solo-uno-86964">Milan, Gattuso ha rivalutato il mercato di Mirabelli: ne manca solo uno</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/biglia.milan.pugno.esulta.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T16:50:00+01:00">16:50</time>
                <a class="news-item__background-link" href="/news/spal-milan-le-pagelle-di-cm-cutrone-indiavolato-biglia-e-super-45646"></a>
                    <a class="news-comments" href="/news/spal-milan-le-pagelle-di-cm-cutrone-indiavolato-biglia-e-super-45646#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        68
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a le-pagelle-di-cm spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/spal-milan-le-pagelle-di-cm-cutrone-indiavolato-biglia-e-super-45646" href="http://www.calciomercato.com/news/spal-milan-le-pagelle-di-cm-cutrone-indiavolato-biglia-e-super-45646">Spal-Milan, le pagelle di CM: Cutrone indiavolato, Biglia è super</a>
            </h3>
        </div>
    </article>

</section>


        <div id="float-banner-threshold-bottom"></div>
        <div class="adv adv--300x250 adv--m-top">
            <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36170957/300x250_ros_2_btf', [300, 250], 'div-gpt-ad-1468936401614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /36170957/300x250_ros_2_btf -->
<div id='div-gpt-ad-1468936401614-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1468936401614-0'); });
</script>
</div>
        </div>

        <div id="generic-wide-player">
            <section class="news-footerless related prima-pagina-articles">
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/felipe.anderson.lazio.spalle.2017.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T16:30:00+01:00">16:30</time>
                <a class="news-item__background-link" href="/news/felipe-anderson-molle-inzaghi-troppo-duro-lazio-ora-sono-guai-93768"></a>
                    <a class="news-comments" href="/news/felipe-anderson-molle-inzaghi-troppo-duro-lazio-ora-sono-guai-93768#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        11
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="lazio prima-pagina mercato ti-amo-anzi-ti-odio"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/felipe-anderson-molle-inzaghi-troppo-duro-lazio-ora-sono-guai-93768" href="http://www.calciomercato.com/news/felipe-anderson-molle-inzaghi-troppo-duro-lazio-ora-sono-guai-93768">Felipe Anderson molle, Inzaghi troppo duro: Lazio, ora sono guai</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-01/Spalletti.conferenza.Appiano.Gentile.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T16:15:00+01:00">16:15</time>
                <a class="news-item__background-link" href="/news/inter-spalletti-in-conferenza-live-56530"></a>
                    <a class="news-comments" href="/news/inter-spalletti-in-conferenza-live-56530#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        40
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/inter-spalletti-in-conferenza-live-56530#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-spalletti-in-conferenza-live-56530" href="http://www.calciomercato.com/news/inter-spalletti-in-conferenza-live-56530">Spalletti: &#039;Nessuna frattura tra me e l&#039;Inter. Rafinha dal 1&#039;, si può. Icardi...&#039;</a>
            </h3>
        </div>
    </article>

</section>

        </div>

        <div class="adv adv--300x250 adv--m-top">
                            <!-- /36170957/300x250_ros_3_(btf) -->
                <div id='div-gpt-ad-1499681537726-0' style='height:250px; width:300px;'>
                    <script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1499681537726-0');
                        });
                    </script>
                </div>
                    </div>

        <section class="news-footerless popular">
            <h3 class="news-footerless__title">Le più commentate</h3>
                    <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/gruppo.juve.protesta.arbitro.guida.2017.18.ANSA.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2018-02-09T23:40:00+01:00">09/02</time>
                <a class="news-item__background-link" href="/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990"></a>
                    <a class="news-comments" href="/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        879
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina juventus prima-pagina serie-a palla-quadrata"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990" href="http://www.calciomercato.com/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990">Juventus brutta e aiutata dal Var: questa Fiorentina meritava di vincere </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/biglia.cutrone.milan.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T16:45:00+01:00">16:45</time>
                <a class="news-item__background-link" href="/news/serie-a-spal-milan-live-71294"></a>
                    <a class="news-comments" href="/news/serie-a-spal-milan-live-71294#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        428
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan serie-a spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/serie-a-spal-milan-live-71294" href="http://www.calciomercato.com/news/serie-a-spal-milan-live-71294">Festa Milan, poker alla Spal: doppio Cutrone, segnano anche Biglia e Borini</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/bernardeschi.juve.2017.18.saluto.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T11:00:00+01:00">11:00</time>
                <a class="news-item__background-link" href="/news/bernardeschi-fischiato-la-sorella-ora-tutti-muti-stiamo-godendo--54508"></a>
                    <a class="news-comments" href="/news/bernardeschi-fischiato-la-sorella-ora-tutti-muti-stiamo-godendo--54508#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        258
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina juventus prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/bernardeschi-fischiato-la-sorella-ora-tutti-muti-stiamo-godendo--54508" href="http://www.calciomercato.com/news/bernardeschi-fischiato-la-sorella-ora-tutti-muti-stiamo-godendo--54508">Bernardeschi fischiato, la sorella: &#039;Ora tutti muti, stiamo godendo e non poco&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/buffon.juventus.parata.thereau.fiorentina.2017.18.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-10T10:40:00+01:00">10:40</time>
                <a class="news-item__background-link" href="/news/violamania-juve-stavolta-solo-con-aiutino-hanno-vinto-da-provinc-81914"></a>
                    <a class="news-comments" href="/news/violamania-juve-stavolta-solo-con-aiutino-hanno-vinto-da-provinc-81914#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        206
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina juventus prima-pagina violamania serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/violamania-juve-stavolta-solo-con-aiutino-hanno-vinto-da-provinc-81914" href="http://www.calciomercato.com/news/violamania-juve-stavolta-solo-con-aiutino-hanno-vinto-da-provinc-81914">Violamania: Juve, stavolta solo con ‘aiutino’. Hanno vinto da provinciali</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
                            <!-- /36170957/300x250_ros_4_(btf) -->
                <div id='div-gpt-ad-1449319936890-0' style='height:250px; width:300px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1449319936890-0');
                        });
                    </script>
                </div>
                    </div>

        <div id="gossip-news-threshold"></div>
        <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
            <h3 class="news-footerless__title">Gossip</h3>
                                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/Stato.sociale.Sanremo.20181.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2018-02-09T18:30:00+01:00">09/02</time>
                <a class="news-item__background-link" href="/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098"></a>
                    <a class="news-comments" href="/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        72
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo fiorentina inter juventus lazio milan roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna serie-c verona sassuolo lettere-a-un-procuratore serie-a gossip crotone benevento spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098" href="http://www.calciomercato.com/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098">Il mio &#039;Stato sociale&#039;: &#039;Chi me lo fa fare di giocare in Serie C? Per 900 euro...&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/vonn.wierer.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-09T12:00:00+01:00">09/02</time>
                <a class="news-item__background-link" href="/news/dalla-vonn-alla-nostra-wierer-ecco-le-atlete-piu-sexy-delle-olim-56455"></a>
                    <a class="news-comments" href="/news/dalla-vonn-alla-nostra-wierer-ecco-le-atlete-piu-sexy-delle-olim-56455#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        33
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo fiorentina inter juventus lazio milan roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna verona sassuolo gossip bulli-pupe crotone benevento spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/dalla-vonn-alla-nostra-wierer-ecco-le-atlete-piu-sexy-delle-olim-56455" href="http://www.calciomercato.com/news/dalla-vonn-alla-nostra-wierer-ecco-le-atlete-piu-sexy-delle-olim-56455">Dalla Vonn alla nostra Wierer: ecco le atlete più sexy delle Olimpiadi invernali </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/lapadula.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-09T08:45:00+01:00">09/02</time>
                <a class="news-item__background-link" href="/news/sanremo-2018-le-canzonichevorrei-sul-calcio-da-lapadula-busso-a--13595"></a>
                    <a class="news-comments" href="/news/sanremo-2018-le-canzonichevorrei-sul-calcio-da-lapadula-busso-a--13595#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        6
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari chievo fiorentina inter juventus lazio milan roma sampdoria udinese napoli torino genoa estero atalanta bologna verona sassuolo serie-a gossip crotone benevento spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/sanremo-2018-le-canzonichevorrei-sul-calcio-da-lapadula-busso-a--13595" href="http://www.calciomercato.com/news/sanremo-2018-le-canzonichevorrei-sul-calcio-da-lapadula-busso-a--13595">Sanremo 2018, le #canzonichevorrei sul calcio. Da &#039;Lapadula bussò&#039; a &#039;Ti raserò Raiola&#039; ecco le più belle FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2018-02/julie.ertz.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-08T20:50:00+01:00">08/02</time>
                <a class="news-item__background-link" href="/news/julie-ertz-nel-superbowl-vinto-dagli-eagles-c-e-anche-un-po-di-c-29410"></a>
                    <a class="news-comments" href="/news/julie-ertz-nel-superbowl-vinto-dagli-eagles-c-e-anche-un-po-di-c-29410#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        11
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="altri-tornei gossip bulli-pupe"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/julie-ertz-nel-superbowl-vinto-dagli-eagles-c-e-anche-un-po-di-c-29410" href="http://www.calciomercato.com/news/julie-ertz-nel-superbowl-vinto-dagli-eagles-c-e-anche-un-po-di-c-29410">Julie Ertz, nel Superbowl vinto dagli Eagles c&#039;è anche un po&#039; di calcio FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(http://cdn.calciomercato.com/images/2017-10/antonella.messi.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2018-02-08T13:13:00+01:00">08/02</time>
                <a class="news-item__background-link" href="/news/ciro-messi-altro-figlio-in-arrivo-video-47495"></a>
                    <a class="news-comments" href="/news/ciro-messi-altro-figlio-in-arrivo-video-47495#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-spagna estero gossip"></i>
            </span>
                                    <a class="news-video" href="http://www.calciomercato.com/news/ciro-messi-altro-figlio-in-arrivo-video-47495#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/ciro-messi-altro-figlio-in-arrivo-video-47495" href="http://www.calciomercato.com/news/ciro-messi-altro-figlio-in-arrivo-video-47495">Ciro Messi, altro figlio in arrivo VIDEO</a>
            </h3>
        </div>
    </article>

        </section>

        <div class="adv adv--300x250 adv--m-top">
                            <!-- /36170957/300x250_ros_5 -->
                <div id='div-gpt-ad-1503929658142-0' style='height:250px; width:300px;'>
                    <script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1503929658142-0');
                        });
                    </script>
                </div>
                    </div>

                

        <div id="author-columns-threshold"></div>
        <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                        <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                                 di Marcello Chirico
                            </span>
                        
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/baggio-impari-da-bernardeschi-rigore-il-var-ha-corretto-il-napol-50356">
            <h4 class="author-column__article-title">
                Baggio impari da Bernardeschi. Rigore, il Var ha corretto il napoletano Guida
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/baggio-impari-da-bernardeschi-rigore-il-var-ha-corretto-il-napol-50356" class="author-column__extract">
            Erano tutti pronti. A Firenze a fare, con enorme piacere, un favore al Napoli, a Napoli a festeggiare...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        8
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/se-bastasse-una-bella-canzone-il-calcio-non-sarebbe-una-guerra-38541">
            <h4 class="author-column__article-title">
                Se bastasse una bella canzone il calcio non sarebbe una guerra
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/se-bastasse-una-bella-canzone-il-calcio-non-sarebbe-una-guerra-38541" class="author-column__extract">
            Cinquantuno a tre, in termini percentuali di share televisivo. Dodici milioni di italiani hanno seguito...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        36
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/l-inter-e-il-bilancio-30-milioni-sfiorati-per-kondogbia-avviso-a-79977">
            <h4 class="author-column__article-title">
                L&#039;Inter e il bilancio: 30 milioni sfiorati per Kondogbia, avviso al Real su Icardi
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/l-inter-e-il-bilancio-30-milioni-sfiorati-per-kondogbia-avviso-a-79977" class="author-column__extract">
            La necessit&agrave; di svoltare in campo, l&#39;equilibrio nel dover dare sempre un occhio al bilancio.&nbsp;L&#39;Inter...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        879
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990">
            <h4 class="author-column__article-title">
                Juventus brutta e aiutata dal Var: questa Fiorentina meritava di vincere 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/juventus-brutta-e-aiutata-dal-var-questa-fiorentina-meritava-di--35990" class="author-column__extract">
            Ancora Juve, come prima, come sempre. Vince a Firenze (2-0) e si lascia alle spalle una scia di polemiche...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        72
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098">
            <h4 class="author-column__article-title">
                Il mio &#039;Stato sociale&#039;: &#039;Chi me lo fa fare di giocare in Serie C? Per 900 euro...&#039;
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/il-mio-stato-sociale-chi-me-lo-fa-fare-di-giocare-in-serie-c-per-62098" class="author-column__extract">
            Caro Procuratore,

seguendo Sanremo ho avuto l&#39;illuminazione: &quot;faccio il calciatore...perch&eacute;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                                 di Mattia Guarracino
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        2
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/fifa-del-lupo-il-taekwondo-apre-agli-esports-quando-si-muovera-l-51596">
            <h4 class="author-column__article-title">
                FIFA del Lupo: il Taekwondo apre agli esports, quando si muoverà la FIGC?
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/fifa-del-lupo-il-taekwondo-apre-agli-esports-quando-si-muovera-l-51596" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                                 di Alessandro Bassi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        19
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/cervato-scudetto-a-firenze-e-alla-juve-ecco-come-agnelli-lo-stra-91996">
            <h4 class="author-column__article-title">
                Cervato, scudetto a Firenze e alla Juve. Ecco come Agnelli lo strappò ai viola 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/cervato-scudetto-a-firenze-e-alla-juve-ecco-come-agnelli-lo-stra-91996" class="author-column__extract">
            La rivalit&agrave; tra Fiorentina e Juventus non affonda le sue radici molto lontano nel tempo, in realt&agrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                                 di Cristiano Ruiu
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        295
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/conte-non-verra-mai-in-un-milan-sgangherato-puntiamo-su-gattuso-85167">
            <h4 class="author-column__article-title">
                Conte non verrà mai in un Milan sgangherato, puntiamo su Gattuso
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/conte-non-verra-mai-in-un-milan-sgangherato-puntiamo-su-gattuso-85167" class="author-column__extract">
            Ci dicono che siamo cinesi? Bene, allora proviamo a essere ottimisti e pensiamo che tra una settimana...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/super-tele" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-10/Stefano.Benzi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/super-tele" class="author-column__title">
                        Super Tele
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Benzi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        8
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        1
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/l-attacco-totale-del-nottingham-forest-mai-cosi-forte-a-livello--75748">
            <h4 class="author-column__article-title">
                Nottingham Forest vivo grazie a Brazil, mago delle vere plusvalenze coi giovani
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/l-attacco-totale-del-nottingham-forest-mai-cosi-forte-a-livello--75748" class="author-column__extract">
            &quot;Muoversi prima, pi&ugrave; in fretta&quot;.&nbsp;
&quot;Ma cosa vuol dire muoversi prima e pi&ugrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        80
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/dentro-rafinha-fuori-perisic-e-candreva-cosi-spalletti-cambia-l--87647">
            <h4 class="author-column__article-title">
                Dentro Rafinha, fuori Perisic e Candreva? Così Spalletti cambia l&#039;Inter
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/dentro-rafinha-fuori-perisic-e-candreva-cosi-spalletti-cambia-l--87647" class="author-column__extract">
            La crisi dell&rsquo;Inter, dopo i pareggi con Spal e Crotone, appare sempre pi&ugrave; profonda, misteriosa...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ce-l-ho-con" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-02/Andrea.Distaso.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ce-l-ho-con" class="author-column__title">
                        Ce l&#039;ho con...
                    </a>
                                            <span class="author-column__author-name">
                                 di Andrea Distaso
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        282
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/ce-l-ho-con-spalletti-e-fuori-tempo-sta-preparando-l-addio-all-i-49718">
            <h4 class="author-column__article-title">
                Ce l&#039;ho con... Spalletti è fuori tempo: sta preparando l&#039;addio all&#039;Inter
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/ce-l-ho-con-spalletti-e-fuori-tempo-sta-preparando-l-addio-all-i-49718" class="author-column__extract">
            Mancini, de Boer, Pioli e... Spalletti? Non tira una bella aria a Milano, sponda nerazzurra e basta...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        7
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/la-sfida-di-koeman-rilanciare-un-olanda-che-non-sa-piu-creare-ca-22194">
            <h4 class="author-column__article-title">
                La sfida di Koeman: rilanciare l&#039;Olanda che non sa più creare campioni VIDEO
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/la-sfida-di-koeman-rilanciare-un-olanda-che-non-sa-piu-creare-ca-22194" class="author-column__extract">
            L&rsquo;Olanda riparte da Ronald &laquo;Rambo&raquo; Koeman. E chiss&agrave; se stavolta funzioner&agrave;....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/pit-stop" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-09/Luca.Talotta.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/pit-stop" class="author-column__title">
                        Pit Stop 
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Talotta
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        8
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/pit-stop-torna-manuel-poggiali-la-vera-sfida-sara-contro-se-stes-42224">
            <h4 class="author-column__article-title">
                PIT STOP: torna Manuel Poggiali, la vera sfida sarà contro se stesso FOTO
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/pit-stop-torna-manuel-poggiali-la-vera-sfida-sara-contro-se-stes-42224" class="author-column__extract">
            Il grande ritorno di Manuel Poggiali. Il pilota sanmarinese, a 35 anni suonati, ha deciso di rigettarsi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/maledetti-calciatori" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2017-01/Remo.Gandolfi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/maledetti-calciatori" class="author-column__title">
                        Maledetti calciatori
                    </a>
                                            <span class="author-column__author-name">
                                 di Remo Gandolfi
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        22
                                    </i>
                                                                                                            <i class="icon icon--comments-author balloon-comment__author">
                                        2
                                    </i>
                                                                    </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/erasmo-iacovone-40-anni-fa-la-tragica-morte-del-simbolo-del-tara-14858">
            <h4 class="author-column__article-title">
                Erasmo Iacovone, 40 anni fa la tragica morte del simbolo del Taranto 
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/erasmo-iacovone-40-anni-fa-la-tragica-morte-del-simbolo-del-tara-14858" class="author-column__extract">
            &ldquo;Adesso pure la Roma !
Dicono che anche Gustavo&nbsp;Giagnoni, il mister dei giallorossi, sia...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/russo-leaks" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/russo-leaks" class="author-column__title">
                        Russo Leaks
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        3
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/quique-pina-46093">
            <h4 class="author-column__article-title">
                Il signor Quique Pina, finito in cella, e il legame pericoloso con la famiglia Pozzo
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/quique-pina-46093" class="author-column__extract">
            In cella senza cauzione. &Egrave; stata durissima la decisione presa nel tardo pomeriggio di ieri dal...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(http://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                        
                                                    <div class="author-column__comments">
                                <div class="balloon-comment">
                                                                        <i class="icon icon--comments balloon-comment__users">
                                        278
                                    </i>
                                                                                                        </div>
                            </div>
                                            </div>
                </div>
            </div>
        </header>
        <a href="http://www.calciomercato.com/news/i-voti-al-mercato-inter-e-napoli-allo-sbando-4-la-roma-quasi-juv-26664">
            <h4 class="author-column__article-title">
                I VOTI AL MERCATO Inter e Napoli allo sbando: 4. La Roma quasi. Juve, manca un acquisto: 5,5. Sassuolo da 7,5
            </h4>
        </a>
        <a href="http://www.calciomercato.com/news/i-voti-al-mercato-inter-e-napoli-allo-sbando-4-la-roma-quasi-juv-26664" class="author-column__extract">
            I voti di Calciomercato.com al mercato di gennaio.

ATALANTA 6 Ha poco da fare, infatti non fa quasi...
        </a>
    </article>
</section>

        </section>

        
    </aside>


    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button footer__button--clear" href="/about/redazione">Redazione</a>
                <a class="footer__button" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="http://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
            © 1996-2018 <span class="footer__cm">Calcioinfinito Srl</span>
            - Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">
        <span class="close-club-modal button button--big button--white modal__close">
            Chiudi per ora
        </span>
        <header class="modal__header">
            <h3 class="modal__title">
                Seleziona la tua squadra
            </h3>

            <p class="modal__sub-title">
                Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
            </p>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-chievo" data-clubname="chievo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--chievo-64"></i>
                </div>
                <div class="club-selector__text">
                    chievo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big button--silent" href="#">
                            Chiudi per ora
                        </a>

                        <div class="modal__multiple-choice-description">
                            La finestra si aprirà anche la prossima volta
                        </div>
                    </div>
                    <div class="modal__multiple-choice-cell">
                        <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                            Chiudi e non mostrare più
                        </a>

                        <div class="modal__multiple-choice-description">
                            Sarà possibile selezionare la squadra dal menu
                        </div>
                    </div>
                </div>
            </div>

        </footer>
    </div>
</section>

<div id="modal-login-or-register" class="modal">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="http://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>
        </div>

        <div class="form__row">
            <div>
                <label class="checkbox-dialog">
                    <div class="checkbox-dialog__row">

                        <div class="checkbox-dialog__cell">
                            <input id="register-privacy"
                                   class="checkbox"
                                   type="checkbox">
                            <i class="icon icon--checkbox-unchecked"></i>
                            <i class="icon icon--checkbox-checked"></i>
                        </div>

                        <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text">
                            Ho letto e accetto le <a class="link" href="#">condizioni della privacy</a>
                        </div>
                    </div>
                </label>
            </div>
        </div>

        <div class="form__row form__row--m-top">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


<div id="ca_banner" class="ca_banner">
    <div class="ca_banner_container">
        <p class="ca_banner__text">
            Questo sito utilizza cookie per inviarti messaggi pubblicitari in linea con le tue preferenze e altri servizi gestiti anche da parti terze.
            <span class="infoplus"><a href="/about/condizioni-uso">Clicca qui per avere maggiori informazioni o per negare il consenso a tutti o ad alcuni cookie.</a></span>
            Se scorri la pagina o accedi a qualunque elemento dei questo sito acconsenti all'uso dei cookie.
        </p>

        <div class="ca_banner__button">
            <button class="button button--big accept">Ho capito!</button>
        </div>
    </div>
</div>

    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        $(document).ready(function () {
            var talkApi = calciomercato.service.apiClient.talk.create('http://talk.calciomercato.com', $, moment, 'http://talk.calciomercato.pro'),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'http://vivoperlei.calciomercato.com', 'http://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                mediator = core.service.mediator.create(_),
                polling = calciomercato.service.polling.create(),
                cookieAccept = calciomercato.ui.component.cookieAccept.create($, security),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator);

            moment.locale('it');

            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', cookieAccept);
            mediator.subscribe('UserState', userState);

            cookieAccept.render();

            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script>
        $(document).ready(function () {
            var modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create($),
                mediator = core.service.mediator.create(_),
                communityApi = calciomercato.service.apiClient.community.create('http://vivoperlei.calciomercato.com/api', $),
                security = calciomercato.service.security.create(document, $, _, communityApi, Cookies, moment),
                favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security),
                articleSocialShare = core.ui.component.articleSocialShare.create($, "cmdotcom"),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = core.ui.component.facebookShare.create($),
                twitterShare = core.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, _gaq),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderSosfantaNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            

            var floatBanner = calciomercato.ui.component.floatBanner.create();
            floatBanner.init('#float-banner', '#float-banner-threshold-top', '#float-banner-threshold-bottom');

            mediator.subscribe('UpdateUI', favouriteTeam);

            favouriteTeam.render();
            modalTeamSelector.render(security, mediator);

            articleSocialShare.render();
            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');
            sidebarLazyLoaderSosfantaNews.init('#sosfanta-posts-threshold', '#sidebar-sosfanta-news');
            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'http://www.calciomercato.com/news/premier-league-live-alle-16-in-campo-everton-e-west-ham-44438?ref=messenger'
                });
            });

                    });
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

<!-- codici opta -->
<script>
    var _optaParams = {
        custID: 'cc1696c61cce3f550912e88d1fa82b45',
        language: 'it',
        timezone: '1'
    };
</script>

<script src="http://widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
<script type="text/javascript" src="http://visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Pagefair code  -->
<script type="text/javascript">
    (function () {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script');
            s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }

        bm_website_code = '8F9FA428366945AE';
        jQuery(document).ready(function () {
            async_load('asset.pagefair.com/measure.min.js')
        });
        jQuery(document).ready(function () {
            async_load('asset.pagefair.net/ads.min.js')
        });
    })();
</script>
<!-- Pagefair code  EOF -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {
            _gaq.push(['_trackEvent', 'User', 'Loggato Realtime']);
        }

        $("#profile-user__comments-button").click(function () {
            _gaq.push(['_trackEvent', 'User', 'Click su notifica']);
        });

    });
</script>

</body>
</html>
