<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039; | Champions League | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Ilicic, Atalanta, Adani"/>
    <meta name="description" content="Lele Adani, ex difensore dell&amp;#39;Inter, telecronista Sky Sport, ha detto la sua dopo il triplice fischio di Atalanta-Real Madrid: &amp;quot;Il risultato si pu&amp;ograve; ribaltare, la partita di stasera non"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;">
    <meta name="twitter:description" content="Lele Adani, ex difensore dell&amp;#39;Inter, telecronista Sky Sport, ha detto la sua dopo il triplice fischio di Atalanta-Real Madrid: &amp;quot;Il risultato si pu&amp;ograve;">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2021-02/ilicic.atalanta.2020.21.real.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;"/>
    <meta property="og:description" content="Lele Adani, ex difensore dell&amp;#39;Inter, telecronista Sky Sport, ha detto la sua dopo il triplice fischio di Atalanta-Real Madrid: &amp;quot;Il risultato si pu&amp;ograve;"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2021-02/ilicic.atalanta.2020.21.real.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        a[data-custom-adv-campaign="it_brand"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

        .fc-dialog-overlay {
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9 !important;
        }

        blockquote {
            border-left: 4px solid #0d793d;
            color: #0d793d;
            font-size: 1.7rem;
            line-height: 1.7;
            margin: 30px !important;
            padding-left: 20px !important;
            font-weight: bold;
        }

        #teads-container {
            width: 550px;
            margin: 10px auto;
        }

        .author-column + .author-column {
            border-top: 1px solid #d8e0dc !important;
        }

        .min-height {
            min-height: 700px
        }

        .author-section {
            display: flex;
            flex-wrap: wrap;
            margin-top: 20px;
        }

        #dazn-player-container {
            width: 800px;
            margin: 10px auto;
        }

        .lazy-element .news__column{
            width: 25%;
        }

    </style>

    <script>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</script>


        <link rel="canonical" href="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Benevento" href="https://www.calciomercato.com/feed/teams/benevento"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Crotone" href="https://www.calciomercato.com/feed/teams/crotone"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spezia" href="https://www.calciomercato.com/feed/teams/spezia"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <style>
    .qc-cmp2-persistent-link{
        display: none!important;
    }

</style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function() {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct:"p-aqBwE0pUyqqJj"
    });
</script>
<!-- End Quantcast tag -->


    
    <script async src="//js-sec.indexww.com/ht/p/188801-78561911905477.js"></script>

    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20210208183402/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    defaultGdprScope: true
                }
            });
        });
    </script>

                      <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) {
            console.log('aps a is undefined');
            return;
        }

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }

            a[a9]._Q.push([c, r]);
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>

      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

    
        <script>

        function fixTeadsInreadSize(event) {
            if (!event.isEmpty) {
                if (event.slot.getSlotElementId() == 'div-gpt-ad-1583423326621-0') {
                    if (event.size[0] == 728) {
                        $('#teads-container').css('margin', '15px 0 15px -17px');
                    } else {
                        $('#teads-container').css('margin', '15px 0 15px 65px');
                    }
                }
            }
        }

        function passBack(event) {
            var oldElementId = event.slot.getSlotElementId();
            var oldElement = $('#'+oldElementId);
            var passBack = oldElement.data('passback');

            if (!event.isEmpty || typeof passBack === "undefined"){
                return;
            }
            console.log('%c Passback for ', 'background: #bada55; color: #000000', event.slot.getSlotElementId());
            oldElement.next().addClass('lazy-adv')
        }

        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));

                        //slots.push(googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('passback','teads').addService(googletag.pubads()));
            
                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.pubads().addEventListener('slotRenderEnded', fixTeadsInreadSize);
            googletag.pubads().addEventListener('slotRenderEnded', passBack);

            googletag.pubads().refresh(slots);
        });


    </script>


    
        <script data-obct type="text/javascript">
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID='0030fa98db58dcdd4691d4f8982eaf5b27';
            if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
            var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>

    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
        console.log('Firebase messaging init done');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"
            },
            "headline": "Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;",
            "datePublished": "2021-02-24T23:08:00+01:00",
            "dateModified": "2021-02-24T23:10:31+01:00",
            "description": "Lele Adani, ex difensore dell&amp;#39;Inter, telecronista Sky Sport, ha detto la sua dopo il triplice fischio di Atalanta-Real Madrid: &amp;quot;Il risultato si pu&amp;ograve; ribaltare, la partita di stasera non",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2021-02/ilicic.atalanta.2020.21.real.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }

    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>




    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
        <div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
            </script>
        </div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>


            <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    
                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3' data-passback="true">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
<div
    data-slot-name="/36170957/cm_desktop_ros_top_banner"
    data-id="cm_desktop_ros_top_banner"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "cm_desktop_ros_top_banner",
        "path": "/36170957/cm_desktop_ros_top_banner",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        970, 250
                    ],
                    [
                        970, 90
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890347"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>





                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-benevento" class="header-serie-a__link" href="/benevento">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--benevento-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            benevento
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-crotone" class="header-serie-a__link" href="/crotone">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--crotone-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            crotone
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spezia" class="header-serie-a__link" href="/spezia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spezia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spezia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                            



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>

        <div
        style="display: flex"
    >
        <div class="main-view__left main-view__left--p-top" id="article-body-container" style="display: block; position: initial; float: none">
            <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                                            Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;
                                    </h1>

                <div class="article-header__picture">

                    
                    
                                                                <img alt="Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;" class="article-header__picture" src="https://cdn.calciomercato.com/images/2021-02/ilicic.atalanta.2020.21.real.750x450.jpg" loading="lazy" width="750" height="450"/>
                    

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"
               data-title="Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>

                                    <div class="article-details__right">
                        <div class="article-infos">
                            <time class="article-infos__date" datetime="2021-24-02 23:08:00">
                                del
                                <span id="article-infos-date" class="article-infos__date-time">24 febbraio 2021</span>
                                alle
                                <span id="article-infos-time" class="article-infos__date-time">23:08</span>
                            </time>
                                                    </div>
                    </div>
                

            </div>

            

            <div class="article-body">
                <div id="article-body" class="text">
                                            <div class="article-body__comments" data-ga-action="fumett_top">
                            <i class=" icon icon--comments-128">
            1
    </i>

                        </div>
                    
                    

                    
                    

                    
                        Lele <strong>Adani</strong>, ex difensore dell&#39;<strong>Inter</strong>, telecronista <em>Sky Sport</em>, ha detto la sua dopo il triplice fischio di <strong>Atalanta-Real Madrid</strong>: &quot;Il risultato si pu&ograve; ribaltare, la partita di stasera non &egrave; stata giocata dall&#39;Atalanta dopo l&#39;espulsione, non c&#39;&egrave; stato niente da fare. La cosa negativa di stasera &egrave; il caso Ilicic, che sicuramente si aprir&agrave;&quot;.

                                    </div>
            </div>


            
            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"
               data-title="Atalanta, Adani: &#039;Questa sera si apre il caso Ilicic&#039;"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                                <div class="article-related-teams">
                            <div class="article-related-teams__left">
                                Altre notizie <br> su
                            </div>
                            <div class="article-related-teams__right">
                                                                    <a href="/atalanta" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/atalanta">
                                        <i class="teams teams--fallback teams--atalanta"></i>
                                    </a>
                                                            </div>
                        </div>
                                    </div>
            </div>

            <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
                <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                        le utlime notizie sulla tua squadra
                    </p>
                    <div class="join-newsletter__input">
                        <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                    </div>
                    <div class="join-newsletter__submit">
                        <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                    </div>
                </div>

            </form>

            <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback-40"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                        <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                    </p>
                    <div class="join-newsletter__action">
                        <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                    </div>
                </div>
            </div>

            <section class="modal" id="modal-form-newsletter-preferred-team">
                <div class="modal__window modal__window--large">
                    <header class="modal__header">
                        <div class="modal-row">
                            <div class="modal-row__cell modal-row__cell--fill">
                                <h5 class="modal__title">
                                    Controlla la tua casella email per confermare la tua iscrizione.
                                </h5>
                            </div>
                            <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                            </div>
                        </div>
                    </header>
                </div>
            </section>


            
                                
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/228710"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/ef72a8174bd91c6fade8fe79ed90f09ac04946ad.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/228710" class="username">
                                                        <span class="username__text username__text--small">Utente vxl 20941</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">534</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">653</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/211107"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/211107" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Taribo82</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">526</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">327</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/230728"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/230728" class="username">
                                                        <span class="username__text username__text--small">Maurosumasoffre</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">448</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">363</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/224860"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/224860" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">piatrusanfi97</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">340</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">61</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/nemomia"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/c2238a40cf1081fee5f11034a41ceba26add65de.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/nemomia" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LordNemo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">334</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">123</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/201750"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/470343096aa68594d8d733e0898e9fc085b584fc.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/201750" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">simber</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">334</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">372</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/125233"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/e7a0733fa01d52b2db896937540572f33fd7428a.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/125233" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">FrancOso</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">287</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">18</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/saxolino"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/89771ee4de4d57b290f2c8736b6c27d1eaa6452c.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/saxolino" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Saxolino</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">273</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">157</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/210774"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210774" class="username">
                                                        <span class="username__text username__text--small">MaiB</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">270</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">80</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/224401"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/130badeae67ebe27a35208a828649f08409e88a7.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/224401" class="username">
                                                        <span class="username__text username__text--small">rolexdatejust</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">262</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">97</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/223327"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/5ba0b89237a72449fc775cfe43c50a4a00319b0b.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/223327" class="username">
                                                        <span class="username__text username__text--small">PandianiValeronLuqueFran</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">227</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">73</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/221264"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/221264" class="username">
                                                        <span class="username__text username__text--small">Vittori0 Feltri</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">216</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">220</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/169063"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/169063" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Giollo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">214</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">67</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/128838"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/128838" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Bresciano Milanista</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">210</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">195</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/230407"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/cbf9456dd9e23757a62e586766c5c91a9a91f9c0.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/230407" class="username">
                                                        <span class="username__text username__text--small">Conoscitoredicalcio</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">203</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">150</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/226945"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/226945" class="username">
                                                        <span class="username__text username__text--small">poverivoi</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">178</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">144</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/179706"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/179706" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">JoeBrown76</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">172</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">155</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/222207"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/222207" class="username">
                                                        <span class="username__text username__text--small">PDMV</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">167</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">50</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/188513"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/20d275bafa2f545551c79575f9723fbea726c5f0.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/188513" class="username">
                                                        <span class="username__text username__text--small">RubentusDopingLab</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">162</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">119</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/209315"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/209315" class="username">
                                                        <span class="username__text username__text--small">Cris80!</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">160</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">60</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


                <div>
                    <div class="tab-filter tab-filter--m-top">
                        <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment" data-ga-action="button_comment">
                            <div class="tab-filter__text">
                                Vai ai commenti
                            </div>
                            <div class="tab-filter__icon">
                                <i class="icon icon--comments-white">1</i>
                            </div>
                        </a>
                    </div>
                </div>

                <a href="#comments-box" class="comment-preview goToComments" data-ga-action="fumett_bottom" >
            <div class="comment-preview__infos">
            <div class="comment-preview__extract">Gasperini ..fenomeno </div>
            <div class="comment-preview__footer">
                <div class="comment-preview__user">
                    <div class="comment-user">
                        <div class="comment-user__avatar">
                            <div class="avatar avatar--big lazy"
                                 data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                            ></div>
                        </div>
                        <div class="comment-user__infos">
                            <div class="comment-user__name">
                                <i class="comment-user__team teams teams--f-left teams--fallback-20 teams---20"></i>
                                <div class="comment-user__username">Utente vxl 237813</div>
                            </div>
                            <div class="comment-user__badges">
                                <span class="comment-user__badge badge-vote badge-vote--small badge-vote--up">14</span>
                                <span class="comment-user__badge badge-vote badge-vote--small badge-vote--dw">9</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="comment-preview__action">
        <i class=" icon icon--comments-128">
            1
    </i>

    </div>
</a>


            
        </div>

                <aside class="main-view__right main-view__right--p-top" id="rightbar"   >
    <div  style="height: 900px; display: flex; justify-content: space-around; align-items: flex-start; " id="top-banner-container">

        <div style="position: sticky; top: 0;">
                            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                <div id='div-gpt-ad-1479310706439-4' data-passback="true">
                    <script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1479310706439-4');
                        });
                    </script>
                </div>
                <div
                    data-slot-name="/36170957/cm_desktop_ros_top_mpu"
                    data-id="cm_desktop_ros_top_mpu"
                    data-sizes="[[300, 250], [300, 600]]"
                    data-safe-adv="false"
                    data-config='[
    {
        "code": "cm_desktop_ros_top_mpu",
        "path": "/36170957/cm_desktop_ros_top_mpu",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890325"
                }
             },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327476",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
                ></div>




            
        </div>
    </div>

    <div id="rightbar-news-container" >
        
            <section class="[news-footerless] related [items-rightbar]" style="margin-top: 10px;">
        <div class="items-rightbar">
            <h3 class="news-footerless__title" style="display: none">
                Altre di primapagina
            </h3>
        </div>
        
    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/gasperini.atalanta.2020.21.perche.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T23:20:00+01:00">23:20</time>
                    <a class="news-item__background-link" href="/news/furia-gasperini-partita-rovinata-arbitri-chi-sa-di-calcio-toglie-74318"></a>
                        <a class="news-comments" href="/news/furia-gasperini-partita-rovinata-arbitri-chi-sa-di-calcio-toglie-74318#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        13
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina atalanta champions-league yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/furia-gasperini-partita-rovinata-arbitri-chi-sa-di-calcio-toglie-74318" href="https://www.calciomercato.com/news/furia-gasperini-partita-rovinata-arbitri-chi-sa-di-calcio-toglie-74318">Furia Gasperini: &#039;Partita rovinata, arbitri chi sa di calcio! Togliere i contrasti è un suicidio per questo sport&#039;</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-07/belotti.torino.esulta.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T23:00:00+01:00">23:00</time>
                    <a class="news-item__background-link" href="/news/torino-cairo-pronto-a-un-sacrificio-anti-milan-per-belotti-la-ve-27729"></a>
                    
                    <span class="news-club">
                <i data-teams="inter milan roma prima-pagina mercato torino notizia-con-video l-indiscrezione"></i>
            </span>
                                            <a class="news-video" href="https://www.calciomercato.com/news/torino-cairo-pronto-a-un-sacrificio-anti-milan-per-belotti-la-ve-27729#video">
                            <div class="news-video__row">
                                <div class="news-video__cell news-video__cell--message">
                                    Guarda<br>il video
                                </div>
                                <div class="news-video__cell news-video__cell--icon">
                                    <i class="icon icon--video"></i>
                                </div>
                            </div>
                        </a>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/torino-cairo-pronto-a-un-sacrificio-anti-milan-per-belotti-la-ve-27729" href="https://www.calciomercato.com/news/torino-cairo-pronto-a-un-sacrificio-anti-milan-per-belotti-la-ve-27729">Torino, Cairo pronto a un sacrificio anti Milan per Belotti: la vera cifra richiesta </a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/mijatovic.freuler.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T22:55:00+01:00">22:55</time>
                    <a class="news-item__background-link" href="/news/dal-gol-di-mijatovic-al-rosso-di-freuler-il-real-la-champions-e--45754"></a>
                        <a class="news-comments" href="/news/dal-gol-di-mijatovic-al-rosso-di-freuler-il-real-la-champions-e--45754#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        56
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina calcio-spagna atalanta calcio-germania champions-league"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/dal-gol-di-mijatovic-al-rosso-di-freuler-il-real-la-champions-e--45754" href="https://www.calciomercato.com/news/dal-gol-di-mijatovic-al-rosso-di-freuler-il-real-la-champions-e--45754">Dal gol di Mijatovic al rosso di Freuler: il Real, la Champions e gli episodi discussi a favore...</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/mendy.real.2020.21.gol.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T22:50:00+01:00">22:50</time>
                    <a class="news-item__background-link" href="/news/champions-league-atalanta-real-madrid-live-24796"></a>
                        <a class="news-comments" href="/news/champions-league-atalanta-real-madrid-live-24796#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        321
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina calcio-spagna atalanta champions-league"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/champions-league-atalanta-real-madrid-live-24796" href="https://www.calciomercato.com/news/champions-league-atalanta-real-madrid-live-24796">Atalanta in 10 e ko col Real Madrid: 0-1, Mendy decisivo tra le polemiche</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/lukaku.inter.2020.21.io.derby.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T22:30:00+01:00">22:30</time>
                    <a class="news-item__background-link" href="/news/lukaku-allontana-city-e-psg-l-inter-e-casa-sua-70249"></a>
                        <a class="news-comments" href="/news/lukaku-allontana-city-e-psg-l-inter-e-casa-sua-70249#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        13
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter prima-pagina mercato calcio-inglese calcio-spagna calcio-francia yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/lukaku-allontana-city-e-psg-l-inter-e-casa-sua-70249" href="https://www.calciomercato.com/news/lukaku-allontana-city-e-psg-l-inter-e-casa-sua-70249">Lukaku allontana City e PSG: l&#039;Inter è &#039;casa sua&#039;</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-01/juve.sassuolo.dybala.infortunato.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T22:00:00+01:00">22:00</time>
                    <a class="news-item__background-link" href="/news/juve-il-ginocchio-preoccupa-dybala-oggi-consulto-da-cugat-a-barc-13008"></a>
                        <a class="news-comments" href="/news/juve-il-ginocchio-preoccupa-dybala-oggi-consulto-da-cugat-a-barc-13008#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-white news-comments__users">
                        61
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina serie-a yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juve-il-ginocchio-preoccupa-dybala-oggi-consulto-da-cugat-a-barc-13008" href="https://www.calciomercato.com/news/juve-il-ginocchio-preoccupa-dybala-oggi-consulto-da-cugat-a-barc-13008">Juve, il ginocchio preoccupa Dybala: oggi consulto da Cugat a Barcellona</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-12/calhanoglu.milan.2020.21.spalle.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T21:00:00+01:00">21:00</time>
                    <a class="news-item__background-link" href="/news/milan-calhanoglu-fumata-grigia-sul-rinnovo-i-dettagli-28317"></a>
                        <a class="news-comments" href="/news/milan-calhanoglu-fumata-grigia-sul-rinnovo-i-dettagli-28317#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-hot news-comments__users">
                        158
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina mercato yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/milan-calhanoglu-fumata-grigia-sul-rinnovo-i-dettagli-28317" href="https://www.calciomercato.com/news/milan-calhanoglu-fumata-grigia-sul-rinnovo-i-dettagli-28317">Milan-Calhanoglu, fumata grigia sul rinnovo: i dettagli </a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/Torino.2020.21.esultanza.squadra.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T20:30:00+01:00">20:30</time>
                    <a class="news-item__background-link" href="/news/torino-preoccupa-la-variante-inglese-del-covid-con-sassuolo-e-la-22547"></a>
                        <a class="news-comments" href="/news/torino-preoccupa-la-variante-inglese-del-covid-con-sassuolo-e-la-22547#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        57
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="lazio prima-pagina torino sassuolo serie-a yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/torino-preoccupa-la-variante-inglese-del-covid-con-sassuolo-e-la-22547" href="https://www.calciomercato.com/news/torino-preoccupa-la-variante-inglese-del-covid-con-sassuolo-e-la-22547">Torino, preoccupa la variante inglese: l&#039;Asl supera il protocollo, verso il rinvio con Sassuolo e Lazio</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-01/Cuadrado.Juve.2020.21.chiede.scusa.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T20:00:00+01:00">20:00</time>
                    <a class="news-item__background-link" href="/news/cuadrado-corre-per-la-juve-nel-mirino-la-lazio-e-il-rinnovo-54673"></a>
                        <a class="news-comments" href="/news/cuadrado-corre-per-la-juve-nel-mirino-la-lazio-e-il-rinnovo-54673#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-white news-comments__users">
                        11
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina mercato yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/cuadrado-corre-per-la-juve-nel-mirino-la-lazio-e-il-rinnovo-54673" href="https://www.calciomercato.com/news/cuadrado-corre-per-la-juve-nel-mirino-la-lazio-e-il-rinnovo-54673">Cuadrado corre per la Juve: nel mirino Lazio e rinnovo</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2021-02/maglia.inter.4.2021.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2021-02-24T19:00:00+01:00">19:00</time>
                    <a class="news-item__background-link" href="/news/inter-quarta-maglia-ad-aprile-nuovo-logo-e-fantasie-inedite-foto-58901"></a>
                        <a class="news-comments" href="/news/inter-quarta-maglia-ad-aprile-nuovo-logo-e-fantasie-inedite-foto-58901#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_10" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_10" class="icon icon--comments-hot news-comments__users">
                        210
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter prima-pagina serie-a yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/inter-quarta-maglia-ad-aprile-nuovo-logo-e-fantasie-inedite-foto-58901" href="https://www.calciomercato.com/news/inter-quarta-maglia-ad-aprile-nuovo-logo-e-fantasie-inedite-foto-58901">Inter, quarta maglia ad aprile: nuovo logo e fantasie inedite! FOTO</a>
                </h3>
            </div>
        </article>
    </div>





    </section>


                <template id="adv-template">
            <div class="news-item items-rightbar">
                <div class="adv adv--300x250 adv--m-vertical">
                                            <!-- /36170957/300x250_ros_2_btf -->
                        <div
        class="lazy-adv "
    data-slot-name="IDSLOT"
    data-id="IDADV"
    data-sizes="[[300, 250]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "IDADV",
        "path": "IDSLOT",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543869996"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                                    </div>
            </div>
        </template>
    </div>


    

</aside>


    </div>


    
    <div class="main-view__left main-view__left--p-top" style="width: 100%">

        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
            id="cm_desktop_ros_article_wide_0"
        class="lazy-adv lazy-adv-rendered"
    data-slot-name="/36170957/cm_desktop_ros_article_wide_0"
    data-id="div-gpt-ad-6036d79b64f969-04209882"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6036d79b64f969-04209882",
        "path": "/36170957/cm_desktop_ros_article_wide_0",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>



        
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/primapagina-articles"></div>
        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_2"
    data-id="div-gpt-ad-6036d79b6551f7-65824572"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6036d79b6551f7-65824572",
        "path": "/36170957/cm_desktop_ros_article_wide_2",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/most-popolar-articles"></div>

    </div>

            <div id="dazn-player-container">
            <div class="lazy-dazn-player" id="dazn-player" data-src="player.daznservices.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7"></div>
        </div>
    

    <section class="author-section lazy-element min-height" data-src="https://www.calciomercato.com/api/author-column">
    </section>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_4"
    data-id="div-gpt-ad-6036d79b6576f3-90518305"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6036d79b6576f3-90518305",
        "path": "/36170957/cm_desktop_ros_article_wide_4",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="tab-filter">
        <div class="tab-filter__group">
            <span class="tab-filter__item tab-filter__item--title">Altre notizie</span>
        </div>
    </div>
    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/ultima-ora?limit=16" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_5"
    data-id="div-gpt-ad-6036d79b659864-27055619"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6036d79b659864-27055619",
        "path": "/36170957/cm_desktop_ros_article_wide_5",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/gossip-news?limit=12" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_6"
    data-id="div-gpt-ad-6036d79b65bb89-81526290"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-6036d79b65bb89-81526290",
        "path": "/36170957/cm_desktop_ros_article_wide_6",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543890323"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div>
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/community-posts"></div>
    </div>

    <div
        class="OUTBRAIN"
        data-src="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413"
        data-widget-id="AR_4"
        data-ob-template="IT_calciomercato.com"
    ></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                                            
            <script>
                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "openx",
                "params": {
                    "delDomain": "calciomercato-d.openx.net",
                    "unit": "543870021"
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1235928"
         data-current-page-url="https://www.calciomercato.com/news/atalanta-adani-questa-sera-si-apre-il-caso-ilicic-26413">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1235928"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1235928"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1235928"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1235928"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>


        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{ replyTextPlaceholder }}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{ replyLabel }}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>


    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('5'),
                    parseInt('5'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();

                ga('send', {
                    hitType: 'event',
                    eventCategory: 'letturacommenti',
                    eventAction: $(this).data('ga-action'),
                    eventLabel: window.location.pathname
                });
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2021 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964

        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <!--googleoff: all-->
<section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="max-width: 800px;">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20210208183402/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>


        <div id="dialog-push-notification-teams" style="display: none">
        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>

<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="min-width: 700px">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Ti invieremo solo notifiche sulle notizie più importanti e potrai cancellarti quando vuoi!
                </div>
            </div>
        </header>


        <div id="dialog-drop-push-notification-teams" style="display: none">
            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-benevento" data-clubname="benevento" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--benevento-64"></i>
                </div>
                <div class="club-selector__text">
                    benevento
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-crotone" data-clubname="crotone" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--crotone-64"></i>
                </div>
                <div class="club-selector__text">
                    crotone
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spezia" data-clubname="spezia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spezia-64"></i>
                </div>
                <div class="club-selector__text">
                    spezia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-tip" class="dialog" style="margin-right: 10%">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Devi abilitare il tuo browser alla ricezione delle notifiche</h3>
                    <br><span class="arrow arrow-up curve-right"><span class="curve"></span></span>
                    <div style="text-align: center">

                    <img src="https://cdnweb.calciomercato.com/assets/images/info-notifiche-chrome.png"  >
                    </div>
                    <br>
                    <br>

                    Clicca su "Consenti" per abilitare la ricezione. Se le notifiche sono disabilitate clicca sul lucchetto per abilitarle.
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-push-notification-tip-close" class="close-club-dialog button button--big button--silent">
                           Ho capito
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
<!--googleon: all-->


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

           // moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


    <script>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</script>

    


    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
