<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO | Mercato | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Mercato"/>
    <meta name="description" content="Eriksson consiglia Sterling e De Bruyne: &amp;quot;Il Real Madrid? Meglio la Premier League&amp;quot;. 
 "/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO">
    <meta name="twitter:description" content="Eriksson consiglia Sterling e De Bruyne: &amp;quot;Il Real Madrid? Meglio la Premier League&amp;quot;. 
 ">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2015-09/sterling.de.bruyne.2015.2016.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO"/>
    <meta property="og:description" content="Eriksson consiglia Sterling e De Bruyne: &amp;quot;Il Real Madrid? Meglio la Premier League&amp;quot;. 
 "/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2015-09/sterling.de.bruyne.2015.2016.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

        .fc-dialog-overlay {
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9 !important;
        }

        blockquote {
            border-left: 4px solid #0d793d;
            color: #0d793d;
            font-size: 1.7rem;
            line-height: 1.7;
            margin: 30px !important;
            padding-left: 20px !important;
            font-weight: bold;
        }

        #teads-container {
            width: 550px;
            margin: 10px auto;
        }

        .author-column + .author-column {
            border-top: 1px solid #d8e0dc !important;
        }

        .min-height {
            min-height: 700px
        }

        .author-section {
            display: flex;
            flex-wrap: wrap;
            margin-top: 20px;
        }

        #dazn-player-container {
            width: 800px;
            margin: 10px auto;
        }

    </style>

    <script>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</script>


        <link rel="canonical" href="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    

    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20200507102304/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) {
            console.log('aps a is undefined');
            return;
        }

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }

            a[a9]._Q.push([c, r]);
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>

      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

    
        <script>

        function fixTeadsInreadSize(event) {
            if (!event.isEmpty) {
                if (event.slot.getSlotElementId() == 'div-gpt-ad-1583423326621-0') {
                    if (event.size[0] == 728) {
                        $('#teads-container').css('margin', '15px 0 15px -17px');
                    } else {
                        $('#teads-container').css('margin', '15px 0 15px 65px');
                    }
                }
            }
        }

        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));

                        //slots.push(googletag.defineSlot("/36170957/passback_teads_inread_cm_desktop", ["fluid", [728, 90]], "div-gpt-ad-1583423326621-0").setTargeting('passback','teads').addService(googletag.pubads()));
            
                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.pubads().addEventListener('slotRenderEnded', fixTeadsInreadSize);

            googletag.pubads().refresh(slots);
        });


    </script>


    
        <script data-obct type="text/javascript">
        /** DO NOT MODIFY THIS CODE**/
        !function(_window, _document) {
            var OB_ADV_ID='0030fa98db58dcdd4691d4f8982eaf5b27';
            if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
            var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
        obApi('track', 'PAGE_VIEW');
    </script>

    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
        console.log('Firebase messaging init done');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"
            },
            "headline": "Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO",
            "datePublished": "2020-06-13T14:14:00+02:00",
            "dateModified": "2020-06-13T13:41:59+02:00",
            "description": "Eriksson consiglia Sterling e De Bruyne: &amp;quot;Il Real Madrid? Meglio la Premier League&amp;quot;. 
 ",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2015-09/sterling.de.bruyne.2015.2016.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }

    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>




    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
        <div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
            </script>
        </div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>


            <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    
                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                            



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>

        <div
        style="display: flex"
    >
        <div class="main-view__left main-view__left--p-top" id="article-body-container" style="display: block; position: initial; float: none">
            <header class="article-header">
                <h1 id="article-header__title" class="article-header__title">
                                            Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO
                                    </h1>

                <div class="article-header__picture">

                    
                    <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2015-09/sterling.de.bruyne.2015.2016.750x450.jpg" alt="Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO"/>

                    
                </div>
            </header>
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                    <li class="share-button">
                            <span class="fb-share-balloon fb-share-balloon-article">
	                        <span class="fb-share-balloon-arrow fb-share-balloon-arrow-article"></span>
                                1
                            </span>
            </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"
               data-title="Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>

                                    <div class="article-details__right">
                        <div class="article-infos">
                            <time class="article-infos__date" datetime="2020-13-06 14:14:00">
                                del
                                <span id="article-infos-date" class="article-infos__date-time">13 giugno 2020</span>
                                alle
                                <span id="article-infos-time" class="article-infos__date-time">14:14</span>
                            </time>
                                                    </div>
                    </div>
                

            </div>
            <div class="article-body">
                <div id="article-body" class="text">
                                            <div class="article-body__comments" data-ga-action="fumett_top">
                            <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                        </div>
                    
                    

                    
                    
                    <strong>Eriksson consiglia Sterling e De Bruyne</strong>: &quot;Il Real Madrid? Meglio la Premier League&quot;.&nbsp;<br />
&nbsp; <script src="//player.daznservices.com/player.js#19d85c50917c84ad785c04080c.108yqn8orl74n1nha605dq79q7$videoid=1mndr1c6xe8s31iyv1eut9s9hk" async></script>
                </div>
            </div>

            
            <div class="article-details">
                <div class="article-details__left">
                    <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
                    <li class="share-button">
                            <span class="fb-share-balloon fb-share-balloon-article">
	                        <span class="fb-share-balloon-arrow fb-share-balloon-arrow-article"></span>
                                1
                            </span>
            </li>
                <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"
               data-title="Eriksson consiglia Sterling e De Bruyne: &#039;Premier meglio del Real Madrid&#039; VIDEO"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

                </div>
                <div class="article-details__right">
                                                        </div>
            </div>

            <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
                <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                        le utlime notizie sulla tua squadra
                    </p>
                    <div class="join-newsletter__input">
                        <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                    </div>
                    <div class="join-newsletter__submit">
                        <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                    </div>
                </div>

            </form>

            <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
                <div class="join-newsletter__container">
                    <div class="join-newsletter__team">
                        <i class="teams teams--fallback-40"></i>
                    </div>
                    <p class="join-newsletter__text">
                        Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                        <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                    </p>
                    <div class="join-newsletter__action">
                        <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                    </div>
                </div>
            </div>

            <section class="modal" id="modal-form-newsletter-preferred-team">
                <div class="modal__window modal__window--large">
                    <header class="modal__header">
                        <div class="modal-row">
                            <div class="modal-row__cell modal-row__cell--fill">
                                <h5 class="modal__title">
                                    Controlla la tua casella email per confermare la tua iscrizione.
                                </h5>
                            </div>
                            <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                            </div>
                        </div>
                    </header>
                </div>
            </section>


            
                                
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/214337"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/214337" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Shivashiva10</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2552</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">890</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/216051"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/216051" class="username">
                                                        <span class="username__text username__text--small">Vittorio Feltri</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2205</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">2482</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/199021"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/199021" class="username">
                                                        <span class="username__text username__text--small">Castigamatti</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2097</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">2413</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/211107"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/211107" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Taribo82</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1357</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1087</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/125233"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/e7a0733fa01d52b2db896937540572f33fd7428a.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/125233" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">FrancOso</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1053</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">248</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/189483"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/189483" class="username">
                                                        <span class="username__text username__text--small">ToresaniCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">617</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">87</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/maxfox"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/maxfox" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">maxfox</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">566</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">111</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/216909"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/216909" class="username">
                                                        <span class="username__text username__text--small">Everest1111</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">556</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">77</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/210744"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210744" class="username">
                                                        <span class="username__text username__text--small">Dearman</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">549</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1074</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/216187"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/216187" class="username">
                                                        <span class="username__text username__text--small">Querty</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">528</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">336</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/210451"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210451" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LucaToresani</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">511</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">316</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/atomy"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/atomy" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">atomy</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">510</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">239</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/shiraz"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/038c6c1db6f71be2ce8b948813df17411fc90ad7.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/shiraz" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Shiraz</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">498</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">385</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/165046"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/9f28b0a746a9d9753ce8889bd808c382cc6fd80e.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/165046" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Lorenzo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">488</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">491</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/79175"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/79175" class="username">
                                                        <span class="username__text username__text--small">RUBENTINO COL LIONE</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">484</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">480</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/197649"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/e5e9ec9f2e6c764df2d4b4ce36afd0f3918d2315.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/197649" class="username">
                                                        <span class="username__text username__text--small">Onofrio Partipilo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">478</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">208</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/85266"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/85266" class="username">
                                                        <span class="username__text username__text--small">Jorge Mendes</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">474</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">206</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/134997"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/dc395b724575247c81033b762b3c12e27e0008b7.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/134997" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Armonica John Mallory 2</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">462</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">201</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/135068"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/135068" class="username">
                                                        <span class="username__text username__text--small">aegyptocosmos</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">462</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">478</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/161050"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/29f13e5595bac836dfc594bcc32cbccf7d77629f.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/161050" class="username">
                                                        <span class="username__text username__text--small">CocaPatatineFruttiniSentenze</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">448</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">439</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


                <div>
                    <div class="tab-filter tab-filter--m-top">
                        <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment" data-ga-action="button_comment">
                            <div class="tab-filter__text">
                                Vai ai commenti
                            </div>
                            <div class="tab-filter__icon">
                                <i class="icon icon--comments-white">0</i>
                            </div>
                        </a>
                    </div>
                </div>

                <a href="#comments-box" class="comment-preview goToComments" data-ga-action="fumett_bottom" >
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


            
        </div>

                <aside class="main-view__right main-view__right--p-top" id="rightbar"   >
    <div  style="height: 900px; display: flex; justify-content: space-around; align-items: flex-start; " id="top-banner-container">

        <div style="position: sticky; top: 0;">
                            <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                <div id='div-gpt-ad-1479310706439-4'>
                    <script>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1479310706439-4');
                        });
                    </script>
                </div>

            
        </div>
    </div>

    <div id="rightbar-news-container" >
        
            <section class="[news-footerless] related [items-rightbar]" style="margin-top: 10px;">
        <div class="items-rightbar">
            <h3 class="news-footerless__title" style="display: none">
                Altre di primapagina
            </h3>
        </div>
        
    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-01/ruiu.ibrahimovic1.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T16:00:00+02:00">16:00</time>
                    <a class="news-item__background-link" href="/news/milan-gazidis-rischia-di-perdere-ibra-gia-a-fine-giugno-15379"></a>
                        <a class="news-comments" href="/news/milan-gazidis-rischia-di-perdere-ibra-gia-a-fine-giugno-15379#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina serie-a il-milan-secondo-ruiu"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/milan-gazidis-rischia-di-perdere-ibra-gia-a-fine-giugno-15379" href="https://www.calciomercato.com/news/milan-gazidis-rischia-di-perdere-ibra-gia-a-fine-giugno-15379">Milan: Gazidis rischia di perdere Ibra già a fine giugno</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2019-07/Conte.Marotta.Inter.ANSA.2019.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T15:30:00+02:00">15:30</time>
                    <a class="news-item__background-link" href="/news/il-sogno-di-conte-e-marotta-battere-la-juve-in-una-finale-l-idea-17666"></a>
                        <a class="news-comments" href="/news/il-sogno-di-conte-e-marotta-battere-la-juve-in-una-finale-l-idea-17666#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        21
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter juventus prima-pagina napoli serie-a"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/il-sogno-di-conte-e-marotta-battere-la-juve-in-una-finale-l-idea-17666" href="https://www.calciomercato.com/news/il-sogno-di-conte-e-marotta-battere-la-juve-in-una-finale-l-idea-17666">Il sogno di Conte e Marotta: battere la Juve in una finale. L&#039;idea che dà forza all&#039;Inter per un&#039;impresa contro il Napoli</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/Rivera.Riva.Italia.1970.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_3" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2020-06-13T15:00:00+02:00">15:00</time>
                    <a class="news-item__background-link" href="/news/mexico-70-l-incredibile-racconto-di-furio-valcareggi-2-il-4-3-ci-47308"></a>
                        <a class="news-comments" href="/news/mexico-70-l-incredibile-racconto-di-furio-valcareggi-2-il-4-3-ci-47308#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina nazionali"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/mexico-70-l-incredibile-racconto-di-furio-valcareggi-2-il-4-3-ci-47308" href="https://www.calciomercato.com/news/mexico-70-l-incredibile-racconto-di-furio-valcareggi-2-il-4-3-ci-47308">Mexico 70, l&#039;incredibile racconto di Furio Valcareggi/2: &#039;Il 4-3? Ci aiutò l&#039;arbitro, Beckenbauer mi gridò: ladri! Assediati dai tifosi per il ko col Brasile&#039;</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2019-08/andrea.agnelli.juve.2019.20.perplesso.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_4" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2020-06-13T14:30:00+02:00">14:30</time>
                    <a class="news-item__background-link" href="/news/agnelli-che-vergogna-la-juve-ha-trattato-giglio-come-fece-la-tri-80608"></a>
                        <a class="news-comments" href="/news/agnelli-che-vergogna-la-juve-ha-trattato-giglio-come-fece-la-tri-80608#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        38
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus prima-pagina coppa-italia altri-campionati-italia ho-visto-cose"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/agnelli-che-vergogna-la-juve-ha-trattato-giglio-come-fece-la-tri-80608" href="https://www.calciomercato.com/news/agnelli-che-vergogna-la-juve-ha-trattato-giglio-come-fece-la-tri-80608">Agnelli, che vergogna: la Juve ha trattato Giglio come fece la triade con Boniperti</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/Saccardi.Ferrocarril.combo.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_5" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2020-06-13T14:00:00+02:00">14:00</time>
                    <a class="news-item__background-link" href="/news/el-cacho-saccardi-una-vita-per-il-ferro-con-cuper-contro-maradon-44103"></a>
                        <a class="news-comments" href="/news/el-cacho-saccardi-una-vita-per-il-ferro-con-cuper-contro-maradon-44103#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="prima-pagina estero sudamerica maledetti-calciatori"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/el-cacho-saccardi-una-vita-per-il-ferro-con-cuper-contro-maradon-44103" href="https://www.calciomercato.com/news/el-cacho-saccardi-una-vita-per-il-ferro-con-cuper-contro-maradon-44103">El &#039;Cacho&#039; Saccardi, una vita per il Ferro: con Cuper contro Maradona, la testa insanguinata e il coro della Bombonera </a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/messina.trocchia.napoli.inter.2020.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T13:30:00+02:00">13:30</time>
                    <a class="news-item__background-link" href="/news/napoli-inter-e-sfida-fra-sexy-tifose-floriana-messina-contro-ine-30807"></a>
                        <a class="news-comments" href="/news/napoli-inter-e-sfida-fra-sexy-tifose-floriana-messina-contro-ine-30807#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-white news-comments__users">
                        13
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter prima-pagina napoli altri-campionati-italia gossip bulli-pupe"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/napoli-inter-e-sfida-fra-sexy-tifose-floriana-messina-contro-ine-30807" href="https://www.calciomercato.com/news/napoli-inter-e-sfida-fra-sexy-tifose-floriana-messina-contro-ine-30807">Napoli-Inter, è sfida fra sexy-tifose: Floriana Messina contro Ines Trocchia FOTO</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/arthur.barcellona.2019.20.sbuffo.460x340.jpg"
                >
                                            <div class="exclusive">
                            <div id="exclusive__badge_7" class="exclusive__badge exclusive__badge--ultima-ora">
                                Esclusivo
                            </div>
                        </div>
                                        <time class="news-item__date" datetime="2020-06-13T13:00:00+02:00">13:00</time>
                    <a class="news-item__background-link" href="/news/juve-cos-ha-detto-arthur-ai-dirigenti-saltano-altre-due-pedine-d-16357"></a>
                        <a class="news-comments" href="/news/juve-cos-ha-detto-arthur-ai-dirigenti-saltano-altre-due-pedine-d-16357#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-white news-comments__users">
                        57
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="fiorentina juventus prima-pagina mercato calcio-spagna la-soffiata yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juve-cos-ha-detto-arthur-ai-dirigenti-saltano-altre-due-pedine-d-16357" href="https://www.calciomercato.com/news/juve-cos-ha-detto-arthur-ai-dirigenti-saltano-altre-due-pedine-d-16357">Juve, cos&#039;ha detto Arthur ai dirigenti: saltano altre due pedine di scambio</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-02/kalulu.lione.2019.2020.facebook.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T12:30:00+02:00">12:30</time>
                    <a class="news-item__background-link" href="/news/milan-kalulu-ci-siamo-i-dettagli-78421"></a>
                        <a class="news-comments" href="/news/milan-kalulu-ci-siamo-i-dettagli-78421#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-hot news-comments__users">
                        184
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="milan prima-pagina mercato calcio-spagna calcio-francia yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/milan-kalulu-ci-siamo-i-dettagli-78421" href="https://www.calciomercato.com/news/milan-kalulu-ci-siamo-i-dettagli-78421">Milan, ecco il primo colpo: preso Kalulu dal Lione, lunedì le visite mediche</a>
                </h3>
            </div>
        </article>
    </div>




    

        <div class="items-rightbar last"  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/vidal.brozovic.inter.barcellona.2019.2020.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T12:00:00+02:00">12:00</time>
                    <a class="news-item__background-link" href="/news/inter-senti-vidal-conte-sa-che-sono-un-vincente-e-si-fida-di-me--87216"></a>
                        <a class="news-comments" href="/news/inter-senti-vidal-conte-sa-che-sono-un-vincente-e-si-fida-di-me--87216#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-white news-comments__users">
                        26
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="inter prima-pagina mercato calcio-spagna yahoo-feed"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/inter-senti-vidal-conte-sa-che-sono-un-vincente-e-si-fida-di-me--87216" href="https://www.calciomercato.com/news/inter-senti-vidal-conte-sa-che-sono-un-vincente-e-si-fida-di-me--87216">Inter, senti Vidal: &#039;Conte sa che sono un vincente e si fida di me, se non mi sento importante cambio squadra&#039;</a>
                </h3>
            </div>
        </article>
    </div>




            <div class="adv-rightbar">
            <div class="adv adv--m-top"></div>
        </div>
    

        <div class="items-rightbar "  >
        <article class="news-item news-item--small news-item--simple items-rightbar" style="display: none">
            <header class="news-item__header news-item__header--small">
                <div class="news-item__image news-item__image--small lazy"
                     data-background-image="https://cdn.calciomercato.com/images/2020-06/Juventus.Milan.Coppa.Italia.2020.applauso.460x340.jpg"
                >
                                        <time class="news-item__date" datetime="2020-06-13T11:30:00+02:00">11:30</time>
                    <a class="news-item__background-link" href="/news/juve-milan-in-tv-oltre-otto-milioni-di-spettatori-e-34-di-share--84296"></a>
                        <a class="news-comments" href="/news/juve-milan-in-tv-oltre-otto-milioni-di-spettatori-e-34-di-share--84296#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_10" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_10" class="icon icon--comments-white news-comments__users">
                        70
                    </i>
                
                            </div>
        </div>
    </a>

                    <span class="news-club">
                <i data-teams="juventus milan prima-pagina calcio-alla-tv serie-a"></i>
            </span>
                                    </div>
            </header>
            <div class="news-item__body news-item__body--outline">
                <h3>
                    <a class="news-item__title ga-news-correlate" data-href="/news/juve-milan-in-tv-oltre-otto-milioni-di-spettatori-e-34-di-share--84296" href="https://www.calciomercato.com/news/juve-milan-in-tv-oltre-otto-milioni-di-spettatori-e-34-di-share--84296">Juve-Milan in TV: oltre 8 milioni di spettatori e 34% di share fra emozione, curiosità e gaffes </a>
                </h3>
            </div>
        </article>
    </div>





    </section>


                <template id="adv-template">
            <div class="news-item items-rightbar">
                <div class="adv adv--300x250 adv--m-vertical">
                                            <!-- /36170957/300x250_ros_2_btf -->
                        <div
        class="lazy-adv "
    data-slot-name="IDSLOT"
    data-id="IDADV"
    data-sizes="[[300, 250]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "IDADV",
        "path": "IDSLOT",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                                    </div>
            </div>
        </template>
    </div>


    

</aside>


    </div>


    
    <div class="main-view__left main-view__left--p-top" style="width: 100%">

        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
            id="cm_desktop_ros_article_wide_0"
        class="lazy-adv lazy-adv-rendered"
    data-slot-name="/36170957/cm_desktop_ros_article_wide_0"
    data-id="div-gpt-ad-5ee4e446b9e991-99105288"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446b9e991-99105288",
        "path": "/36170957/cm_desktop_ros_article_wide_0",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>



        
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/primapagina-articles"></div>
        <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_2"
    data-id="div-gpt-ad-5ee4e446ba5210-60821750"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446ba5210-60821750",
        "path": "/36170957/cm_desktop_ros_article_wide_2",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/most-popolar-articles"></div>

    </div>

            <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_3"
    data-id="div-gpt-ad-5ee4e446bab333-92638262"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446bab333-92638262",
        "path": "/36170957/cm_desktop_ros_article_wide_3",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>

    

    <section class="author-section lazy-element min-height" data-src="https://www.calciomercato.com/api/author-column">
    </section>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_4"
    data-id="div-gpt-ad-5ee4e446bb1361-01828991"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446bb1361-01828991",
        "path": "/36170957/cm_desktop_ros_article_wide_4",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="tab-filter">
        <div class="tab-filter__group">
            <span class="tab-filter__item tab-filter__item--title">Altre notizie</span>
        </div>
    </div>
    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/ultima-ora" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_5"
    data-id="div-gpt-ad-5ee4e446bb7736-19166834"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446bb7736-19166834",
        "path": "/36170957/cm_desktop_ros_article_wide_5",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/gossip-news" style="margin-top: 10px;"></div>

    <div class="adv adv--m-vertical">
            <!-- /36170957/cm_desktop_infinite_article-->
        <div
        class="lazy-adv "
    data-slot-name="/36170957/cm_desktop_ros_article_wide_6"
    data-id="div-gpt-ad-5ee4e446bbe3c9-02424906"
    data-sizes="[[970, 250], [970, 90]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5ee4e446bbe3c9-02424906",
        "path": "/36170957/cm_desktop_ros_article_wide_6",
        "mediaTypes": {
            "banner": {
                "sizes": [[970, 250], [970, 90], "fluid"]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1120177",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741744"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863293"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "545274"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "325873",
                    "size": [970, 250]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327475",
                    "size":  [970, 90]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

    </div>


    <div>
        <div class="lazy-element min-height" data-src="https://www.calciomercato.com/api/community-posts"></div>
    </div>

    <div
        class="OUTBRAIN"
        data-src="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004"
        data-widget-id="AR_4"
        data-ob-template="IT_calciomercato.com"
    ></div>
    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                                            
            <script>
                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1155048"
         data-current-page-url="https://www.calciomercato.com/news/eriksson-consiglia-sterling-e-de-bruyne-premier-meglio-del-real--98004">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1155048"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1155048"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1155048"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1155048"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>


        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{ replyTextPlaceholder }}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{ replyLabel }}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>


    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('5'),
                    parseInt('5'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();

                ga('send', {
                    hitType: 'event',
                    eventCategory: 'letturacommenti',
                    eventAction: $(this).data('ga-action'),
                    eventLabel: window.location.pathname
                });
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2020 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <br>Coded by <a class="flowing" target="_blank" href="http://www.flowing.it">Flowing</a>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <!--googleoff: all-->
<section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="max-width: 800px;">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20200507102304/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>


        <div id="dialog-push-notification-teams" style="display: none">
        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>

<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small" style="min-width: 700px">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Ti invieremo solo notifiche sulle notizie più importanti e potrai cancellarti quando vuoi!
                </div>
            </div>
        </header>


        <div id="dialog-drop-push-notification-teams" style="display: none">
            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>

        </div>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-tip" class="dialog" style="margin-right: 10%">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Devi abilitare il tuo browser alla ricezione delle notifiche</h3>
                    <br><span class="arrow arrow-up curve-right"><span class="curve"></span></span>
                    <div style="text-align: center">

                    <img src="https://cdnweb.calciomercato.com/assets/images/info-notifiche-chrome.png"  >
                    </div>
                    <br>
                    <br>

                    Clicca su "Consenti" per abilitare la ricezione. Se le notifiche sono disabilitate clicca sul lucchetto per abilitarle.
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-push-notification-tip-close" class="close-club-dialog button button--big button--silent">
                           Ho capito
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>
<!--googleon: all-->


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


    <script>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</script>

    


                <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="//visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
