<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta | Primapagina | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Inter, Sensi, Sanchez, Asamoah, infortuni"/>
    <meta name="description" content="&amp;Egrave; giunto l&amp;rsquo;annunciato report medico dell&amp;rsquo;Inter, di seguito gli aggiornamenti circa le condizioni fisiche di Asamoah, Barella, Sanchez e Sensi.  REPORT MEDICO  Kwadwo Asamoah - Dopo tre"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="#Inter, nuovo consulto medico per #Sensi. #Sanchez in campo dopo la sosta">
    <meta name="twitter:description" content="&amp;Egrave; giunto l&amp;rsquo;annunciato report medico dell&amp;rsquo;Inter, di seguito gli aggiornamenti circa le condizioni fisiche di Asamoah, Barella, Sanchez e Sensi.">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2019-09/sensi.inter.2019.20.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Inter, nuovo consulto medico per Sensi. Sanchez in campo dopo la sosta"/>
    <meta property="og:description" content="Report medico - si allungano i tempi di recupero del centrocampista nerazzurro. Sanchez sta meglio. "/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2019-09/sensi.inter.2019.20.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        .e-2 {
            width: 688px;
        }

        .e-2 div {
            max-width: 688px !important;
            width: 688px !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }
        .fc-dialog-overlay{
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9!important;
        }
    </style>

        <script async src="https://contributor.google.com/scripts/41689f566c720367/loader.js"></script><script>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</script>

        <link rel="canonical" href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    
        
    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20191118180234/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>
         <script>
    apstag.fetchBids({
        slots: [
                        {
                slotID: '/36170957/300x250_ros_2_btf',
                slotName: 'div-gpt-ad-5de284654e9f42-89767462',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_5',
                slotName: 'div-gpt-ad-5de284654e9f71-69710028',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_3_(btf)',
                slotName: 'div-gpt-ad-5de284654e9f92-67347466',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_4_(btf)',
                slotName: 'div-gpt-ad-5de284654e9fa4-82361690',
                sizes: [[300, 250], [300, 600]]
            },
                    ],
        timeout: 2e3
    }, function (bids) {
        googletag.cmd.push(function () {
            apstag.setDisplayBids();
        });
    });
</script>
      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

                <script>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</script>
    
        <script>
        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));
            //slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));

                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });


    </script>


    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        


    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"
            },
            "headline": "Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta",
            "datePublished": "2019-11-30T16:00:00+01:00",
            "dateModified": "2019-11-30T16:01:50+01:00",
            "description": "&amp;Egrave; giunto l&amp;rsquo;annunciato report medico dell&amp;rsquo;Inter, di seguito gli aggiornamenti circa le condizioni fisiche di Asamoah, Barella, Sanchez e Sensi.  REPORT MEDICO  Kwadwo Asamoah - Dopo tre",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2019-09/sensi.inter.2019.20.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }

    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>


<style>
    .team-header--world-cup .widget-opta-fixtures-plus .scroller:hover {
        border-color: #BF983A;
        background-color: #BF983A;
    }

    .team-header--world-cup,
    .widget-opta-team-standings--world-cup,
    .widget-opta-team-squad--world-cup,
    .widget-opta-player-ranking--world-cup {
        background-image: url("https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/pattern-world-cup.png");
    }

</style>


    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>


            <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                    <div style="margin: 10px auto; text-align: center">
    <a href="https://vivoperlei.calciomercato.com/?rel=cm_banner" title="Scrivi su vivoperlei, guadagna subito e diventa blogger di calciomercato.com" >
        <img src="https://cdnweb.calciomercato.com/assets/images/banner-vivoperlei-calciomercato.svg?/20191118180234" alt="Scrivi su vivoperlei, guadagna subito e diventa blogger di calciomercato.com" style="width: 100%" />
    </a>
</div>
        



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>
    <div class="main-view__left main-view__left--p-top" id="article-body-container">
        <header class="article-header">
            <h1 id="article-header__title" class="article-header__title">
                                    Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta
                            </h1>

            <div class="article-header__picture">

                
                <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2019-09/sensi.inter.2019.20.750x450.jpg" alt="Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta"/>

                
            </div>
        </header>
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"
               data-title="Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>

                            <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2019-30-11 16:00:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">30 novembre 2019</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">16:00</span>
                        </time>
                                                    <div class="article-infos__author" id="article-infos-author">
                                di <span class="article-infos__author-name">Pasquale Guarro</span>
                            </div>
                                            </div>
                </div>
            

        </div>
        <div class="article-body">
            <div id="article-body" class="text">
                                    <div class="article-body__comments">
                        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                    </div>
                                
                

                <p>&Egrave; giunto l&rsquo;annunciato report medico dell&rsquo;Inter, di seguito gli aggiornamenti circa le condizioni fisiche di Asamoah, Barella, Sanchez e Sensi.&nbsp;</p>

<p>REPORT MEDICO&nbsp;<br />
<br />
<strong>Kwadwo Asamoah</strong> - Dopo tre settimane di lavoro personalizzato, a causa di un sovraccarico al ginocchio sinistro, &egrave; rientrato in gruppo in questa settimana.<br />
<br />
<strong>Nicolo&rsquo; Barella</strong> - Mercoled&igrave; scorso &egrave; stato sottoposto a intervento chirurgico in artroscopia al ginocchio destro per asportazione del frammento cartilagineo della rotula. Ha iniziato la fase riabilitativa.<br />
<br />
<br />
<strong>Alexis Sanchez</strong> - Dopo l&rsquo;intervento chirurgico di ottobre, ha effettuato un controllo a Barcellona. Il professor Ramon Cugat ha confermato il buon decorso della fase riabilitativa. Sanchez potr&agrave; riprendere l&rsquo;attivit&agrave; agonistica dopo la sosta per le festivit&agrave; natalizie.<br />
<br />
<strong>Stefano Sensi</strong> - Perdurando il fastidio alla regione adduttoria della gamba destra, si &egrave; deciso di effettuare un consulto specialistico.</p>

            </div>
        </div>

        
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"
               data-title="Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>
            <div class="article-details__right">
                                                    <div class="article-related-teams">
                        <div class="article-related-teams__left">
                            Altre notizie <br> su
                        </div>
                        <div class="article-related-teams__right">
                                                            <a href="/inter" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/inter">
                                    <i class="teams teams--fallback teams--inter"></i>
                                </a>
                                                    </div>
                    </div>
                            </div>
        </div>

        <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
            <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                    le utlime notizie sulla tua squadra
                </p>
                <div class="join-newsletter__input">
                    <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                </div>
                <div class="join-newsletter__submit">
                    <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                </div>
            </div>

        </form>

        <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback-40"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                    <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                </p>
                <div class="join-newsletter__action">
                    <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                </div>
            </div>
        </div>

        <section class="modal" id="modal-form-newsletter-preferred-team">
            <div class="modal__window modal__window--large">
                <header class="modal__header">
                    <div class="modal-row">
                        <div class="modal-row__cell modal-row__cell--fill">
                            <h5 class="modal__title">
                                Controlla la tua casella email per confermare la tua iscrizione.
                            </h5>
                        </div>
                        <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                        </div>
                    </div>
                </header>
            </div>
        </section>


        
                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/204046" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/204046" class="username">
                                                        <span class="username__text username__text--small">GUIDO KELLER</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1525</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">953</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/86145" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/2cf3e92fd21789abe083ec8579be3a738a68326c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/86145" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Inter mon amour</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1513</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">735</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/181029" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/181029" class="username">
                                                        <span class="username__text username__text--small">soloA</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1366</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">3601</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/400a713e6dfa2b5194b863b2065b77eafffa1296.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandindiano</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1055</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">276</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/153096" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/153096" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Lucho Gonzalez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">974</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">90</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/82047" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/82047" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">alexdacc</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">922</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">466</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/210451" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210451" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LucaToresani</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">908</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">390</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/85090" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/85090" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">leonida87</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">869</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">375</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/125233" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e7a0733fa01d52b2db896937540572f33fd7428a.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/125233" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">FrancOso</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">831</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">271</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/179579" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/179579" class="username">
                                                        <span class="username__text username__text--small">AlexdP92</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">817</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">479</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/162484" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/58c267d196cbe1a126941644b831f9d076a85299.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/162484" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">746</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">734</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/210942" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210942" class="username">
                                                        <span class="username__text username__text--small">Tifoso Imparziale</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">637</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">46</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/128718" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/10425686dbc219424ad55b3acb0ee23fa5b501e6.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/128718" class="username">
                                                        <span class="username__text username__text--small">Kyappy80</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">624</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">575</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/187562" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/187562" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Juventus Soul</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">579</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">347</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/120361" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/120361" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">EmaInter7</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">546</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">147</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/175173" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/0bdc7928039acc2b2a5c5e9519d389c879d591d6.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/175173" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">BiancoNeroVero</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">541</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">150</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/111891" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/111891" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">TheOni</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">537</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">478</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/91269" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/91269" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">gatto_silvestro</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">533</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">283</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/178086" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/0a32a7760d00a7ef56626091e5f34e62baecefdd.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/178086" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">MilanistaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">508</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">508</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/210951" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/210951" class="username">
                                                        <span class="username__text username__text--small">^-^ inda?? AHAHAHAH</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">506</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1006</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


            <div>
                <div class="tab-filter tab-filter--m-top">
                    <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>

            <a href="#comments-box" class="comment-preview goToComments">
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


        
                <div style="margin: 10px auto;">
            <script src="//player.daznservices.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7" async></script>
        </div>

        
        <div
            class="OUTBRAIN"
            data-src="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"
            data-widget-id="AR_4"
            data-ob-template="IT_calciomercato.com"
        ></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">
        <div id="float-banner-threshold-top"></div>
        <div id="float-sidebar-inner">

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                    <div id='div-gpt-ad-1479310706439-4'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1479310706439-4');
                            });
                        </script>
                    </div>
                            </div>

                                    <section class="news-footerless related related-articles">
    <h3 class="news-footerless__title">
                    Leggi anche
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/conte.lukaku.inter.2019.2020.festeggiano.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T14:14:00+01:00">14:14</time>
                <a class="news-item__background-link" href="/news/inter-a-un-passo-dalla-storia-video-65747"></a>
                
                <span class="news-club">
                <i data-teams="inter serie-a"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/inter-a-un-passo-dalla-storia-video-65747#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-a-un-passo-dalla-storia-video-65747" href="https://www.calciomercato.com/news/inter-a-un-passo-dalla-storia-video-65747">Inter a un passo dalla storia VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/vidal.barcellona.2019.20.esulta.indica.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T15:08:00+01:00">15:08</time>
                <a class="news-item__background-link" href="/news/barcellona-tra-due-settimane-il-futuro-di-vidal-l-inter-c-e-53795"></a>
                    <a class="news-comments" href="/news/barcellona-tra-due-settimane-il-futuro-di-vidal-l-inter-c-e-53795#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter mercato calcio-spagna"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/barcellona-tra-due-settimane-il-futuro-di-vidal-l-inter-c-e-53795" href="https://www.calciomercato.com/news/barcellona-tra-due-settimane-il-futuro-di-vidal-l-inter-c-e-53795">Barcellona, tra due settimane il futuro di Vidal: l&#039;Inter c&#039;è</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-07/conte.inter.conferenza.cina.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T14:00:00+01:00">14:00</time>
                <a class="news-item__background-link" href="/news/inter-conte-live-inter-non-deludermi-96329"></a>
                    <a class="news-comments" href="/news/inter-conte-live-inter-non-deludermi-96329#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        38
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-conte-live-inter-non-deludermi-96329" href="https://www.calciomercato.com/news/inter-conte-live-inter-non-deludermi-96329">Conte: &#039;L&#039;Inter è una sorpresa. Gabigol non è un mio calciatore, Esposito sì&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/conte.inter.2019.20.indica.sorpreso.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T15:12:00+01:00">15:12</time>
                <a class="news-item__background-link" href="/news/inter-conte-su-perisic-nainggolan-e-icardi-giocatori-importanti--56029"></a>
                
                <span class="news-club">
                <i data-teams="inter mercato"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-conte-su-perisic-nainggolan-e-icardi-giocatori-importanti--56029" href="https://www.calciomercato.com/news/inter-conte-su-perisic-nainggolan-e-icardi-giocatori-importanti--56029">Inter, Conte su Perisic, Nainggolan e Icardi: &#039;Giocatori importanti, ecco cosa ci aspettiamo&#039;</a>
            </h3>
        </div>
    </article>

</section>


            <div id="float-banner-threshold-bottom"></div>
            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_2_btf -->
                    <div id='div-gpt-ad-5de284654e9f42-89767462'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5de284654e9f42-89767462');
                            });
                        </script>
                    </div>
                            </div>

            <script>
    $(document).ready(function () {
        $('#100min-posts-container').attr('style', '');
        var moesPostCarousel = calciomercato.ui.component.carousel.create($);
        moesPostCarousel.start(1, '#100min-posts-container', '#100min-prev-post', '#100min-next-post');
    });
</script>
<div class="tab-filter-100min tab-filter-100min--m-top" id="100min-posts-carousel-arrows">
    <div class="tab-filter-100min__column">
        <a class="tab-filter-100min__logo" href="https://www.calciomercato.com/100-minuto"></a>
            </div>
    <div class="tab-filter-100min__group tab-filter-100min__group--right">
        <a class="tab-filter-100min__item" title="Precedenti" href="#" id="100min-prev-post">
            <i class="icon icon--paginate-l-white tab-filter-100min__icon"></i>
        </a>
        <a class="tab-filter-100min__item" title="Successivi" href="#" id="100min-next-post">
            <i class="icon icon--paginate-r-white tab-filter-100min__icon"></i>
        </a>
    </div>
</div>

    <div class="tab-filter-author">
        <div class="tab-filter-author__info">
            Da un'idea di
        </div>
        <div class="tab-filter-author__author-name">
            Mario Sconcerti
        </div>
    </div>

<section class="posts posts--m-top" id="100min-posts-container" style="display: none">
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/Pellegrini.Roma.insanguinato.2019.20.ANSA.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-28T22:45:00+01:00">
                            28/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/pellegrini-insanguinato-la-miglior-foto-della-roma-di-fonseca-al-27583#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        19
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/pellegrini-insanguinato-la-miglior-foto-della-roma-di-fonseca-al-27583"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Enrico Maida
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/pellegrini-insanguinato-la-miglior-foto-della-roma-di-fonseca-al-27583">
                            Pellegrini insanguinato, la miglior foto della Roma di Fonseca in Europa: alla faccia della &#039;deromanizzazione&#039;
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/Cataldi.Correa.Lazio.esultanza.rabbia.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-28T22:40:00+01:00">
                            28/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/per-la-lazio-l-europa-e-una-pratica-gia-chiusa-solo-quattro-tito-70095#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        18
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/per-la-lazio-l-europa-e-una-pratica-gia-chiusa-solo-quattro-tito-70095"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Franco Recanatesi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/per-la-lazio-l-europa-e-una-pratica-gia-chiusa-solo-quattro-tito-70095">
                            Per la Lazio l&#039;Europa è una pratica già chiusa. Solo quattro titolari in campo? Anche troppi...
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/lautaro.inter.2019.20.festa.gruppo.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-28T00:05:00+01:00">
                            28/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/piu-forte-di-slavia-e-var-questa-inter-puo-battere-anche-il-barc-87189#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        265
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/piu-forte-di-slavia-e-var-questa-inter-puo-battere-anche-il-barc-87189"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Giancarlo Padovan
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/piu-forte-di-slavia-e-var-questa-inter-puo-battere-anche-il-barc-87189">
                            Più forte di Slavia e Var: questa Inter può battere anche il Barcellona
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/Maksimovic.Di.Lorenzo.Koulibaly.Napoli.applausi.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-27T23:30:00+01:00">
                            27/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/napoli-che-impresa-4-punti-in-due-gare-con-il-liverpool-campione-32911#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        40
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/napoli-che-impresa-4-punti-in-due-gare-con-il-liverpool-campione-32911"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Francesco Marolda
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/napoli-che-impresa-4-punti-in-due-gare-con-il-liverpool-campione-32911">
                            Napoli, che impresa: 4 punti in due gare con il Liverpool campione d&#039;Europa
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/ronaldo.juve.dybala.juve.sguardi.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-27T00:00:00+01:00">
                            27/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/immenso-dybala-piccolo-ronaldo-ovvero-quando-la-joya-oscura-cr7-13799#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-hot news-comments__users">
                        121
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/immenso-dybala-piccolo-ronaldo-ovvero-quando-la-joya-oscura-cr7-13799"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/immenso-dybala-piccolo-ronaldo-ovvero-quando-la-joya-oscura-cr7-13799">
                            Stella Dybala, piccolo Ronaldo. Juve, ora è la Joya a oscurare CR7
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/Atalanta.2019.20.abbraccio.gruppo.esultanza.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-26T23:45:00+01:00">
                            26/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/l-atalanta-vince-perche-accetta-il-rischio-e-poi-con-un-muriel-c-32072#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-white news-comments__users">
                        18
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/l-atalanta-vince-perche-accetta-il-rischio-e-poi-con-un-muriel-c-32072"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Mino Fuccillo
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/l-atalanta-vince-perche-accetta-il-rischio-e-poi-con-un-muriel-c-32072">
                            L&#039;Atalanta vince perché &#039;accetta il rischio&#039;. Il Papu-Muriel rimette Gasp in coppa
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/sturaro.genoa.motta.2019.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-25T21:30:00+01:00">
                            25/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/riecco-sturaro-mister-16-5-milioni-spal-genoa-non-vincono-piu-ma-38442#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-white news-comments__users">
                        66
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/riecco-sturaro-mister-16-5-milioni-spal-genoa-non-vincono-piu-ma-38442"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Federico Zanon
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/riecco-sturaro-mister-16-5-milioni-spal-genoa-non-vincono-piu-ma-38442">
                            Riecco Sturaro, mister 16,5 milioni: Spal-Genoa non vincono più. Marotta, guarda Radu: merita l&#039;Inter 
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-11/calderoni.lecce.2019.20.esulta.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-11-25T20:35:00+01:00">
                            25/11
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/lecce-ma-come-hai-fatto-a-pareggiarla-solo-il-quarto-posto-puo-c-12367#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        28
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/lecce-ma-come-hai-fatto-a-pareggiarla-solo-il-quarto-posto-puo-c-12367"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Francesco Marolda
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/lecce-ma-come-hai-fatto-a-pareggiarla-solo-il-quarto-posto-puo-c-12367">
                            Lecce, ma come hai fatto a pareggiarla? Solo il quarto posto consola il Cagliari 
                        </a>
                    </h3>
                </div>
            </article>
        </div>
    </section>


            <div>
                <section class="news-footerless related pp-articles">
            <h3 class="news-footerless__title">
            Altre di prima pagina
        </h3>
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-09/sensi.inter.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T16:00:00+01:00">16:00</time>
                <a class="news-item__background-link" href="/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313"></a>
                
                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313" href="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">Inter, altro guaio: per Sensi nuovo consulto medico. Sanchez dopo la sosta</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/pasalic.atalanta.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T15:30:00+01:00">15:30</time>
                <a class="news-item__background-link" href="/news/serie-a-brescia-atalanta-live-94627"></a>
                    <a class="news-comments" href="/news/serie-a-brescia-atalanta-live-94627#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="prima-pagina atalanta brescia serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/serie-a-brescia-atalanta-live-94627" href="https://www.calciomercato.com/news/serie-a-brescia-atalanta-live-94627">Brescia-Atalanta 0-1 al 45&#039;: Pasalic gol! E poi prende anche un palo</a>
            </h3>
        </div>
    </article>

</section>

            </div>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_3_(btf) -->
                    <div id='div-gpt-ad-5de284654e9f92-67347466'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5de284654e9f92-67347466');
                            });
                        </script>
                    </div>
                            </div>

            <section class="news-footerless popular">
                <h3 class="news-footerless__title">Le più commentate</h3>
                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/paratici.juve.2019.20.parla.agnelli.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-29T20:30:00+01:00">29/11</time>
                <a class="news-item__background-link" href="/news/chirico-la-juve-deve-sistemare-i-conti-ecco-le-cessioni-pronte-p-95216"></a>
                    <a class="news-comments" href="/news/chirico-la-juve-deve-sistemare-i-conti-ecco-le-cessioni-pronte-p-95216#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        167
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato champions-league serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/chirico-la-juve-deve-sistemare-i-conti-ecco-le-cessioni-pronte-p-95216" href="https://www.calciomercato.com/news/chirico-la-juve-deve-sistemare-i-conti-ecco-le-cessioni-pronte-p-95216">Chirico: &#039;La Juve deve sistemare i conti, ecco le cessioni pronte per gennaio&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/roma.lazio.primavera.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T09:30:00+01:00">09:30</time>
                <a class="news-item__background-link" href="/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336"></a>
                    <a class="news-comments" href="/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        79
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna brescia verona sassuolo lettere-a-un-procuratore spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336" href="https://www.calciomercato.com/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336">&#039;Mio figlio gioca in serie A e guadagna meno di un operaio!&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/Ribery.Fiorentina.premiato.Barone.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-29T22:25:00+01:00">29/11</time>
                <a class="news-item__background-link" href="/news/cm-scommesse-genoa-toro-x-fisso-fiorentina-da-gol-poi-che-bundes-84746"></a>
                    <a class="news-comments" href="/news/cm-scommesse-genoa-toro-x-fisso-fiorentina-da-gol-poi-che-bundes-84746#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>dell'autore
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        72
                    </i>
                
                                    <i id="news-comments__author--front_3" class="icon icon--comments-white-author news-comments__author">
                        7
                    </i>
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina lecce le-nostre-scommesse torino genoa calcio-germania"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/cm-scommesse-genoa-toro-x-fisso-fiorentina-da-gol-poi-che-bundes-84746" href="https://www.calciomercato.com/news/cm-scommesse-genoa-toro-x-fisso-fiorentina-da-gol-poi-che-bundes-84746">CM Scommesse: Genoa-Toro X, viola gol e poi che Bundes! Sfida Mister Palmieri</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/wass.valencia.contrasto.willian.chelsea.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T08:30:00+01:00">08:30</time>
                <a class="news-item__background-link" href="/news/juve-mercato-a-parametro-zero-in-pole-c-e-willian-36196"></a>
                    <a class="news-comments" href="/news/juve-mercato-a-parametro-zero-in-pole-c-e-willian-36196#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        59
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-inglese yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/juve-mercato-a-parametro-zero-in-pole-c-e-willian-36196" href="https://www.calciomercato.com/news/juve-mercato-a-parametro-zero-in-pole-c-e-willian-36196">Juve, mercato a parametro zero: in pole c&#039;è Willian</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_4_(btf) -->
                    <div id='div-gpt-ad-5de284654e9fa4-82361690'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5de284654e9fa4-82361690');
                            });
                        </script>
                    </div>
                            </div>

            <div id="gossip-news-threshold"></div>
            <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
                <h3 class="news-footerless__title">Gossip</h3>
                                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/picone.pastore.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T12:24:00+01:00">12:24</time>
                <a class="news-item__background-link" href="/news/parla-lady-pastore-a-roma-e-stata-dura-ma-ora-siamo-felicissimi--77172"></a>
                
                <span class="news-club">
                <i data-teams="roma gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/parla-lady-pastore-a-roma-e-stata-dura-ma-ora-siamo-felicissimi--77172" href="https://www.calciomercato.com/news/parla-lady-pastore-a-roma-e-stata-dura-ma-ora-siamo-felicissimi--77172">Parla lady Pastore: &#039;A Roma è stata dura, ma ora siamo felicissimi. Javier lo chiamo Flaco, è un bravo mammo&#039; </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/oriana.sabatini.dybala.20201.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T12:00:00+01:00">12:00</time>
                <a class="news-item__background-link" href="/news/oriana-esce-con-mel-dara-un-figlio-a-dybala-come-le-sue-2-amiche-60334"></a>
                    <a class="news-comments" href="/news/oriana-esce-con-mel-dara-un-figlio-a-dybala-come-le-sue-2-amiche-60334#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        5
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus udinese prima-pagina calcio-francia sudamerica serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/oriana-esce-con-mel-dara-un-figlio-a-dybala-come-le-sue-2-amiche-60334" href="https://www.calciomercato.com/news/oriana-esce-con-mel-dara-un-figlio-a-dybala-come-le-sue-2-amiche-60334">Oriana esce con Mel: darà un figlio a Dybala come le sue 2 amiche Camila? FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/thasupreme.dybala.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T10:30:00+01:00">10:30</time>
                <a class="news-item__background-link" href="/news/dybala-tradisce-la-mask-per-oriana-italia-pazza-del-2001-tha-sup-49193"></a>
                    <a class="news-comments" href="/news/dybala-tradisce-la-mask-per-oriana-italia-pazza-del-2001-tha-sup-49193#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        15
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus lazio prima-pagina serie-a gossip rock-n-gol"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/dybala-tradisce-la-mask-per-oriana-italia-pazza-del-2001-tha-sup-49193" href="https://www.calciomercato.com/news/dybala-tradisce-la-mask-per-oriana-italia-pazza-del-2001-tha-sup-49193">Dybala tradisce la Mask per Oriana: Italia spaccata dal 2001 Tha Supreme</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2016-10/albertini.evento.sole.24.ore.2017.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-30T09:15:00+01:00">09:15</time>
                <a class="news-item__background-link" href="/news/coez-con-albertini-aiello-e-gionnyscandal-che-settimana-a-milano-11215"></a>
                
                <span class="news-club">
                <i data-teams="lazio milan atalanta gossip evasioni-di-campo"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/coez-con-albertini-aiello-e-gionnyscandal-che-settimana-a-milano-11215" href="https://www.calciomercato.com/news/coez-con-albertini-aiello-e-gionnyscandal-che-settimana-a-milano-11215">Coez (con Albertini), Aiello e GionnyScandal: che settimana a Milano! Arrivano le Sardine</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-11/pique.barcellona.2019.20.esulta.capitano.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-11-29T22:18:00+01:00">29/11</time>
                <a class="news-item__background-link" href="/news/pique-ricorda-lo-united-tante-volte-finivo-alla-stazione-di-poli-38904"></a>
                
                <span class="news-club">
                <i data-teams="calcio-inglese gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/pique-ricorda-lo-united-tante-volte-finivo-alla-stazione-di-poli-38904" href="https://www.calciomercato.com/news/pique-ricorda-lo-united-tante-volte-finivo-alla-stazione-di-poli-38904">Piqué ricorda lo United: &#039;Tante volte finivo alla stazione di polizia. Quando rovinai la casa di Ferguson...&#039;</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_5 -->
                    <div id='div-gpt-ad-5de284654e9f71-69710028'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5de284654e9f71-69710028');
                            });
                        </script>
                    </div>
                            </div>

            
                        

            <div id="author-columns-threshold"></div>
            <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-inter-prova-il-colpo-soumare-cosa-c-e-dietro-l-affare-il-tenta-80503">
            <h4 class="author-column__article-title">
                L&#039;Inter vuole Soumaré, ma il colpo non è facile: cosa c&#039;è dietro l&#039;affare, la Juve...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-inter-prova-il-colpo-soumare-cosa-c-e-dietro-l-affare-il-tenta-80503" class="author-column__extract">
            Talenti già pronti. Questa è una linea guida per il mercato dell'Inter, attiva su diverse potenziali...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        79
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336">
            <h4 class="author-column__article-title">
                &#039;Mio figlio gioca in serie A e guadagna meno di un operaio!&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/mio-figlio-gioca-in-serie-a-e-guadagna-meno-di-un-operaio-45336" class="author-column__extract">
            Gentile Procuratore, sono il papà di un giovane calciatore del 2000 sotto contratto in serie A. Gi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-mio-calcio" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Polverosi.3.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-mio-calcio" class="author-column__title">
                        Il mio calcio
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Polverosi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        13
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/mihajlovic-quando-l-eore-diventa-uomo-ai-malati-di-leucemia-dico-14773">
            <h4 class="author-column__article-title">
                Mihajlovic, quando l&#039;eroe diventa uomo: &#039;Ai malati di leucemia dico di non perdere mai la voglia di vivere&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/mihajlovic-quando-l-eore-diventa-uomo-ai-malati-di-leucemia-dico-14773" class="author-column__extract">
            Sinisa ha un grosso cappello rosso che non si toglierà mai durante la conferenza stampa, la prima dopo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        70
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/eni-aluko-sbaglia-ad-arrendersi-con-la-fuga-non-si-risolve-nulla-15738">
            <h4 class="author-column__article-title">
                Eni Aluko sbaglia ad arrendersi, con la fuga non si risolve nulla
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/eni-aluko-sbaglia-ad-arrendersi-con-la-fuga-non-si-risolve-nulla-15738" class="author-column__extract">
            Eni Aluko, bomber nigeriana naturalizzata inglese della Juventus women, ha preso ufficialmente la sua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                                 di Alessandro Bassi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/nicole-l-amore-di-agnelli-i-problemi-di-peso-e-quell-impresa-con-96773">
            <h4 class="author-column__article-title">
                Nicolè: l&#039;amore di Agnelli, i problemi di peso e quell&#039;impresa con il Real degli imbattibili...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/nicole-l-amore-di-agnelli-i-problemi-di-peso-e-quell-impresa-con-96773" class="author-column__extract">
            La vita calcistica di Bruno Nicol&eacute; &egrave; stata veloce come il passaggio di una meteora. O...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/un-cappuccino-con-sconcerti" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-06/Mario.Sconcerti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/un-cappuccino-con-sconcerti" class="author-column__title">
                        Un cappuccino con Sconcerti
                    </a>
                                            <span class="author-column__author-name">
                                 di Mario Sconcerti 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        19
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-l-incredibile-storia-del-lipsia-e-di-35904">
            <h4 class="author-column__article-title">
                Un cappuccino con Sconcerti: l&#039;incredibile storia del Lipsia e di Rangnick, il genio che tutti vogliono. Anche il Milan
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-l-incredibile-storia-del-lipsia-e-di-35904" class="author-column__extract">
            Torna l&#39;appuntamento quotidiano di Calciomercato.com: un cappuccino con Mario Sconcerti. I temi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/kante-denuncia-l-ex-agente-khiari-i-diritti-d-immagine-un-trucco-76339">
            <h4 class="author-column__article-title">
                Kanté denuncia l&#039;ex agente Khiari: i diritti d&#039;immagine sono un trucco per improvvisarsi procuratori
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/kante-denuncia-l-ex-agente-khiari-i-diritti-d-immagine-un-trucco-76339" class="author-column__extract">
            Assumere un mandato con dei precisi limiti ma fare come se quei limiti non esistessero. La vicenda che...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        55
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/la-juve-c-e-napoli-e-inter-in-una-botte-di-ferro-e-l-atalanta-fa-11680">
            <h4 class="author-column__article-title">
                La Juve c&#039;è, Napoli e Inter in una botte di ferro e l&#039;Atalanta fa sognare. Champions: il 4 su 4 agli ottavi si può!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/la-juve-c-e-napoli-e-inter-in-una-botte-di-ferro-e-l-atalanta-fa-11680" class="author-column__extract">
            Forse &egrave; troppo presto per cantare vittoria, ma l&rsquo;ipotesi di avere quattro squadre agli...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/pazzi-come-te" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-08/Filippo.Tramontana.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/pazzi-come-te" class="author-column__title">
                        Pazzi come te
                    </a>
                                            <span class="author-column__author-name">
                                 di Filippo Tramontana 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        127
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/questa-inter-fa-paura-merito-di-conte-lautaro-lukaku-coppia-da-a-95711">
            <h4 class="author-column__article-title">
                Questa Inter fa paura: merito di Conte. Lautaro-Lukaku, coppia da applausi
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/questa-inter-fa-paura-merito-di-conte-lautaro-lukaku-coppia-da-a-95711" class="author-column__extract">
            Scrivevo qualche giorno fa che l&rsquo;Inter dopo Praga in qualche modo si sarebbe riscoperta. Poteva...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        28
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/tutte-le-doti-di-kulusevski-ecco-perche-juve-e-inter-lo-vogliono-18802">
            <h4 class="author-column__article-title">
                Tutte le doti di Kulusevski, ecco perché lo vogliono Inter e Juve
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/tutte-le-doti-di-kulusevski-ecco-perche-juve-e-inter-lo-vogliono-18802" class="author-column__extract">
            Non vi sembra esagerato tutto questo rumore per Kulusevski? Ebbene, se la pensate cos&igrave;, vi consiglio...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fuorigioco" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Cerruti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fuorigioco" class="author-column__title">
                        Fuorigioco
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Cerruti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        148
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-ibrahimovic-e-un-mercenario-39103">
            <h4 class="author-column__article-title">
                Milan, Ibra è un mercenario
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-ibrahimovic-e-un-mercenario-39103" class="author-column__extract">
            Arriva o non arriva? E se arriva, perch&eacute; si fa aspettare cos&igrave; tanto? Prima ancora di sapere...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/moneyball" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-10/Dario.Donato.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/moneyball" class="author-column__title">
                        Moneyball 
                    </a>
                                            <span class="author-column__author-name">
                                 di Dario Donato
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        163
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/esclusivo-milan-idea-rivoluzionaria-per-il-2020-rangnick-allenat-14668">
            <h4 class="author-column__article-title">
                ESCLUSIVO Milan, idea rivoluzionaria per il 2020: Rangnick allenatore e manager. Ma Boban e Maldini...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/esclusivo-milan-idea-rivoluzionaria-per-il-2020-rangnick-allenat-14668" class="author-column__extract">
            In una delle sue ultime interviste, rilasciata un mese fa a un giornale di grande rilevanza europea...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                                 di Cristiano Ruiu
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        94
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-ibra-avrebbe-fatto-volare-quei-telefonini-nello-spogliatoi-36268">
            <h4 class="author-column__article-title">
                Milan, Ibra avrebbe fatto volare quei telefonini nello spogliatoio
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-ibra-avrebbe-fatto-volare-quei-telefonini-nello-spogliatoi-36268" class="author-column__extract">
            &quot;I giocatori del Milan nello spogliatoio stavano consultando sugli smartphone un&#39;app che analizza...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/maledetti-calciatori" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Remo.Gandolfi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/maledetti-calciatori" class="author-column__title">
                        Maledetti calciatori
                    </a>
                                            <span class="author-column__author-name">
                                 di Remo Gandolfi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        1
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/blanco-imperatore-azteco-gli-spagnoli-l-invenzione-della-cuauhte-46986">
            <h4 class="author-column__article-title">
                Blanco, imperatore azteco: gli spagnoli, l&#039;invenzione della Cuauhtemina e quel gol al Bernabeu... 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/blanco-imperatore-azteco-gli-spagnoli-l-invenzione-della-cuauhte-46986" class="author-column__extract">
            &ldquo;Se ve lo dico io potete fidarvi. Sono pi&ugrave; di 30 anni che vado in giro per il mondo ad...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palle-e-palloni" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-04/Gianpaolo.Ormezzano.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palle-e-palloni" class="author-column__title">
                        Palle e palloni 
                    </a>
                                            <span class="author-column__author-name">
                                 di Gian Paolo Ormezzano 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        47
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-cinica-che-ricordi-con-boniperti-e-platini-decisivi-arbitri-45242">
            <h4 class="author-column__article-title">
                Juve cinica, che ricordi con Boniperti e Platini: &#039;Decisivi arbitri, campioni e fattore C...&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-cinica-che-ricordi-con-boniperti-e-platini-decisivi-arbitri-45242" class="author-column__extract">
            Tanti ma tanti anni fa Torino scopr&igrave; &ndash; una vampata di attenzione calda e stop - l&rsquo;hockey...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        23
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/dagli-arbitri-agli-ammutinati-serve-sempre-un-colpevole-de-laure-25489">
            <h4 class="author-column__article-title">
                Dagli arbitri agli &#039;ammutinati&#039;, serve sempre un colpevole: De Laurentiis, c&#039;è del metodo in questa follia? 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/dagli-arbitri-agli-ammutinati-serve-sempre-un-colpevole-de-laure-25489" class="author-column__extract">
            C&rsquo;&egrave; del metodo in questa follia? La considerazione amletica ben s&rsquo;attaglia a un personaggio...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/campo-e-fuoricampo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-11/Mino.Fuccillo.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/campo-e-fuoricampo" class="author-column__title">
                        Campo e fuoricampo 
                    </a>
                                            <span class="author-column__author-name">
                                 di Mino Fuccillo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        18
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-atalanta-vince-perche-accetta-il-rischio-e-poi-con-un-muriel-c-32072">
            <h4 class="author-column__article-title">
                L&#039;Atalanta vince perché &#039;accetta il rischio&#039;. Il Papu-Muriel rimette Gasp in coppa
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-atalanta-vince-perche-accetta-il-rischio-e-poi-con-un-muriel-c-32072" class="author-column__extract">
            Tre lisci per un addio? Due minuti di gioco, due lisci dell&#39;Atalanta davanti alla porta della Dinamo,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                                 di Marcello Chirico
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        68
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chirico-emre-can-e-cuadrado-nessun-errore-ma-per-i-veri-sportivi-96024">
            <h4 class="author-column__article-title">
                Chirico: &#039;Emre Can e Cuadrado, per i &#039;veri sportivi&#039; basta dire che la Juve ha &#039;rubato&#039; pure questa...&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chirico-emre-can-e-cuadrado-nessun-errore-ma-per-i-veri-sportivi-96024" class="author-column__extract">
            &ldquo;Amanti dello sport&rdquo;. Se esiste in natura una categoria di persone di cui bisogna diffidare...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        78
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/frasi-su-balotelli-non-possiamo-dare-il-daspo-a-cellino-22508">
            <h4 class="author-column__article-title">
                Frasi su Balotelli: non possiamo dare il Daspo a Cellino?
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/frasi-su-balotelli-non-possiamo-dare-il-daspo-a-cellino-22508" class="author-column__extract">
            Conosciamo Cellino da quasi trent&rsquo;anni e gi&agrave; allora - da presidente del Cagliari - era...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                                 di Mattia Guarracino
                            </span>
                    
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-mondiale-per-club-ci-siamo-dalla-samp-al-team-roma-66667">
            <h4 class="author-column__article-title">
                FIFA del Lupo: Mondiale per Club, ci siamo. Dalla Samp al Team Romagnoli, quanta Italia a caccia di un posto!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-mondiale-per-club-ci-siamo-dalla-samp-al-team-roma-66667" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        34
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/sconcerti-a-cm-chiesa-fiorentina-situazione-insostenibile-e-feel-16393">
            <h4 class="author-column__article-title">
                Sconcerti a CM: &#039;Chiesa-Fiorentina, situazione insostenibile e feeling mai nato. Juve o Inter? E&#039; uno da Bayern&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/sconcerti-a-cm-chiesa-fiorentina-situazione-insostenibile-e-feel-16393" class="author-column__extract">
            Lotta a due per lo scudetto, il rientro di Cristiano Ronaldo in Champions, il fattore Lukaku. E poi:...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ce-l-ho-con" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-02/Andrea.Distaso.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ce-l-ho-con" class="author-column__title">
                        Ce l&#039;ho con...
                    </a>
                                            <span class="author-column__author-name">
                                 di Andrea Distaso
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        118
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-maldini-e-boban-scaricano-piatek-e-puntano-tutto-sol-52059">
            <h4 class="author-column__article-title">
                Ce l&#039;ho con... Maldini e Boban scaricano Piatek e puntano tutto solo su Ibra: non sono dirigenti da Milan
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-maldini-e-boban-scaricano-piatek-e-puntano-tutto-sol-52059" class="author-column__extract">
            Non &egrave; passato nemmeno un anno dal suo arrivo a Milano, accolto dall&#39;entusiasmo generale di...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gossip-girl" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-11/Stefania.Cattaneo.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gossip-girl" class="author-column__title">
                        Gossip Girl 
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefania Cattaneo 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        5
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/gossip-girl-il-meglio-della-settimana-diletta-leotta-fa-impazzir-37747">
            <h4 class="author-column__article-title">
                Gossip Girl, il meglio della settimana: Diletta Leotta fa impazzire i fans, Ludovica Pagani fa un calendario: ecco le anticipazioni!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/gossip-girl-il-meglio-della-settimana-diletta-leotta-fa-impazzir-37747" class="author-column__extract">
            Nuovo appuntamento imperdibile su Calciomercato.com con Gossip Girl, la rubrica curata da Stefania Cattaneo...
        </a>
    </article>


            </section>

                    </div>
    </aside>

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
        
                                    
            <script>

                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ]
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382427
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "zoneId": 1382429
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1087597"
         data-current-page-url="https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1087597"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1087597"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1087597"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1087597"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>

    
        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{replyTextPlaceholder}}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{replyLabel}}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>
    

    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('10'),
                    parseInt('10'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2019 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20191118180234/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>



<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Puoi cancellarti quando vuoi!
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="button button--big subscribe-notifications" id="select-team-drop">
                            Scegli squadra
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>



    
    <script>
        $(document).ready(function () {
            var articleNewsletter = calciomercato.ui.component.articleNewsletter.create($, "https://www.calciomercato.com", ga, 'articolo'),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create(
                    $,
                    "https://www.calciomercato.com",
                    ga,
                    'articolo',
                    security,
                    mediator,
                    true,
                    false,
                    'web',
                    'article',
                    'full-overlay'
                ),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            var floatBanner = calciomercato.ui.component.floatBanner.create();
            floatBanner.init('#float-sidebar-inner', '#float-banner-threshold-top', '#article-body-container', 1200);

            mediator.subscribe('SelectTeam', modalTeamSelector);

            articleNewsletter.render(security, mediator);

            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();
            googleAnalyticsTracking.initOverlaysquadre('articolo');

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');

            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'https://www.calciomercato.com/news/inter-nuovo-consulto-medico-per-sensi-sanchez-in-campo-dopo-la-s-62313?ref=messenger'
                });
            });

                    });

            </script>

    


                <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="//visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
