<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Juve, il sogno si chiama Mbappé | Mercato | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Mercato"/>
    <meta name="description" content="La Juventus sta iniziando a programmare l&amp;#39;acquisto del &amp;quot;Ronaldo del futuro&amp;quot;, ma il sogno &amp;egrave; gi&amp;agrave; reale e concreto oggi. Si tratta secondo Tuttosport di Kylian Mbapp&amp;eacute;, stella"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Juve, il sogno si chiama Mbappé">
    <meta name="twitter:description" content="La Juventus sta iniziando a programmare l&amp;#39;acquisto del &amp;quot;Ronaldo del futuro&amp;quot;, ma il sogno &amp;egrave; gi&amp;agrave; reale e concreto oggi. Si tratta secondo">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2019-10/mbappe.psg.2019.202.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Juve, il sogno si chiama Mbappé"/>
    <meta property="og:description" content="La Juventus sta iniziando a programmare l&amp;#39;acquisto del &amp;quot;Ronaldo del futuro&amp;quot;, ma il sogno &amp;egrave; gi&amp;agrave; reale e concreto oggi. Si tratta secondo"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2019-10/mbappe.psg.2019.202.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        .e-2 {
            width: 688px;
        }

        .e-2 div {
            max-width: 688px !important;
            width: 688px !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

    </style>

    

        <link rel="canonical" href="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    
        
    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20191009181059/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>
         <script>
    apstag.fetchBids({
        slots: [
                        {
                slotID: '/36170957/300x250_ros_2_btf',
                slotName: 'div-gpt-ad-5db2ba90564ca9-74324635',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_5',
                slotName: 'div-gpt-ad-5db2ba90564cd8-04638610',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_3_(btf)',
                slotName: 'div-gpt-ad-5db2ba90564cf5-87791190',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_4_(btf)',
                slotName: 'div-gpt-ad-5db2ba90564d19-02009930',
                sizes: [[300, 250], [300, 600]]
            },
                    ],
        timeout: 2e3
    }, function (bids) {
        googletag.cmd.push(function () {
            apstag.setDisplayBids();
        });
    });
</script>
      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

                <script>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</script>
    
        <script>
        var slots = [];
        var commentSlot;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));
            //slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));

            commentSlot = googletag.defineSlot('/36170957/300x250_scroll_commenti_desktop', [300, 250], 'div-gpt-ad-1513867409818-0').addService(googletag.pubads());


                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });


        var adCommentSlotRefresh = function () {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([commentSlot]);
            });
        };

    </script>


    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        

    <!-- blockthrough.com library -->
    <script src="//calciomercato-com.videoplayerhub.com/galleryloader.js" async></script>

    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"
            },
            "headline": "Juve, il sogno si chiama Mbappé",
            "datePublished": "2019-10-25T10:53:00+02:00",
            "dateModified": "2019-10-25T09:06:36+02:00",
            "description": "La Juventus sta iniziando a programmare l&amp;#39;acquisto del &amp;quot;Ronaldo del futuro&amp;quot;, ma il sogno &amp;egrave; gi&amp;agrave; reale e concreto oggi. Si tratta secondo Tuttosport di Kylian Mbapp&amp;eacute;, stella",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2019-10/mbappe.psg.2019.202.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }

    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>


<style>
    .team-header--world-cup .widget-opta-fixtures-plus .scroller:hover {
        border-color: #BF983A;
        background-color: #BF983A;
    }

    .team-header--world-cup,
    .widget-opta-team-standings--world-cup,
    .widget-opta-team-squad--world-cup,
    .widget-opta-player-ranking--world-cup {
        background-image: url("https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/pattern-world-cup.png");
    }

</style>


    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>


            <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                            



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>
    <div class="main-view__left main-view__left--p-top" id="article-body-container">
        <header class="article-header">
            <h1 id="article-header__title" class="article-header__title">
                                    Juve, il sogno si chiama Mbappé
                            </h1>

            <div class="article-header__picture">

                
                <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2019-10/mbappe.psg.2019.202.750x450.jpg" alt="Juve, il sogno si chiama Mbappé"/>

                
            </div>
        </header>
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"
               data-title="Juve, il sogno si chiama Mbappé"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>

                            <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2019-25-10 10:53:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">25 ottobre 2019</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">10:53</span>
                        </time>
                                            </div>
                </div>
            

        </div>
        <div class="article-body">
            <div id="article-body" class="text">
                                    <div class="article-body__comments">
                        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                    </div>
                                
                

                La <strong>Juventus </strong>sta iniziando a programmare l&#39;acquisto del <em>&quot;Ronaldo del futuro&quot;</em>, ma il sogno &egrave; gi&agrave; reale e concreto oggi. Si tratta secondo&nbsp;<em>Tuttosport </em>di <strong>Kylian Mbapp&eacute;</strong>, stella della Francia e del <strong>PSG.</strong>
            </div>
        </div>

        
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"
               data-title="Juve, il sogno si chiama Mbappé"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>
            <div class="article-details__right">
                                                    <div class="article-related-teams">
                        <div class="article-related-teams__left">
                            Altre notizie <br> su
                        </div>
                        <div class="article-related-teams__right">
                                                            <a href="/juventus" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/juventus">
                                    <i class="teams teams--fallback teams--juventus"></i>
                                </a>
                                                    </div>
                    </div>
                            </div>
        </div>

        <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
            <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                    le utlime notizie sulla tua squadra
                </p>
                <div class="join-newsletter__input">
                    <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                </div>
                <div class="join-newsletter__submit">
                    <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                </div>
            </div>

        </form>

        <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback-40"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                    <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                </p>
                <div class="join-newsletter__action">
                    <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                </div>
            </div>
        </div>

        <section class="modal" id="modal-form-newsletter-preferred-team">
            <div class="modal__window modal__window--large">
                <header class="modal__header">
                    <div class="modal-row">
                        <div class="modal-row__cell modal-row__cell--fill">
                            <h5 class="modal__title">
                                Controlla la tua casella email per confermare la tua iscrizione.
                            </h5>
                        </div>
                        <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                        </div>
                    </div>
                </header>
            </div>
        </section>


        
                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/125233" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e7a0733fa01d52b2db896937540572f33fd7428a.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/125233" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">FrancOso</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1133</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">312</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/79908" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/400a713e6dfa2b5194b863b2065b77eafffa1296.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/79908" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">sandindiano</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1118</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">301</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/153096" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/153096" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Lucho Gonzalez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1069</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">51</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/179579" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/179579" class="username">
                                                        <span class="username__text username__text--small">AlexdP92</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">925</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">806</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/204046" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/204046" class="username">
                                                        <span class="username__text username__text--small">GUIDO KELLER</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">908</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">380</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/86145" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/2cf3e92fd21789abe083ec8579be3a738a68326c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/86145" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Inter mon amour</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">894</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">246</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/108206" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/526fcb268643a1536c236dd638084f5a2c2d0cd9.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/108206" class="username">
                                                            <i title="SASSUOLO" class="teams teams--f-left teams--fallback-16 teams--sassuolo-16"></i>
                                                        <span class="username__text username__text--small">cartoon</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">810</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">269</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/128718" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/10425686dbc219424ad55b3acb0ee23fa5b501e6.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/128718" class="username">
                                                        <span class="username__text username__text--small">Kyappy80</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">710</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">349</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/187128" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/187128" class="username">
                                                        <span class="username__text username__text--small">Jsport</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">675</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">171</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/saxolino" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/89771ee4de4d57b290f2c8736b6c27d1eaa6452c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/saxolino" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Saxolino</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">646</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">280</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/132717" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/132717" class="username">
                                                        <span class="username__text username__text--small">88benji88</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">612</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">66</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/76967" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e01a87673c9a33b843a103d2bba6be9e722f22af.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/76967" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">MARCOVB</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">539</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">215</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/175173" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/0bdc7928039acc2b2a5c5e9519d389c879d591d6.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/175173" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">BiancoNeroVero</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">537</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">203</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/162484" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/58c267d196cbe1a126941644b831f9d076a85299.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/162484" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">535</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">777</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/84465" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/84465" class="username">
                                                        <span class="username__text username__text--small">Brucewayne88</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">522</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">120</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/nemomia" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/c2238a40cf1081fee5f11034a41ceba26add65de.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/nemomia" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LordNemo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">506</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">224</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/209777" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/209777" class="username">
                                                        <span class="username__text username__text--small">-anala-sempre</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">489</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">960</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/dereck" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/dereck" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Dereck</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">483</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">105</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/124738" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/6465fca90d41f111c8ebd6c38aefabb75b9a63ff.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/124738" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Polonord</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">444</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">174</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/159781" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/159781" class="username">
                                                        <span class="username__text username__text--small">airone29</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">438</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">174</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


            <div>
                <div class="tab-filter tab-filter--m-top">
                    <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>

            <a href="#comments-box" class="comment-preview goToComments">
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


        
                <div style="margin: 10px auto;">
            <script src="//player.daznservices.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7" async></script>
        </div>

        
        <div
            class="OUTBRAIN"
            data-src="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654"
            data-widget-id="AR_4"
            data-ob-template="IT_calciomercato.com"
        ></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">
        <div id="float-banner-threshold-top"></div>
        <div id="float-sidebar-inner">

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                    <div id='div-gpt-ad-1479310706439-4'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1479310706439-4');
                            });
                        </script>
                    </div>
                            </div>

                                    <section class="news-footerless related prima-pagina-articles-rightbar">
    <h3 class="news-footerless__title">
                    Altre di prima pagina
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2016-02/pallotta.baldissoni.roma.2015.2016.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-25T11:00:00+02:00">11:00</time>
                <a class="news-item__background-link" href="/news/terremoto-alla-roma-cambiano-i-vertici-della-societa-34024"></a>
                
                <span class="news-club">
                <i data-teams="roma prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/terremoto-alla-roma-cambiano-i-vertici-della-societa-34024" href="https://www.calciomercato.com/news/terremoto-alla-roma-cambiano-i-vertici-della-societa-34024">Terremoto alla Roma, cambiano i vertici della società: a rischio Baldissoni</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/sconcerti.var.generica.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_2" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2019-10-25T10:30:00+02:00">10:30</time>
                <a class="news-item__background-link" href="/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022"></a>
                
                <span class="news-club">
                <i data-teams="roma prima-pagina europa-league un-cappuccino-con-sconcerti"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022" href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022">Un cappuccino con Sconcerti: Var, discutibile quando c&#039;è ma insopportabile quando manca</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/zamorano.inter.1997.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_3" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2019-10-25T10:00:00+02:00">10:00</time>
                <a class="news-item__background-link" href="/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741"></a>
                    <a class="news-comments" href="/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        2
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina calcio-spagna sudamerica serie-a maledetti-calciatori"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741" href="https://www.calciomercato.com/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741">L&#039;incubo di Zamorano: perdere per due volte di fila un campionato all&#039;ultima giornata. E con l&#039;Inter...  </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-05/Chiellini.Juve.2019.controllo.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-25T09:00:00+02:00">09:00</time>
                <a class="news-item__background-link" href="/news/chiellini-dybala-alla-juve-a-vita-fra-due-anni-mi-ritiro-47411"></a>
                    <a class="news-comments" href="/news/chiellini-dybala-alla-juve-a-vita-fra-due-anni-mi-ritiro-47411#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        12
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/chiellini-dybala-alla-juve-a-vita-fra-due-anni-mi-ritiro-47411" href="https://www.calciomercato.com/news/chiellini-dybala-alla-juve-a-vita-fra-due-anni-mi-ritiro-47411">Chiellini: &#039;Dybala alla Juve a vita. Torno a marzo, ma fra due anni mi ritiro. Champions? Che rimpianti...&#039;</a>
            </h3>
        </div>
    </article>

</section>


            <div id="float-banner-threshold-bottom"></div>
            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_2_btf -->
                    <div id='div-gpt-ad-5db2ba90564ca9-74324635'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5db2ba90564ca9-74324635');
                            });
                        </script>
                    </div>
                            </div>

            <script>
    $(document).ready(function () {
        $('#100min-posts-container').attr('style', '');
        var moesPostCarousel = calciomercato.ui.component.carousel.create($);
        moesPostCarousel.start(1, '#100min-posts-container', '#100min-prev-post', '#100min-next-post');
    });
</script>
<div class="tab-filter-100min tab-filter-100min--m-top" id="100min-posts-carousel-arrows">
    <div class="tab-filter-100min__column">
        <a class="tab-filter-100min__logo" href="https://www.calciomercato.com/100-minuto"></a>
            </div>
    <div class="tab-filter-100min__group tab-filter-100min__group--right">
        <a class="tab-filter-100min__item" title="Precedenti" href="#" id="100min-prev-post">
            <i class="icon icon--paginate-l-white tab-filter-100min__icon"></i>
        </a>
        <a class="tab-filter-100min__item" title="Successivi" href="#" id="100min-next-post">
            <i class="icon icon--paginate-r-white tab-filter-100min__icon"></i>
        </a>
    </div>
</div>

    <div class="tab-filter-author">
        <div class="tab-filter-author__info">
            Da un'idea di
        </div>
        <div class="tab-filter-author__author-name">
            Mario Sconcerti
        </div>
    </div>

<section class="posts posts--m-top" id="100min-posts-container" style="display: none">
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/Roma.proteste.gruppo.Collum.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-24T21:30:00+02:00">
                            24/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        116
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Mino Fuccillo
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054">
                            Roma scippata dall&#039;arbitro: palla in faccia a Smalling e rigore inesistente al 94°
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/Inzaghi.Lazio.serio.2019.20.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-24T21:00:00+02:00">
                            24/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/dominio-a-glasgow-e-due-gol-da-polli-la-lazio-non-merita-questa--50111#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        21
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/dominio-a-glasgow-e-due-gol-da-polli-la-lazio-non-merita-questa--50111"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Franco Recanatesi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/dominio-a-glasgow-e-due-gol-da-polli-la-lazio-non-merita-questa--50111">
                            La Lazio domina col Celtic, ma prende due gol da polli: la sconfitta è immeritata
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/lautaro.inter.2019.20.pugn.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-23T23:40:00+02:00">
                            23/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/una-brutta-inter-batte-il-dortmund-col-minimo-sforzo-meno-male-c-77023#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        430
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/una-brutta-inter-batte-il-dortmund-col-minimo-sforzo-meno-male-c-77023"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Cerruti
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/una-brutta-inter-batte-il-dortmund-col-minimo-sforzo-meno-male-c-77023">
                            Una brutta Inter batte il Dortmund col minimo sforzo: meno male che c&#039;è Lautaro
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/mertens.napoli.2019.20.insigne.abbraccio.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-23T23:15:00+02:00">
                            23/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/napoli-da-urlo-insigne-ritrovato-ancelotti-non-e-piu-un-nemico-e-22539#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        14
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/napoli-da-urlo-insigne-ritrovato-ancelotti-non-e-piu-un-nemico-e-22539"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Francesco Marolda
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/napoli-da-urlo-insigne-ritrovato-ancelotti-non-e-piu-un-nemico-e-22539">
                            Napoli da urlo: Insigne ritrovato, Ancelotti non è più un nemico! E Mertens fa meglio di Maradona
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/Ronaldo.Juve.Lokomotiv.2020.disperato.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-22T23:55:00+02:00">
                            22/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/spariscono-le-tracce-del-contradditorio-sarri-la-juve-vince-solo-46747#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-hot news-comments__users">
                        300
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/spariscono-le-tracce-del-contradditorio-sarri-la-juve-vince-solo-46747"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Giancarlo Padovan
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/spariscono-le-tracce-del-contradditorio-sarri-la-juve-vince-solo-46747">
                            Spariscono le tracce del contraddittorio Sarri: la Juve vince solo con il &#039;metodo Allegri&#039;. Questo CR7 va cambiato
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/gasperini.guardiola.atalanta.city.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-22T23:30:00+02:00">
                            22/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/troppo-city-per-l-atalanta-sterlinng-e-aguero-cinquina-da-urlo-23655#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-hot news-comments__users">
                        255
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/troppo-city-per-l-atalanta-sterlinng-e-aguero-cinquina-da-urlo-23655"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/troppo-city-per-l-atalanta-sterlinng-e-aguero-cinquina-da-urlo-23655">
                            Troppo City per l&#039;Atalanta: mai un&#039;italiana così male in Champions, ora anche l&#039;Europa League è un miraggio 
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/lautaro.inter.2019.20.spalle.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-21T22:00:00+02:00">
                            21/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/sconcerti-a-cm-inter-lautaro-e-il-tuo-ibrahimovic-leao-e-un-soli-94139#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-hot news-comments__users">
                        189
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/sconcerti-a-cm-inter-lautaro-e-il-tuo-ibrahimovic-leao-e-un-soli-94139"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Furio Zara
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/sconcerti-a-cm-inter-lautaro-e-il-tuo-ibrahimovic-leao-e-un-soli-94139">
                            Sconcerti a CM: &#039;Inter, Lautaro è il tuo Ibrahimovic. Leao è un solista, la Juve di Sarri ha un problema&#039;
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/castrovilli.fiorentina.2019.20.acrobazia.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-21T21:30:00+02:00">
                            21/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/brescia-fiorentina-0-0-triste-solo-il-futuro-e-radioso-con-tonal-94627#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        10
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/brescia-fiorentina-0-0-triste-solo-il-futuro-e-radioso-con-tonal-94627"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/brescia-fiorentina-0-0-triste-solo-il-futuro-e-radioso-con-tonal-94627">
                            Tra Brescia e Fiorentina un pareggio triste, solo il futuro è radioso con Tonali e Castrovilli
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small"
                         style="background-image:url('https://cdn.calciomercato.com/images/2019-10/pioli.milan.lecce.piegato.2020.460x340.jpg');">

                        <time class="news-item-100min__date"
                              datetime="2019-10-20T23:45:00+02:00">
                            20/10
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/milan-il-problema-e-nella-tua-testa-58208#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-hot news-comments__users">
                        207
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/milan-il-problema-e-nella-tua-testa-58208"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    di Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/milan-il-problema-e-nella-tua-testa-58208">
                            Milan, il problema è nella tua testa: per questo pareggi col Lecce
                        </a>
                    </h3>
                </div>
            </article>
        </div>
    </section>


            <div>
                <section class="news-footerless related pp-articles">
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-05/gandini.occhialata.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-25T08:30:00+02:00">08:30</time>
                <a class="news-item__background-link" href="/news/gandini-il-milan-e-senza-un-leader-troppi-cambi-di-proprieta-bob-94268"></a>
                    <a class="news-comments" href="/news/gandini-il-milan-e-senza-un-leader-troppi-cambi-di-proprieta-bob-94268#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        11
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/gandini-il-milan-e-senza-un-leader-troppi-cambi-di-proprieta-bob-94268" href="https://www.calciomercato.com/news/gandini-il-milan-e-senza-un-leader-troppi-cambi-di-proprieta-bob-94268">Gandini: &#039;Il Milan è senza un leader. Troppi cambi di proprietà, Boban è l&#039;uomo giusto. Su Giampaolo...&#039;</a>
            </h3>
        </div>
    </article>

</section>

            </div>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_3_(btf) -->
                    <div id='div-gpt-ad-5db2ba90564cf5-87791190'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5db2ba90564cf5-87791190');
                            });
                        </script>
                    </div>
                            </div>

            <section class="news-footerless popular">
                <h3 class="news-footerless__title">Le più commentate</h3>
                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/tramontana.pazzicomete.barella.lautaro.inter.2019.20.festa.460x340.jpg);">
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2019-10-24T19:30:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649"></a>
                    <a class="news-comments" href="/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        145
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina champions-league pazzi-come-te"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649" href="https://www.calciomercato.com/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649">Questa è l&#039;Inter che ci piace! Col Dortmund ha ricordato la squadra del Triplete</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/Roma.proteste.gruppo.Collum.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-24T21:30:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054"></a>
                    <a class="news-comments" href="/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        116
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="roma prima-pagina calcio-germania europa-league 100-minuto mino-fuccillo yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054" href="https://www.calciomercato.com/news/roma-scippata-dall-arbitro-palla-in-faccia-a-smalling-e-rigore-i-90054">Roma scippata dall&#039;arbitro: palla in faccia a Smalling e rigore inesistente al 94°</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/calhanoglu.milan.2019.20.esulta.bandierina.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-24T22:00:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/calhanoglu-cancella-i-fischi-di-san-siro-e-l-ombra-del-galatasar-39227"></a>
                    <a class="news-comments" href="/news/calhanoglu-cancella-i-fischi-di-san-siro-e-l-ombra-del-galatasar-39227#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        109
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/calhanoglu-cancella-i-fischi-di-san-siro-e-l-ombra-del-galatasar-39227" href="https://www.calciomercato.com/news/calhanoglu-cancella-i-fischi-di-san-siro-e-l-ombra-del-galatasar-39227">Calhanoglu zittisce i fischi e le voci di mercato: riscossa per tenersi il Milan </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-10/Ibrahimovic.Galaxy.esultanza.braccia.aperte.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-24T23:00:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/ibra-e-l-inter-c-e-un-fattore-che-suning-non-sottovaluta-dietro--24093"></a>
                    <a class="news-comments" href="/news/ibra-e-l-inter-c-e-un-fattore-che-suning-non-sottovaluta-dietro--24093#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        75
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/ibra-e-l-inter-c-e-un-fattore-che-suning-non-sottovaluta-dietro--24093" href="https://www.calciomercato.com/news/ibra-e-l-inter-c-e-un-fattore-che-suning-non-sottovaluta-dietro--24093">Ibra e l&#039;Inter: c&#039;è un fattore che Suning non sottovaluta dietro a questo affare</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_4_(btf) -->
                    <div id='div-gpt-ad-5db2ba90564d19-02009930'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5db2ba90564d19-02009930');
                            });
                        </script>
                    </div>
                            </div>

            <div id="gossip-news-threshold"></div>
            <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
                <h3 class="news-footerless__title">Gossip</h3>
                                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-07/alex.morgan.the.inghilterra.usa.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-24T20:01:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/alex-morgan-e-incinta-diventera-mamma-foto-37482"></a>
                
                <span class="news-club">
                <i data-teams="gossip calcio-femminile"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/alex-morgan-e-incinta-diventera-mamma-foto-37482" href="https://www.calciomercato.com/news/alex-morgan-e-incinta-diventera-mamma-foto-37482">Alex Morgan è incinta: diventerà mamma FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-05/wanda.nara.sguardo.primopiano.2018.19.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-24T17:59:00+02:00">24/10</time>
                <a class="news-item__background-link" href="/news/triangolo-brozovic-icardi-wanda-nara-corona-rischia-un-nuovo-pro-82875"></a>
                    <a class="news-comments" href="/news/triangolo-brozovic-icardi-wanda-nara-corona-rischia-un-nuovo-pro-82875#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        22
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/triangolo-brozovic-icardi-wanda-nara-corona-rischia-un-nuovo-pro-82875" href="https://www.calciomercato.com/news/triangolo-brozovic-icardi-wanda-nara-corona-rischia-un-nuovo-pro-82875">Triangolo Brozovic, Icardi, Wanda Nara: Corona rischia un nuovo processo</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-02/batistuta.fiorentina.mitraglia.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-23T15:15:00+02:00">23/10</time>
                <a class="news-item__background-link" href="/news/batistuta-el-numero-nueve-trailer-da-brividi-video-85009"></a>
                
                <span class="news-club">
                <i data-teams="fiorentina roma sudamerica gossip"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/batistuta-el-numero-nueve-trailer-da-brividi-video-85009#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/batistuta-el-numero-nueve-trailer-da-brividi-video-85009" href="https://www.calciomercato.com/news/batistuta-el-numero-nueve-trailer-da-brividi-video-85009">Batistuta, El Numero Nueve: trailer da brividi VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2017-12/Fedez.Chiara.Ferragni.fotoJuventibus.com.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-23T08:45:00+02:00">23/10</time>
                <a class="news-item__background-link" href="/news/il-collegio-4-il-bullismo-dilaga-anche-sui-social-36234"></a>
                    <a class="news-comments" href="/news/il-collegio-4-il-bullismo-dilaga-anche-sui-social-36234#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        15
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese napoli torino genoa italia atalanta bologna brescia verona sassuolo serie-a gossip spal evasioni-di-campo"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/il-collegio-4-il-bullismo-dilaga-anche-sui-social-36234" href="https://www.calciomercato.com/news/il-collegio-4-il-bullismo-dilaga-anche-sui-social-36234">Il Collegio 4: haters e bullismo sui social. Greta, Chiara Ferragni e Fedez...</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2010-10/nuovo.archivio.foto.walterzenga1.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-10-22T23:59:00+02:00">22/10</time>
                <a class="news-item__background-link" href="/news/hoara-borselli-e-la-gelosia-di-walter-zenga-video-97958"></a>
                    <a class="news-comments" href="/news/hoara-borselli-e-la-gelosia-di-walter-zenga-video-97958#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter palermo sampdoria italia gossip evasioni-di-campo"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/hoara-borselli-e-la-gelosia-di-walter-zenga-video-97958#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/hoara-borselli-e-la-gelosia-di-walter-zenga-video-97958" href="https://www.calciomercato.com/news/hoara-borselli-e-la-gelosia-di-walter-zenga-video-97958">Hoara Borselli e la gelosia di Walter Zenga VIDEO</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_5 -->
                    <div id='div-gpt-ad-5db2ba90564cd8-04638610'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5db2ba90564cd8-04638610');
                            });
                        </script>
                    </div>
                            </div>

            
                        

            <div id="author-columns-threshold"></div>
            <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/un-cappuccino-con-sconcerti" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-06/Mario.Sconcerti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/un-cappuccino-con-sconcerti" class="author-column__title">
                        Un cappuccino con Sconcerti
                    </a>
                                            <span class="author-column__author-name">
                                 di Mario Sconcerti 
                            </span>
                    
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022">
            <h4 class="author-column__article-title">
                Un cappuccino con Sconcerti: Var, discutibile quando c&#039;è ma insopportabile quando manca
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-var-discutibile-quando-c-e-ma-insopp-46022" class="author-column__extract">
            Torna l&#39;appuntamento quotidiano di Calciomercato.com: un cappuccino con Mario Sconcerti. I temi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/maledetti-calciatori" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Remo.Gandolfi.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/maledetti-calciatori" class="author-column__title">
                        Maledetti calciatori
                    </a>
                                            <span class="author-column__author-name">
                                 di Remo Gandolfi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741">
            <h4 class="author-column__article-title">
                L&#039;incubo di Zamorano: perdere per due volte di fila un campionato all&#039;ultima giornata. E con l&#039;Inter...  
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-incubo-di-zamorano-perdere-per-due-volte-di-fila-un-campionato-10741" class="author-column__extract">
            &ldquo;Io non c&rsquo;ero due anni fa a Tenerife. C&rsquo;ero l&rsquo;anno scorso per&ograve;. E fa u...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        65
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/la-juve-e-il-colpo-da-sogno-per-giugno-l-idea-della-societa-sul--30122">
            <h4 class="author-column__article-title">
                La Juve e il colpo &#039;da sogno&#039; per giugno: l&#039;idea della società sul grande acquisto
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/la-juve-e-il-colpo-da-sogno-per-giugno-l-idea-della-societa-sul--30122" class="author-column__extract">
            L&#39;aumento di capitale e i desideri di un grande colpo. Da giorni si parla tanto della pianificazione...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/pazzi-come-te" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-08/Filippo.Tramontana.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/pazzi-come-te" class="author-column__title">
                        Pazzi come te
                    </a>
                                            <span class="author-column__author-name">
                                 di Filippo Tramontana 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        145
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649">
            <h4 class="author-column__article-title">
                Questa è l&#039;Inter che ci piace! Col Dortmund ha ricordato la squadra del Triplete
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/questa-e-l-inter-che-ci-piace-contro-il-dortmund-ha-ricordato-la-75649" class="author-column__extract">
            Quadrata, organizzata, pronta al sacrificio e coraggiosa: questa &egrave; la squadra che mi piace, questa...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        4
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/mertens-e-le-altre-esultanze-da-bollino-rosso-46795">
            <h4 class="author-column__article-title">
                Mertens, Jorginho e le altre esultanze da bollino rosso
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/mertens-e-le-altre-esultanze-da-bollino-rosso-46795" class="author-column__extract">
            Esultanze da bollino rosso, vietate ai minori. Mertens, l&rsquo;altra sera in Champions. Linguaccia...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palle-e-palloni" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-04/Gianpaolo.Ormezzano.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palle-e-palloni" class="author-column__title">
                        Palle e palloni 
                    </a>
                                            <span class="author-column__author-name">
                                 di Gian Paolo Ormezzano 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        82
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/la-grande-favola-del-calcio-il-bel-gioco-non-esiste-decidono-sem-50540">
            <h4 class="author-column__article-title">
                La grande favola del calcio: il bel gioco non esiste, decidono sempre i singoli. Dybala è la prova
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/la-grande-favola-del-calcio-il-bel-gioco-non-esiste-decidono-sem-50540" class="author-column__extract">
            Questo &egrave; un articolo provocatorio, dedicato come altri al giocar bene e al giocar male nel calcio...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                                 di Mattia Guarracino
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-nainggolan-cambia-ruolo-e-un-affare-da-non-perdere-66248">
            <h4 class="author-column__article-title">
                FIFA del Lupo: Nainggolan cambia ruolo, è un affare da non perdere!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-nainggolan-cambia-ruolo-e-un-affare-da-non-perdere-66248" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fuorigioco" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Cerruti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fuorigioco" class="author-column__title">
                        Fuorigioco
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Cerruti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        22
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ibrahimovic-napoli-e-il-posto-giusto-ma-tenendo-anche-mertens-51868">
            <h4 class="author-column__article-title">
                Ibrahimovic, Napoli è il posto giusto. Ma tenendo anche Mertens 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ibrahimovic-napoli-e-il-posto-giusto-ma-tenendo-anche-mertens-51868" class="author-column__extract">
            Ibra s&igrave;, Ibra no, Ibra forse. Per la serie sempre di moda nel calcio &ldquo;chi l&rsquo;avrebbe...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                                 di Cristiano Ruiu
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        62
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-dove-sono-i-ricavi-commerciali-pioli-meglio-di-giampaolo-f-71301">
            <h4 class="author-column__article-title">
                Milan, dove sono i ricavi commerciali? Pioli meglio di Giampaolo: finalmente meno filosofia e più pratica
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-dove-sono-i-ricavi-commerciali-pioli-meglio-di-giampaolo-f-71301" class="author-column__extract">
            Roma, Lazio, Juve e in mezzo la Spal. Sono tutti preoccupatissimi dal calendario che attende il Milan...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        122
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/sarri-come-ti-vesti-ne-abito-ne-tuta-ma-una-via-di-mezzo-come-il-70320">
            <h4 class="author-column__article-title">
                Sarri, come ti vesti? Né abito, né tuta: una via di mezzo, uguale al suo gioco
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/sarri-come-ti-vesti-ne-abito-ne-tuta-ma-una-via-di-mezzo-come-il-70320" class="author-column__extract">
            Quando, l&rsquo;estate scorsa, Maurizio Sarri arriv&ograve; alla Juve, uno degli interrogativi pi&ugrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        3
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-miglior-attacco-del-napoli-e-quello-dello-scorso-anno-98159">
            <h4 class="author-column__article-title">
                Il miglior attacco del Napoli è quello dello scorso anno?
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-miglior-attacco-del-napoli-e-quello-dello-scorso-anno-98159" class="author-column__extract">
            Ancelotti oramai dispone di cos&igrave; tante varianti in attacco, e tutto in quel reparto si &egrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        6
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/le-supercommissioni-pagate-dallo-sporting-portugal-a-mendes-e-de-68936">
            <h4 class="author-column__article-title">
                Le supercommissioni pagate dallo Sporting Portugal a Mendes e Deco
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/le-supercommissioni-pagate-dallo-sporting-portugal-a-mendes-e-de-68936" class="author-column__extract">
            Succedono cose strane intorno allo Sporting Portugal. Nei giorni scorsi, come abbiamo raccontato su...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        106
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-mani-di-de-ligt-e-i-rigori-per-la-lazio-troppe-regole-fanno-s-78691">
            <h4 class="author-column__article-title">
                Il mani di De Ligt e i rigori per la Lazio: troppe regole fanno solo confusione!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-mani-di-de-ligt-e-i-rigori-per-la-lazio-troppe-regole-fanno-s-78691" class="author-column__extract">
            IFAB, De Ligt (1 e 2, vedremo perch&eacute; ), Irrati, Gasperini, Immobile, Casarin, Nicchi, i telecronisti......
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-mio-calcio" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Polverosi.3.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-mio-calcio" class="author-column__title">
                        Il mio calcio
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Polverosi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        255
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/troppo-city-per-l-atalanta-sterlinng-e-aguero-cinquina-da-urlo-23655">
            <h4 class="author-column__article-title">
                Troppo City per l&#039;Atalanta: mai un&#039;italiana così male in Champions, ora anche l&#039;Europa League è un miraggio 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/troppo-city-per-l-atalanta-sterlinng-e-aguero-cinquina-da-urlo-23655" class="author-column__extract">
            Sette minuti per sognare, dal rigore di Malinovskyi al primo gol di Aguero. Sette minuti con l&#39;Atalanta...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                                 di Marcello Chirico
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        245
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chirico-mani-di-de-ligt-sento-puzza-di-bruciato-anti-juve-54475">
            <h4 class="author-column__article-title">
                Chirico: mani di De Ligt? Sento puzza di bruciato anti-Juve
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chirico-mani-di-de-ligt-sento-puzza-di-bruciato-anti-juve-54475" class="author-column__extract">
            Riporto testuale dal regolamento del giuoco del calcio attualmente in vigore e che non &egrave; mai...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/campo-e-fuoricampo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-11/Mino.Fuccillo.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/campo-e-fuoricampo" class="author-column__title">
                        Campo e fuoricampo 
                    </a>
                                            <span class="author-column__author-name">
                                 di Mino Fuccillo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        48
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/inzaghi-il-coming-out-di-elena-linari-e-i-calciatori-ultra-del-f-16922">
            <h4 class="author-column__article-title">
                Inzaghi, il coming out di Elena Linari e i calciatori-ultrà del Foggia: non c&#039;è speranza
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/inzaghi-il-coming-out-di-elena-linari-e-i-calciatori-ultra-del-f-16922" class="author-column__extract">
            Foggia, fine partita, giocatori sotto la curva (e pure la tribuna) e inno, inno ai diffidati. &quot;Vogliamo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        31
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/nostro-figlio-e-un-piccolo-messi-ma-l-allenatore-non-lo-fa-gioca-45590">
            <h4 class="author-column__article-title">
                &#039;Nostro figlio è un piccolo Messi, ma l&#039;allenatore non lo fa giocare perché è troppo basso!&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/nostro-figlio-e-un-piccolo-messi-ma-l-allenatore-non-lo-fa-gioca-45590" class="author-column__extract">
            Gentile Procuratore, sono la mamma di un ragazzino che gioca a calcio nonostante il parere contrario di...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        5
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-secolo-di-juve-bologna-due-nemiche-quasi-amiche-anche-per-mih-54750">
            <h4 class="author-column__article-title">
                Da Vieri a Baggio e Montezemolo: un secolo di rivalità fra Juve e Bologna, ma per Mihajlovic...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-secolo-di-juve-bologna-due-nemiche-quasi-amiche-anche-per-mih-54750" class="author-column__extract">
            Il ritorno del campionato propone un classico della letteratura calcistica italiana. Juventus contro...
        </a>
    </article>


            </section>

                    </div>
    </aside>

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                    <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1072940"
         data-current-page-url="https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1072940"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1072940"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1072940"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1072940"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>

    
        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{replyTextPlaceholder}}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{replyLabel}}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>
    

    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    communityApi,
                    webApi,
                    security,
                    modalLoginRegister,
                    'https://vivoperlei.calciomercato.com/accedi',
                    parseInt('10'),
                    parseInt('10'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    adCommentSlotRefresh
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();
                console.log('refresh');
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2019 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20191009181059/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>



<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Puoi cancellarti quando vuoi!
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="button button--big subscribe-notifications" id="select-team-drop">
                            Scegli squadra
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>


            <script src="/prebid.js"></script>
<script>
var overlayAdIdz = '1992582569';
var _0x1f50=['random','#article-body-container','<div\x20id=\x22','\x22\x20style=\x22border-radius:\x205px;\x20background:\x20repeating-linear-gradient(-55deg,\x20rgb(49,\x2049,\x2049),\x20rgb(2,\x202,\x202)\x208px,\x20rgb(19,\x2018,\x2018)\x204px,\x20rgb(51,\x2051,\x2051)\x2014px)\x20!important;\x20height:\x20500px;\x20width:\x20750px;\x20opacity:\x20.9;\x20padding:\x205px;\x20position:\x20absolute;\x20margin-left:\x20-5px;z-index:\x2010;\x22\x20></div>','prepend','<div><div\x20\x20style=\x22\x20border-radius:\x205px;\x20border:\x205px\x20solid\x20red;\x20margin-bottom:\x2010px;\x20padding:\x205px;\x22\x20\x20><h2\x20style=\x22color:\x20red;\x20font-size:\x2016px;\x20margin:\x2010px\x200;\x22>Per\x20favore\x20disattiva\x20il\x20tuo\x20AdBlock\x20:)</h2><b>Calciomercato.com</b>\x20e\x27\x20dal\x201996\x20il\x20primo\x20sito\x20di\x20calcio\x20in\x20Italia.\x20<br/><br/>\x20La\x20nostra\x20passione\x20ti\x20porta\x20notizie\x20della\x20tua\x20squadra\x20da\x2020\x20anni,<b>gratis</b>.\x20<br/><br/>\x20Per\x20continuare\x20a\x20leggerci\x20nel\x20migliore\x20dei\x20modi,\x20ti\x20chiediamo\x20di\x20<b>disabilitare\x20il\x20tuo\x20adblock</b>.\x20<br/><br/>\x20Questo\x20plugin\x20nel\x20tuo\x20browser,\x20eliminando\x20l\x27unica\x20fonte\x20di\x20introiti\x20per\x20chi\x20ti\x20offre\x20questo\x20servizio,\x20<b>distrugge\x20il\x20nostro\x20lavoro.</b>\x20<br/><br/>\x20L’informazione\x20gratuita\x20non\x20potrebbe\x20quindi\x20esistere\x20e\x20l\x27alternativa\x20sarebbe\x20solo\x20quella\x20di\x20un\x20servizio\x20a\x20pagamento,\x20ma\x20noi\x20preferiamo\x20di\x20no.<br/><br/>\x20Ti\x20costa\x20un\x20clic\x20continuare\x20a\x20seguirci...\x20<b>gratis</b>,\x20sempre.<br/><br/>\x20<a\x20href=\x22/about/disabilitare-adblock\x22\x20target=\x22_blank\x22><b>Guida\x20su\x20come\x20disabilitare\x20gli\x20Adblock</b></a>\x20<br/><br/>\x20Per\x20domande\x20e\x20suggerimenti\x20scrivi\x20a\x20<a\x20href=\x22mailto:webmaster@calciomercato.com\x22><b>webmaster@calciomercato.com</b></a>\x20<br/><br/>Grazie!<br/><br/><img\x20style=\x22width:\x20280px\x22\x20src=\x22https://cdnweb.calciomercato.com/assets/images/redazione_2015_a_d.jpg\x22\x20alt=\x22Redazione\x20Calciomercato\x22/>\x20<br/>\x20</p>\x20</div>\x20</div>','height','after','before','getElementById','some-id-to-test','log','Blocking\x20Ads:\x20No','floor'];(function(_0x453a37,_0x550a37){var _0x45fc71=function(_0x926659){while(--_0x926659){_0x453a37['push'](_0x453a37['shift']());}};_0x45fc71(++_0x550a37);}(_0x1f50,0x1e9));var _0x3b1a=function(_0x3b9700,_0x721d67){_0x3b9700=_0x3b9700-0x0;var _0x202edb=_0x1f50[_0x3b9700];return _0x202edb;};var showAntiAdblockLayerz=function(){var _0x869153=Math[_0x3b1a('0x0')](Math[_0x3b1a('0x1')]()*0x3)+0x1;var _0x27e75e=$(_0x3b1a('0x2'));var _0x4fbea7=_0x3b1a('0x3')+overlayAdIdz+_0x3b1a('0x4');$('#rightbar')[_0x3b1a('0x5')](_0x3b1a('0x6'));var _0x397ff8=$('#article-body-container')[_0x3b1a('0x7')]();switch(_0x869153){case 0x1:_0x27e75e[_0x3b1a('0x5')](_0x4fbea7);break;case 0x2:_0x27e75e[_0x3b1a('0x8')](_0x4fbea7);break;default:_0x27e75e[_0x3b1a('0x9')](_0x4fbea7);}$('#'+overlayAdIdz)[_0x3b1a('0x7')](_0x397ff8-0x6e);};setTimeout(function(){if(document[_0x3b1a('0xa')](_0x3b1a('0xb'))){console[_0x3b1a('0xc')](_0x3b1a('0xd'));}else{showAntiAdblockLayerz();}},0x1388);
</script>
    
    <script>
        $(document).ready(function () {
            var articleNewsletter = calciomercato.ui.component.articleNewsletter.create($, "https://www.calciomercato.com", ga, 'articolo'),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create(
                    $,
                    "https://www.calciomercato.com",
                    ga,
                    'articolo',
                    security,
                    mediator,
                    true,
                    false,
                    'web',
                    'article',
                    'full-overlay'
                ),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            var floatBanner = calciomercato.ui.component.floatBanner.create();
            floatBanner.init('#float-sidebar-inner', '#float-banner-threshold-top', '#article-body-container', 1200);

            mediator.subscribe('SelectTeam', modalTeamSelector);

            articleNewsletter.render(security, mediator);

            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();
            googleAnalyticsTracking.initOverlaysquadre('articolo');

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');

            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'https://www.calciomercato.com/news/juve-il-sogno-si-chiama-mbappe-83654?ref=messenger'
                });
            });

                    });

            </script>

    


                <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="//visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
