<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Lazio: Simone Inzaghi di nuovo papà | Gossip | Calciomercato.com</title>

                        
        
        <link rel="amphtml" href="https://amp.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Simone Inzaghi, Inzaghi, papà, Gaia, incinta, moglie, figlio,"/>
    <meta name="description" content="Simone Inzaghi sar&amp;agrave; di nuovo pap&amp;agrave; di un maschietto. La bella notizia &amp;egrave; stata data su Instagram da sua moglie Gaia nel giorno del proprio compleanno. Tra i vari messaggi di auguri &amp;egrave;"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Lazio: Simone Inzaghi di nuovo papà">
    <meta name="twitter:description" content="Simone Inzaghi sar&amp;agrave; di nuovo pap&amp;agrave; di un maschietto. La bella notizia &amp;egrave; stata data su Instagram da sua moglie Gaia nel giorno del proprio compleanno.">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2018-05/gaia.inzaghi.2018.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Lazio: Simone Inzaghi di nuovo papà"/>
    <meta property="og:description" content="Simone Inzaghi sar&amp;agrave; di nuovo pap&amp;agrave; di un maschietto. La bella notizia &amp;egrave; stata data su Instagram da sua moglie Gaia nel giorno del proprio compleanno."/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2018-05/gaia.inzaghi.2018.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        .e-2 {
            width: 688px;
        }

        .e-2 div {
            max-width: 688px !important;
            width: 688px !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }

        .in-article-campaign {
            margin: 0 auto;
            width: 500px;
            text-align: center;
        }

        button.fc-button-custom-choice {
            display: none !important;
        }

        .fc-dialog-overlay {
            background: repeating-linear-gradient(-55deg, rgb(49, 49, 49), rgb(2, 2, 2) 8px, rgb(19, 18, 18) 4px, rgb(51, 51, 51) 14px) !important;
            opacity: 0.9 !important;
        }
    </style>

    <script async src="https://contributor.google.com/scripts/41689f566c720367/loader.js"></script><script>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</script>


        <link rel="canonical" href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">

                        <meta name="robots" content="index, follow, max-snippet:160, max-image-preview:large"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    

    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];
        gads_node.parentNode.insertBefore(gads, gads_node);

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20200222110653/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            node.parentNode.insertBefore(_pbjs, node);

        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) {
            console.log('aps a is undefined');
            return;
        }

        function q(c, r) {
            if (typeof a === "undefined") {
                console.log('aps a push is undefined');
                return;
            }

            if (typeof a[a9] === "undefined") {
                console.log('aps a9 push is undefined');
                return;
            }

            if (typeof a[a9]._Q === "undefined") {
                console.log('aps a9q push is undefined');
                return;
            }

            a[a9]._Q.push([c, r]);
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>

      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

    
        <script>
        var slots = [];
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));

                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });


    </script>


    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;

            m.parentNode.insertBefore(a, m)

        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        
    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        if ( navigator.cookieEnabled &&
            'serviceWorker' in navigator &&
            'PushManager' in window &&
            'Notification' in window &&
            'fetch' in window &&
            'PushManager' in self &&
            'Notification' in self
        ){
            console.log('Firebase messaging loaded');
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
        console.log('Firebase messaging init done');
        }else{
            messaging = null;
            console.log('Firebase messaging not loaded');
        }
    </script>

        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"
            },
            "headline": "Lazio: Simone Inzaghi di nuovo papà",
            "datePublished": "2020-02-27T08:27:00+01:00",
            "dateModified": "2020-02-27T08:06:24+01:00",
            "description": "Simone Inzaghi sar&amp;agrave; di nuovo pap&amp;agrave; di un maschietto. La bella notizia &amp;egrave; stata data su Instagram da sua moglie Gaia nel giorno del proprio compleanno. Tra i vari messaggi di auguri &amp;egrave;",
            "author": {
                "@type": "Organization",
                "name": "Calciomercato.com"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Calciomercato.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdnweb.calciomercato.com/new-site-assets/img/theme/logo-calciomercato.png",
                    "height": 60,
                    "width": 600
                }
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.calciomercato.com/images/2018-05/gaia.inzaghi.2018.1400x840.jpg",
                "height": 840,
                "width": 1400
            }
        }


    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>




    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
        <div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
            </script>
        </div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>


            <i id="badge-notification-team" class="teams teams--fallback-20" style="background-color: white; border-radius: 5px; display: none; margin-left: 5px; margin-top: 2px;"></i>

        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>




                    <div style="margin: 10px auto; text-align: center">
    <a href="https://vivoperlei.calciomercato.com/?rel=cm_banner" title="Scrivi su vivoperlei, guadagna subito e diventa blogger di calciomercato.com" >
        <img src="https://cdnweb.calciomercato.com/assets/images/banner-vivoperlei-calciomercato.svg?/20200222110653" alt="Scrivi su vivoperlei, guadagna subito e diventa blogger di calciomercato.com" style="width: 100%" />
    </a>
</div>
        



    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>
    <div class="main-view__left main-view__left--p-top" id="article-body-container">
        <header class="article-header">
            <h1 id="article-header__title" class="article-header__title">
                                    Lazio: Simone Inzaghi di nuovo papà
                            </h1>

            <div class="article-header__picture">

                
                <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2018-05/gaia.inzaghi.2018.750x450.jpg" alt="Lazio: Simone Inzaghi di nuovo papà"/>

                
            </div>
        </header>
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"
               data-title="Lazio: Simone Inzaghi di nuovo papà"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>

                            <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2020-27-02 08:27:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">27 febbraio 2020</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">08:27</span>
                        </time>
                                            </div>
                </div>
            

        </div>
        <div class="article-body">
            <div id="article-body" class="text">
                                    <div class="article-body__comments" data-ga-action="fumett_top">
                        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                    </div>
                
                

                <strong>Simone Inzaghi sar&agrave; di nuovo pap&agrave;</strong> di un maschietto. La bella notizia &egrave; stata data su <em>Instagram</em> da sua moglie Gaia nel giorno del proprio compleanno. Tra i vari messaggi di auguri &egrave; arrivato anche quello di Jessica Melena, moglie di Ciro Immobile: &quot;Gi&agrave; vedo una bella coppia d&#39;attacco&quot;.&nbsp;<br />

            </div>
        </div>

        
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"
               data-title="Lazio: Simone Inzaghi di nuovo papà"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>
            <div class="article-details__right">
                                                    <div class="article-related-teams">
                        <div class="article-related-teams__left">
                            Altre notizie <br> su
                        </div>
                        <div class="article-related-teams__right">
                                                            <a href="/lazio" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/lazio">
                                    <i class="teams teams--fallback teams--lazio"></i>
                                </a>
                                                    </div>
                    </div>
                            </div>
        </div>

        <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
            <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                    le utlime notizie sulla tua squadra
                </p>
                <div class="join-newsletter__input">
                    <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                </div>
                <div class="join-newsletter__submit">
                    <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                </div>
            </div>

        </form>

        <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback-40"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                    <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                </p>
                <div class="join-newsletter__action">
                    <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                </div>
            </div>
        </div>

        <section class="modal" id="modal-form-newsletter-preferred-team">
            <div class="modal__window modal__window--large">
                <header class="modal__header">
                    <div class="modal-row">
                        <div class="modal-row__cell modal-row__cell--fill">
                            <h5 class="modal__title">
                                Controlla la tua casella email per confermare la tua iscrizione.
                            </h5>
                        </div>
                        <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                        </div>
                    </div>
                </header>
            </div>
        </section>


        
                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/181310"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/774811ec9e6088c7139ee7a04dc7c305d7c8fcb4.png"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/181310" class="username">
                                                        <span class="username__text username__text--small">Firepost</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1369</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">490</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/matiele"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/matiele" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Matiele</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">803</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">332</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/85090"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/9f35698d40b2f1f0d3253a43324bcdda1533ca36.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/85090" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">leonida87</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">740</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">280</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/193254"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/aafef3b0a97875f6a3085342234b0345669666e0.png"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/193254" class="username">
                                                        <span class="username__text username__text--small">Andrea Brambilla</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">676</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">489</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/204046"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/204046" class="username">
                                                        <span class="username__text username__text--small">GUIDO KELLER</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">647</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">246</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/76967"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/e01a87673c9a33b843a103d2bba6be9e722f22af.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/76967" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">MARCOVB</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">642</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">227</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/189483"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/189483" class="username">
                                                        <span class="username__text username__text--small">ToresaniCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">634</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">231</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/115789"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/115789" class="username">
                                                        <span class="username__text username__text--small">alfredo57</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">587</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">638</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/211107"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/211107" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Taribo82</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">573</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">343</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/162484"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/58c267d196cbe1a126941644b831f9d076a85299.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/162484" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">476</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">754</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/wonderer"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/myav_809dcc8854e640ee277840055ed82bf4.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/wonderer" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">wonderer</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">456</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">162</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/165046"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/9f28b0a746a9d9753ce8889bd808c382cc6fd80e.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/165046" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Lorenzo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">409</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">404</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/arnolfodicambio"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/arnolfodicambio" class="username">
                                                            <i title="FIORENTINA" class="teams teams--f-left teams--fallback-16 teams--fiorentina-16"></i>
                                                        <span class="username__text username__text--small">arnolfodicambio</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">379</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">270</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/196495"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/e275a336d5fd375653a10db7e6c98469bbefaee3.png"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/196495" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Juventus</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">372</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">125</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/154303"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/154303" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">drughobianconero</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">361</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">184</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/180717"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/817716cd45dda7180bc4cd22ed1567ca5434616c.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/180717" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">iugo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">355</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">118</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/solointer-97fec59"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/solointer-97fec59" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">solointer_97fec59</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">335</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">209</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/168125"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/168125" class="username">
                                                        <span class="username__text username__text--small">Solo La Lazio</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">327</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">142</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/4evermilan"
                           data-background-image="https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/4evermilan" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">4evermilan</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">318</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">120</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small lazy"
                           href="https://vivoperlei.calciomercato.com/profilo/175173"
                           data-background-image="https://cdnvxl.calciomercato.com/data/avatars/0bdc7928039acc2b2a5c5e9519d389c879d591d6.jpeg"
                        ></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/175173" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">BiancoNeroVero</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">316</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">182</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


            <div>
                <div class="tab-filter tab-filter--m-top">
                    <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment" data-ga-action="button_comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>

            <a href="#comments-box" class="comment-preview goToComments" data-ga-action="fumett_bottom" >
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


        

                    <div style="margin: 10px auto;" class="lazy-dazn-player" id="dazn-player" data-src="player.daznservices.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7"></div>
        
        
        
        <div
            class="OUTBRAIN"
            data-src="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626"
            data-widget-id="AR_4"
            data-ob-template="IT_calciomercato.com"
        ></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">
        <div id="float-banner-threshold-top"></div>
        <div id="float-sidebar-inner">

            <div class="adv adv--300x250 adv--m-top" id="sticky-rightbar-check-element">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                    <div id='div-gpt-ad-1479310706439-4'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1479310706439-4');
                            });
                        </script>
                    </div>
                            </div>

                                    <section class="news-footerless related prima-pagina-articles-rightbar">
    <h3 class="news-footerless__title">
                    Altre di prima pagina
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2012-10/foto.calciomercato.com.juventus.stadium.vuoto.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T09:15:00+01:00">09:15</time>
                <a class="news-item__background-link" href="/news/coronavirus-sannino-allontanato-dall-honved-il-piemonte-chiede-d-60883"></a>
                
                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna brescia verona sassuolo serie-a spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/coronavirus-sannino-allontanato-dall-honved-il-piemonte-chiede-d-60883" href="https://www.calciomercato.com/news/coronavirus-sannino-allontanato-dall-honved-il-piemonte-chiede-d-60883">​Coronavirus: Sannino allontanato dall&#039;Honved, il Piemonte chiede di far giocare Juve-Inter a porte aperte</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2019-09/koulibaly.napoli.2019.2020.deluso.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T09:00:00+01:00">09:00</time>
                <a class="news-item__background-link" href="/news/napoli-indizio-di-mercato-koulibaly-compra-una-casa-da-4-milioni-60972"></a>
                
                <span class="news-club">
                <i data-teams="prima-pagina mercato napoli calcio-francia"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/napoli-indizio-di-mercato-koulibaly-compra-una-casa-da-4-milioni-60972" href="https://www.calciomercato.com/news/napoli-indizio-di-mercato-koulibaly-compra-una-casa-da-4-milioni-60972">Napoli, indizio di mercato? Koulibaly compra una casa da 4 milioni a Parigi</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/coronavirus.2020.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T08:45:00+01:00">08:45</time>
                <a class="news-item__background-link" href="/news/coronavirus-gli-aggiornamenti-ora-per-ora-64840"></a>
                
                <span class="news-club">
                <i data-teams="prima-pagina yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/coronavirus-gli-aggiornamenti-ora-per-ora-64840" href="https://www.calciomercato.com/news/coronavirus-gli-aggiornamenti-ora-per-ora-64840">Coronavirus: Fontana in autoisolamento, 474 contagi. Trump: &#039;Fermare i voli dall&#039;Italia? Vedremo&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2017-03/van.basten.addio.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T08:30:00+01:00">08:30</time>
                <a class="news-item__background-link" href="/news/van-basten-ho-amato-milano-ma-non-sacchi-ibrahimovic-76469"></a>
                    <a class="news-comments" href="/news/van-basten-ho-amato-milano-ma-non-sacchi-ibrahimovic-76469#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/van-basten-ho-amato-milano-ma-non-sacchi-ibrahimovic-76469" href="https://www.calciomercato.com/news/van-basten-ho-amato-milano-ma-non-sacchi-ibrahimovic-76469">Van Basten: &#039;Ho amato Milano ma non Sacchi, disonesto. Ibra mi provocò&#039;</a>
            </h3>
        </div>
    </article>

</section>


            <div id="float-banner-threshold-bottom"></div>
            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_2_btf -->
                    <div
    class="lazy-adv"
    data-slot-name="/36170957/300x250_ros_2_btf"
    data-id="div-gpt-ad-5e577ac5969588-57368935"
    data-sizes="[[300, 250], [300, 600]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5e577ac5969588-57368935",
        "path": "/36170957/300x250_ros_2_btf",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                            </div>

            <script>
    $(document).ready(function () {
        $('#100min-posts-container').attr('style', '');
        var moesPostCarousel = calciomercato.ui.component.carousel.create($);
        moesPostCarousel.start(1, '#100min-posts-container', '#100min-prev-post', '#100min-next-post');
    });
</script>
<div class="tab-filter-100min tab-filter-100min--m-top" id="100min-posts-carousel-arrows">
    <div class="tab-filter-100min__column">
        <a class="tab-filter-100min__logo" href="https://www.calciomercato.com/100-minuto"></a>
            </div>
    <div class="tab-filter-100min__group tab-filter-100min__group--right">
        <a class="tab-filter-100min__item" title="Precedenti" href="#" id="100min-prev-post">
            <i class="icon icon--paginate-l-white tab-filter-100min__icon"></i>
        </a>
        <a class="tab-filter-100min__item" title="Successivi" href="#" id="100min-next-post">
            <i class="icon icon--paginate-r-white tab-filter-100min__icon"></i>
        </a>
    </div>
</div>

    <div class="tab-filter-author">
        <div class="tab-filter-author__info">
            Da un'idea di
        </div>
        <div class="tab-filter-author__author-name">
            Mario Sconcerti
        </div>
    </div>

<section class="posts posts--m-top" id="100min-posts-container" style="display: none">
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/Ronaldo.Juve.braccia.larghe.2020.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-27T00:05:00+01:00">
                            00:05
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        147
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Giancarlo Padovan
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863">
                            Questa Juve è un colossale bluff: battuta da un avversario ridicolo, perderà anche lo scudetto
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/guardiola.zidane.real.city.2019.20.saluto.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-26T21:30:00+01:00">
                            26/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/man-city-padrone-del-campo-a-madrid-senza-ramos-al-ritorno-servi-26578#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        4
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/man-city-padrone-del-campo-a-madrid-senza-ramos-al-ritorno-servi-26578"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Alberto Cerruti
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/man-city-padrone-del-campo-a-madrid-senza-ramos-al-ritorno-servi-26578">
                            Guardiola batte Zidane, il City domina a Madrid: ora al Real serve un miracolo
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/messi.barcellona.napoli.2020.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-25T23:55:00+01:00">
                            25/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/il-napoli-all-italiana-fa-1-1-col-possesso-palla-del-barcellona--90629#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        118
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/il-napoli-all-italiana-fa-1-1-col-possesso-palla-del-barcellona--90629"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/il-napoli-all-italiana-fa-1-1-col-possesso-palla-del-barcellona--90629">
                            Messi intimidito nel regno di Diego. Gattuso ferma il Barcellona all&#039;italiana: per i quarti di Champions c&#039;è speranza
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2017-03/combo.maradona.messi.2017.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-24T22:00:00+01:00">
                            24/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/sconcerti-a-cm-maradona-il-campione-che-messi-non-sara-mai-napol-57750#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        141
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/sconcerti-a-cm-maradona-il-campione-che-messi-non-sara-mai-napol-57750"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Furio Zara
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/sconcerti-a-cm-maradona-il-campione-che-messi-non-sara-mai-napol-57750">
                            Sconcerti a CM: &#039;Maradona il campione che Messi non sarà mai. Napoli fuori, la Juve rischia&#039;
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/immobile.lazio.genoa.2019.20.calcia.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-23T22:55:00+01:00">
                            23/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/al-genoa-era-ignobile-ora-immobile-e-l-uomo-ovunque-di-inzaghi-l-74511#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        47
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/al-genoa-era-ignobile-ora-immobile-e-l-uomo-ovunque-di-inzaghi-l-74511"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Franco Recanatesi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/al-genoa-era-ignobile-ora-immobile-e-l-uomo-ovunque-di-inzaghi-l-74511">
                            Al Genoa era &#039;ignobile&#039;, ora Immobile è l&#039;uomo-ovunque di Inzaghi: la Lazio sogna lo scudetto
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/roma.esultanza.lecce.2020.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-23T22:15:00+01:00">
                            23/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/roma-meglio-di-juve-e-inter-kolarov-fa-pace-con-i-tifosi-liveran-78140#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_6" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_6" class="icon icon--comments-white news-comments__users">
                        30
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/roma-meglio-di-juve-e-inter-kolarov-fa-pace-con-i-tifosi-liveran-78140"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da  Enrico Maida
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/roma-meglio-di-juve-e-inter-kolarov-fa-pace-con-i-tifosi-liveran-78140">
                            Roma &#039;meglio di Juve e Inter&#039;, Kolarov gol e fischi. Liverani, che sberla!
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/Ibrahimovic.perplesso.Milan.2020.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-22T23:05:00+01:00">
                            22/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/in-10-la-fiorentina-riprende-il-milan-iachini-ferma-pioli-con-la-51400#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_7" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_7" class="icon icon--comments-white news-comments__users">
                        81
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/in-10-la-fiorentina-riprende-il-milan-iachini-ferma-pioli-con-la-51400"></a>

                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Alberto Polverosi
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/in-10-la-fiorentina-riprende-il-milan-iachini-ferma-pioli-con-la-51400">
                            Il Milan butta via la partita: la mossa Cutrone per l&#039;1-1 della Fiorentina in 10
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/Chiellini.Juve.forza.2019.20.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-22T23:00:00+01:00">
                            22/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/juve-chiellini-applaudito-ma-incerto-non-e-ancora-pronto-per-la--94177#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_8" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_8" class="icon icon--comments-white news-comments__users">
                        76
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/juve-chiellini-applaudito-ma-incerto-non-e-ancora-pronto-per-la--94177"></a>

                                                    <span class="news-video">
                                      <div class="news-video__row">
                                          <div class="news-video__cell news-video__cell--message">
                                              Guarda<br>il video
                                          </div>
                                          <div class="news-video__cell news-video__cell--icon">
                                              <i class="icon icon--video"></i>
                                          </div>
                                      </div>
                                  </span>
                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Alberto Cerruti
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/juve-chiellini-applaudito-ma-incerto-non-e-ancora-pronto-per-la--94177">
                            Juve: Chiellini applaudito ma incerto, non è ancora pronto per la Champions
                        </a>
                    </h3>
                </div>
            </article>
        </div>
                    <div class="news__column news__column--wide">
            <article class="news-item-100min news-item-100min--fluid">
                <header class="news-item-100min__header news-item-100min__header--small">
                    <div class="news-item-100min__image news-item-100min__image--small lazy"
                         data-background-image="https://cdn.calciomercato.com/images/2020-02/messi.barcellona.2019.20.urlo.esulta.vidal.rincorre.460x340.jpg">

                        <time class="news-item-100min__date"
                              datetime="2020-02-22T20:30:00+01:00">
                            22/02
                        </time>

                            <a class="news-comments" href="https://www.calciomercato.com/news/messi-e-tornato-poker-da-egoista-avvisati-napoli-e-real-madrid-47469#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_9" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_9" class="icon icon--comments-white news-comments__users">
                        36
                    </i>
                
                            </div>
        </div>
    </a>


                        <a class="news-item-100min__background-link" href="https://www.calciomercato.com/news/messi-e-tornato-poker-da-egoista-avvisati-napoli-e-real-madrid-47469"></a>

                                                    <span class="news-video">
                                      <div class="news-video__row">
                                          <div class="news-video__cell news-video__cell--message">
                                              Guarda<br>il video
                                          </div>
                                          <div class="news-video__cell news-video__cell--icon">
                                              <i class="icon icon--video"></i>
                                          </div>
                                      </div>
                                  </span>
                        
                                                    <a class="" style="position: absolute; bottom: 10px; right: 10px">
                                <div class="news-item-100min__author-name" style="color: white">
                                    vista da Francesco Marolda
                                </div>
                            </a>
                                            </div>
                </header>

                <div class="news-item-100min__body">
                    <h3>
                        <a class="news-item-100min__title" href="https://www.calciomercato.com/news/messi-e-tornato-poker-da-egoista-avvisati-napoli-e-real-madrid-47469">
                            Messi è tornato: poker da &#039;egoista&#039;, avvisati Napoli e Real Madrid
                        </a>
                    </h3>
                </div>
            </article>
        </div>
    </section>


            <div>
                <section class="news-footerless related pp-articles">
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-01/lautaro.martinez.inter.2020.pensieroso.460x340.jpg"
            >
                                    <div class="exclusive">
                        <div id="exclusive__badge_1" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2020-02-27T08:00:00+01:00">08:00</time>
                <a class="news-item__background-link" href="/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105"></a>
                    <a class="news-comments" href="/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato calcio-spagna la-soffiata yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105" href="https://www.calciomercato.com/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105">Inter, i dettagli decisivi nella clausola di Lautaro: perché il Barça cambia strategia</a>
            </h3>
        </div>
    </article>

</section>

            </div>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_3_(btf) -->
                    <div
    class="lazy-adv"
    data-slot-name="/36170957/300x250_ros_3_(btf)"
    data-id="div-gpt-ad-5e577ac59ae7a4-74561864"
    data-sizes="[[300, 250], [300, 600]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5e577ac59ae7a4-74561864",
        "path": "/36170957/300x250_ros_3_(btf)",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81925"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                            </div>

            <section class="news-footerless popular">
                <h3 class="news-footerless__title">Le più commentate</h3>
                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/Ronaldo.Juve.deluso.Lione.2020.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T23:55:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/champions-league-lione-juventus-live-71478"></a>
                    <a class="news-comments" href="/news/champions-league-lione-juventus-live-71478#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        895
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus calcio-francia champions-league"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/champions-league-lione-juventus-live-71478" href="https://www.calciomercato.com/news/champions-league-lione-juventus-live-71478">Clamoroso Juve: ko a Lione, decide Tousart. Sarri si gioca tutto al ritorno</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/sarri.juve.lione.2019.20.sigaretta.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T23:45:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/juve-sarri-in-italia-su-ronaldo-e-dybala-erano-due-rigori-50788"></a>
                    <a class="news-comments" href="/news/juve-sarri-in-italia-su-ronaldo-e-dybala-erano-due-rigori-50788#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        383
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina calcio-francia champions-league"></i>
            </span>
                                    <a class="news-video" href="https://www.calciomercato.com/news/juve-sarri-in-italia-su-ronaldo-e-dybala-erano-due-rigori-50788#video">
                        <div class="news-video__row">
                            <div class="news-video__cell news-video__cell--message">
                                Guarda<br>il video
                            </div>
                            <div class="news-video__cell news-video__cell--icon">
                                <i class="icon icon--video"></i>
                            </div>
                        </div>
                    </a>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/juve-sarri-in-italia-su-ronaldo-e-dybala-erano-due-rigori-50788" href="https://www.calciomercato.com/news/juve-sarri-in-italia-su-ronaldo-e-dybala-erano-due-rigori-50788">Juve, Sarri: &#039;In Italia su Ronaldo e Dybala erano due rigori&#039; VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/De.Ligt.Juve.serio.turbante.2020.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T22:30:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/lione-juventus-le-pagelle-di-cm-13443"></a>
                    <a class="news-comments" href="/news/lione-juventus-le-pagelle-di-cm-13443#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        290
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina calcio-francia champions-league le-pagelle-di-cm"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/lione-juventus-le-pagelle-di-cm-13443" href="https://www.calciomercato.com/news/lione-juventus-le-pagelle-di-cm-13443">Lione-Juve, le pagelle di CM: Pjanic un fantasma, si salva De Ligt. E Aouar è già grande</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/Ronaldo.Juve.braccia.larghe.2020.460x340.jpg"
            >
                                    <div class="exclusive">
                        <div id="exclusive__badge_4" class="exclusive__badge exclusive__badge--ultima-ora">
                            Esclusivo
                        </div>
                    </div>
                                <time class="news-item__date" datetime="2020-02-27T00:05:00+01:00">00:05</time>
                <a class="news-item__background-link" href="/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863"></a>
                    <a class="news-comments" href="/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        147
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina calcio-francia 100-minuto giancarlo-padovan champions-league"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863" href="https://www.calciomercato.com/news/questa-juve-e-un-colossale-bluff-sarri-battuto-da-un-avversario--88863">Questa Juve è un colossale bluff: battuta da un avversario ridicolo, perderà anche lo scudetto</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_4_(btf) -->
                    <div
    class="lazy-adv"
    data-slot-name="/36170957/300x250_ros_4_(btf)"
    data-id="div-gpt-ad-5e577ac59cb889-68313040"
    data-sizes="[[300, 250], [300, 600]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5e577ac59cb889-68313040",
        "path": "/36170957/300x250_ros_4_(btf)",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81924"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                            </div>

            <div id="gossip-news-threshold"></div>
            <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
                <h3 class="news-footerless__title">Gossip</h3>
                                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2018-05/gaia.inzaghi.2018.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T08:27:00+01:00">08:27</time>
                <a class="news-item__background-link" href="/news/lazio-simone-inzaghi-di-nuovo-papa-60626"></a>
                
                <span class="news-club">
                <i data-teams="lazio gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/lazio-simone-inzaghi-di-nuovo-papa-60626" href="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">Lazio: Simone Inzaghi di nuovo papà</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-01/sossio.aruta.mesagne.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-27T08:15:00+01:00">08:15</time>
                <a class="news-item__background-link" href="/news/sossio-aruta-al-grande-fratello-vip-gia-a-rischio-squalifica-per-54143"></a>
                
                <span class="news-club">
                <i data-teams="gossip benevento evasioni-di-campo"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/sossio-aruta-al-grande-fratello-vip-gia-a-rischio-squalifica-per-54143" href="https://www.calciomercato.com/news/sossio-aruta-al-grande-fratello-vip-gia-a-rischio-squalifica-per-54143">Sossio Aruta al Grande Fratello VIP già a rischio squalifica per il Coronavirus e Inzaghi</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2012-08/fotogallery.atlete.sexy.londra.2012.tennista.maria.sharapova.sexy.2.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T16:11:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/maria-saharapova-si-ritira-con-una-domanda-77833"></a>
                    <a class="news-comments" href="/news/maria-saharapova-si-ritira-con-una-domanda-77833#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        7
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="altre gossip altri-sport"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/maria-saharapova-si-ritira-con-una-domanda-77833" href="https://www.calciomercato.com/news/maria-saharapova-si-ritira-con-una-domanda-77833">Maria Sharapova si ritira con una domanda </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2020-02/antonio.banderas.2020.indica.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T13:56:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/malaga-non-solo-clooney-c-e-anche-antonio-banderas-si-studia-un--27515"></a>
                    <a class="news-comments" href="/news/malaga-non-solo-clooney-c-e-anche-antonio-banderas-si-studia-un--27515#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        1
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="calcio-spagna estero gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/malaga-non-solo-clooney-c-e-anche-antonio-banderas-si-studia-un--27515" href="https://www.calciomercato.com/news/malaga-non-solo-clooney-c-e-anche-antonio-banderas-si-studia-un--27515">Clooney-Malaga grazie a... Antonio Banderas! E si studia un reality stile &#039;Campioni&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small lazy"
                data-background-image="https://cdn.calciomercato.com/images/2019-09/Nainggolan.moglie.Instagram.2019.460x340.jpg"
            >
                                <time class="news-item__date" datetime="2020-02-26T09:40:00+01:00">26/02</time>
                <a class="news-item__background-link" href="/news/lady-nainggolan-la-roma-mi-ha-salvato-la-vita-86154"></a>
                    <a class="news-comments" href="/news/lady-nainggolan-la-roma-mi-ha-salvato-la-vita-86154#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari roma gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/lady-nainggolan-la-roma-mi-ha-salvato-la-vita-86154" href="https://www.calciomercato.com/news/lady-nainggolan-la-roma-mi-ha-salvato-la-vita-86154">Lady Nainggolan: &#039;Roma mi ha salvato la vita. Mi godo le figlie, non posso più averne&#039;</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_5 -->
                    <div
    class="lazy-adv"
    data-slot-name="/36170957/300x250_ros_5"
    data-id="div-gpt-ad-5e577ac59f7112-89071636"
    data-sizes="[[300, 250], [300, 600]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5e577ac59f7112-89071636",
        "path": "/36170957/300x250_ros_5",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81927"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                            </div>

            
                        

            <div id="author-columns-threshold"></div>
            <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                            di Fabrizio Romano
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        9
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105">
            <h4 class="author-column__article-title">
                Inter, i dettagli decisivi nella clausola di Lautaro: perché il Barça cambia strategia
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/inter-i-dettagli-decisivi-nella-clausola-di-lautaro-perche-il-ba-71105" class="author-column__extract">
            Lautaro Martinez &egrave; pi&ugrave; di un&#39;idea per il Barcellona. Ve lo abbiamo raccontato, la...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                            di Pippo Russo
                            </span>
                    
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ramadani-e-damjanac-fregati-dal-vizietto-per-gli-immobili-di-lus-57912">
            <h4 class="author-column__article-title">
                Ramadani e Damjanac, fregati dal vizietto per gli immobili di lusso
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ramadani-e-damjanac-fregati-dal-vizietto-per-gli-immobili-di-lus-57912" class="author-column__extract">
            Fregati dalla bulimia immobiliare. &Egrave; una bizzarra verit&agrave; quella che emerge a margine dell&#39;inchiesta...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/pazzi-come-te" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2019-08/Filippo.Tramontana.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/pazzi-come-te" class="author-column__title">
                        Pazzi come te
                    </a>
                                            <span class="author-column__author-name">
                            di Filippo Tramontana 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        124
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-inter-vale-una-stagione-conte-si-gioca-tutto-se-perde-e-fin-94510">
            <h4 class="author-column__article-title">
                Juve-Inter vale una stagione: Conte si gioca tutto, se perde è finita
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-inter-vale-una-stagione-conte-si-gioca-tutto-se-perde-e-fin-94510" class="author-column__extract">
            Il derby d&rsquo;Italia si presenta nel mezzo di una situazione difficile quanto caotica per l&rsquo;intero...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                            di Jean-Christophe Cataliotti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        21
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/coronavirus-perche-i-giovani-calciatori-non-possono-allenarsi-e--75148">
            <h4 class="author-column__article-title">
                Coronavirus: &#039;Perché i giovani calciatori non possono allenarsi e i professionisti sì?&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/coronavirus-perche-i-giovani-calciatori-non-possono-allenarsi-e--75148" class="author-column__extract">
            Gentile Procuratore, scrivo alla vostra spettabile redazione non per fare polemiche, ma per ricevere un...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/un-cappuccino-con-sconcerti" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2019-06/Mario.Sconcerti.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/un-cappuccino-con-sconcerti" class="author-column__title">
                        Un cappuccino con Sconcerti
                    </a>
                                            <span class="author-column__author-name">
                            di Mario Sconcerti 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        58
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-gattuso-ha-sopravvalutato-il-barcell-52613">
            <h4 class="author-column__article-title">
                Un cappuccino con Sconcerti: Gattuso ha sopravvalutato il Barcellona e sottovalutato il Napoli
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-gattuso-ha-sopravvalutato-il-barcell-52613" class="author-column__extract">
            Torna l&#39;appuntamento quotidiano di Calciomercato.com: un cappuccino con Mario Sconcerti. I temi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                            di Fernando Pernambuco
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        23
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/napoli-un-sogno-chiamato-messi-30734">
            <h4 class="author-column__article-title">
                Napoli, un sogno chiamato Messi
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/napoli-un-sogno-chiamato-messi-30734" class="author-column__extract">
            Ora che il massimo esponente della Chiesa Maradoniana ha rilasciato una dichiarazione a met&agrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/maledetti-calciatori" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-01/Remo.Gandolfi.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/maledetti-calciatori" class="author-column__title">
                        Maledetti calciatori
                    </a>
                                            <span class="author-column__author-name">
                            di Remo Gandolfi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        22
                                    </i>
                                                                                                    <i class="icon icon--comments-author balloon-comment__author">
                                        1
                                    </i>
                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/netzer-91373">
            <h4 class="author-column__article-title">
                Netzer, il ribelle che si mandò in campo da solo. La sua versione sulla lattina che annullò il 7-1 contro l&#039;Inter...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/netzer-91373" class="author-column__extract">
            E&rsquo; il 23 giugno 1973. Al Rehinstadion di Dusseldorf si sta giocando la finale della DFB-Pokal,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-leva-calcistica-del" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-03/Alessandro.Bassi.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-leva-calcistica-del" class="author-column__title">
                        La leva calcistica del...
                    </a>
                                            <span class="author-column__author-name">
                            di Alessandro Bassi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-mito-garbutt-porto-la-tattica-inglese-al-genoa-il-termine-mis-73353">
            <h4 class="author-column__article-title">
                Il mito Garbutt: portò la tattica inglese al Genoa, il termine &#039;mister&#039; per gli allenatori è nato per lui 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-mito-garbutt-porto-la-tattica-inglese-al-genoa-il-termine-mis-73353" class="author-column__extract">
            Il football dalle nostre parti &egrave; ancora affare per poche persone quando un signore che viene...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                            di Marcello Chirico
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        83
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chirico-juve-inter-a-porte-chiuse-o-si-ferma-il-campionato-un-va-42246">
            <h4 class="author-column__article-title">
                Chirico: &#039;Juve-Inter a porte chiuse, o si ferma il campionato: un vantaggio per Conte, un &#039;non svantaggio&#039; per Sarri&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chirico-juve-inter-a-porte-chiuse-o-si-ferma-il-campionato-un-va-42246" class="author-column__extract">
            Non esistono alternative: o ci adattiamo, oppure fermiamo il campionato di Serie A. Col rischio serio...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/campo-e-fuoricampo" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2018-11/Mino.Fuccillo.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/campo-e-fuoricampo" class="author-column__title">
                        Campo e fuoricampo 
                    </a>
                                            <span class="author-column__author-name">
                            di Mino Fuccillo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        87
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/coronavirus-basta-opinioni-fidiamoci-della-scienza-non-e-un-infl-38470">
            <h4 class="author-column__article-title">
                Coronavirus: basta opinioni, fidiamoci della scienza. Non è una &#039;normale&#039; influenza, ma neanche la peste
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/coronavirus-basta-opinioni-fidiamoci-della-scienza-non-e-un-infl-38470" class="author-column__extract">
            Settimane cinesi, le stiamo gi&agrave; vivendo, ne vivremo ancora. Mentre scrivo, ed &egrave; domenica...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                            di Cristiano Ruiu
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        142
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/le-piazzate-di-commisso-hanno-fatto-effetto-conta-piu-del-milan--74312">
            <h4 class="author-column__article-title">
                Le piazzate di Commisso hanno fatto effetto, conta più del Milan. Pioli, disastro tattico
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/le-piazzate-di-commisso-hanno-fatto-effetto-conta-piu-del-milan--74312" class="author-column__extract">
            Sono stato uno dei pochi milanisti a non gridare allo scandalo per il rigore concesso a Cristiano Ronaldo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palle-e-palloni" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2019-04/Gianpaolo.Ormezzano.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palle-e-palloni" class="author-column__title">
                        Palle e palloni 
                    </a>
                                            <span class="author-column__author-name">
                            di Gian Paolo Ormezzano 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        11
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-atalanta-faceva-ridere-ora-si-prende-la-scena-a-san-siro-gaspe-74961">
            <h4 class="author-column__article-title">
                L’Atalanta faceva ridere, ora si prende la scena a San Siro. Gasperini, che rivincita!
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-atalanta-faceva-ridere-ora-si-prende-la-scena-a-san-siro-gaspe-74961" class="author-column__extract">
            Parlare dell&rsquo;Atalanta approfittando anche del rinvio di Atalanta-Sassuolo: si pu&ograve;, si deve....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                            di Giancarlo Padovan
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        111
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-ma-quale-peso-politico-e-la-squadra-che-subisce-piu-rigori--39611">
            <h4 class="author-column__article-title">
                Juve, ma quale peso politico? E&#039; la squadra che subisce più rigori contro: merito del VAR, che supera l&#039;arbitro
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-ma-quale-peso-politico-e-la-squadra-che-subisce-piu-rigori--39611" class="author-column__extract">
            La Juventus &egrave; la squadra che in questo campionato ha sub&igrave;to pi&ugrave; rigori contro:...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                            di Marco Bernardini
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        129
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/la-paura-non-avra-il-sopravvento-l-italia-e-pronta-a-battere-il--46311">
            <h4 class="author-column__article-title">
                La paura non avrà il sopravvento: l’Italia è pronta a battere il coronavirus
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/la-paura-non-avra-il-sopravvento-l-italia-e-pronta-a-battere-il--46311" class="author-column__extract">
            Settantamila persone rappresentano il numero di coloro che possono riempire uno stadio per una partita...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-fifa-del-lupo" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-06/mattia.guarracino.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-fifa-del-lupo" class="author-column__title">
                        La FIFA del Lupo
                    </a>
                                            <span class="author-column__author-name">
                            di Mattia Guarracino
                            </span>
                    
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-torna-la-echampions-league-qualificazioni-al-via-i-93761">
            <h4 class="author-column__article-title">
                FIFA del Lupo: torna la eChampions League. Qualificazioni al via, i dettagli
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/fifa-del-lupo-torna-la-echampions-league-qualificazioni-al-via-i-93761" class="author-column__extract">
            Dal calcio reale a quello virtuale, con la stessa passione. Il mondo degli e-games &egrave; in continua...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                            di Furio Zara
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        14
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/dal-pene-mozzicato-al-morso-di-defoe-passando-per-la-palpata-di--19153">
            <h4 class="author-column__article-title">
                Dal &#039;pene mozzicato&#039; al morso di Defoe, passando per la palpata di Neqrouz: quando il calcio è trash 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/dal-pene-mozzicato-al-morso-di-defoe-passando-per-la-palpata-di--19153" class="author-column__extract">
            La pena per il pene mozzicato &egrave; di cinque anni di squalifica. Brutte cose. E&rsquo; successo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fuorigioco" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2018-09/Alberto.Cerruti.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fuorigioco" class="author-column__title">
                        Fuorigioco
                    </a>
                                            <span class="author-column__author-name">
                            di Alberto Cerruti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        144
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-con-elliott-perdi-tempo-e-soldi-tornerai-grande-solo-con-u-18536">
            <h4 class="author-column__article-title">
                Milan, con Elliott perdi tempo (e soldi): tornerai grande solo con un nuovo Berlusconi
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-con-elliott-perdi-tempo-e-soldi-tornerai-grande-solo-con-u-18536" class="author-column__extract">
            Sono passati 34 anni esatti e sembra davvero un altro secolo. Era il 20 febbraio 1986, infatti, il giorno...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-bocca-del-leo-ne" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2019-12/Leo.Turrini.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-bocca-del-leo-ne" class="author-column__title">
                        La bocca del Leo(ne)
                    </a>
                                            <span class="author-column__author-name">
                            Colloqui con Leo Turrini 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        72
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/turrini-a-cm-l-atalanta-e-il-nuovo-nottingham-forest-conte-lo-cr-73015">
            <h4 class="author-column__article-title">
                Turrini a CM: &#039;L&#039;Atalanta è il nuovo Nottingham Forest. Conte? Lo criticano solo gli juventini perché hanno paura&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/turrini-a-cm-l-atalanta-e-il-nuovo-nottingham-forest-conte-lo-cr-73015" class="author-column__extract">
            Caro Leo Turrini, questa settimana da dove partiamo? &ldquo;Dal Nottingham Forest&rdquo;. Forse ho...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/russo-leaks" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/russo-leaks" class="author-column__title">
                        Russo Leaks
                    </a>
                                            <span class="author-column__author-name">
                            di Pippo Russo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/macquarie-bank-2-dall-udinese-all-atalanta-passando-per-la-samp--23429">
            <h4 class="author-column__article-title">
                Macquarie Bank -2: dall&#039;Udinese all&#039;Atalanta passando per la Samp, tutti gli affari in Italia
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/macquarie-bank-2-dall-udinese-all-atalanta-passando-per-la-samp--23429" class="author-column__extract">
            (La prima puntata dell&#39;inchiesta &egrave; leggibile qui)   Al Watford sanno come si fa. Perch&eacute; q...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                            di Luca Bedogni 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        20
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chiesa-ormai-e-una-punta-iachini-l-ha-capito-mancini-non-puo-amm-75908">
            <h4 class="author-column__article-title">
                Chiesa ormai è una punta: Iachini l&#039;ha capito, Mancini non può ammetterlo
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chiesa-ormai-e-una-punta-iachini-l-ha-capito-mancini-non-puo-amm-75908" class="author-column__extract">
            &ldquo;Gioca in una posizione in cui non rende. Non &egrave; un attaccante, fatica spalle alla porta....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-mio-calcio" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2018-09/Alberto.Polverosi.3.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-mio-calcio" class="author-column__title">
                        Il mio calcio
                    </a>
                                            <span class="author-column__author-name">
                            di Alberto Polverosi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        1
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/inzaghi-allena-la-top-11-di-cm-com-della-24a-giornata-scopri-la--99370">
            <h4 class="author-column__article-title">
                Inzaghi allena la TOP 11 DI CM.COM della 24a giornata: scopri la formazione!	
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/inzaghi-allena-la-top-11-di-cm-com-della-24a-giornata-scopri-la--99370" class="author-column__extract">
            C&rsquo;&egrave; un giocatore che ormai &egrave; una presenza fissa nella top 11 della Serie A: &egrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/moneyball" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2018-10/Dario.Donato.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/moneyball" class="author-column__title">
                        Moneyball 
                    </a>
                                            <span class="author-column__author-name">
                            di Dario Donato
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        158
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/esclusiva-milan-rangnick-ora-ha-fretta-e-preme-per-essere-annunc-19793">
            <h4 class="author-column__article-title">
                ESCLUSIVO Milan: Rangnick ora ha fretta e preme per essere annunciato, ma il club è diviso 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/esclusiva-milan-rangnick-ora-ha-fretta-e-preme-per-essere-annunc-19793" class="author-column__extract">
            A questo punto Rangnick ha fretta. Il suo nome ormai &egrave; di dominio pubblico e la sua speranza...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                            di Stefano Agresti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        95
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/var-la-chiamata-degli-allenatori-non-ha-senso-e-fuori-dal-calcio-32433">
            <h4 class="author-column__article-title">
                Var, la chiamata degli allenatori non ha senso: è fuori dal calcio e dalla logica
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/var-la-chiamata-degli-allenatori-non-ha-senso-e-fuori-dal-calcio-32433" class="author-column__extract">
            Ve lo immaginate un allenatore che, a 40 o 60 metri di distanza, chiede all&rsquo;arbitro di andare...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ce-l-ho-con" class="avatar-author avatar-author--64 lazy"
                           data-background-image="https://cdn.calciomercato.com/images/2017-02/Andrea.Distaso.128x128.png"
                        ></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ce-l-ho-con" class="author-column__title">
                        Ce l&#039;ho con...
                    </a>
                                            <span class="author-column__author-name">
                            di Andrea Distaso
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        282
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-skriniar-nella-difesa-a-3-non-funziona-l-inter-deve--19614">
            <h4 class="author-column__article-title">
                Ce l&#039;ho con... Skriniar, nella difesa a 3 non funziona: l&#039;Inter deve cederlo
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ce-l-ho-con-skriniar-nella-difesa-a-3-non-funziona-l-inter-deve--19614" class="author-column__extract">
            Un&#39;altra prestazione insufficiente, un altro errore che ha macchiato in maniera evidente la sua...
        </a>
    </article>


            </section>

            <div class="sticky-banner adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x600_ros_sticky_6 -->
                    <div
    class="lazy-adv"
    data-slot-name="/36170957/300x600_ros_sticky_6"
    data-id="div-gpt-ad-5e577ac5b4d9b9-82615819"
    data-sizes="[[300, 250], [300, 600]]"
    data-safe-adv="false"
    data-config='[
    {
        "code": "div-gpt-ad-5e577ac5b4d9b9-82615819",
        "path": "/36170957/300x600_ros_sticky_6",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    [
                        300,
                        600
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]'
></div>

                            </div>

        </div>
    </aside>

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                                            
            <script>
                window.bannerCommentRendered = false;
                window.slotComment = [];

                var adCommentSlotRefresh = function () {

                    if (false === window.bannerCommentRendered) {
                        headerBidding.queue.push(function () {
                            window.slotComment = headerBidding.runAnAuction([
    {
        "code": "div-gpt-ad-1513867409818-0",
        "path": "/36170957/300x250_scroll_commenti_desktop",
        "mediaTypes": {
            "banner": {
                "sizes": [
                    [
                        1,
                        1
                    ],
                    [
                        300,
                        250
                    ],
                    "fluid"
                ]
            }
        },
        "bids": [
            {
                "bidder": "smartadserver",
                "params": {
                    "domain": "https://prg.smartadserver.com",
                    "siteId": "305715",
                    "pageId": "1111421",
                    "formatId": "81926"
                }
            },
            {
                "bidder": "rubicon",
                "params": {
                    "accountId": "17110",
                    "siteId": "155758",
                    "zoneId": "741748"
                }
            },
            {
                "bidder": "appnexus",
                "params": {
                    "placementId": "12863296"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322253@300x250"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1331044@300x500"
                }
            },
            {
                "bidder": "pubmatic",
                "params": {
                    "publisherId": "156309",
                    "adSlot": "1322255@300x600"
                }
            },
            {
                "bidder": "adform",
                "params": {
                    "mid": "527643"
                }
            },
            {
                "bidder": "teads",
                "params": {
                    "placementId": 97166,
                    "pageId": 89746
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327477",
                    "size": [
                        300,
                        250
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327478",
                    "size": [
                        300,
                        500
                    ]
                }
            },
            {
                "bidder": "ix",
                "params": {
                    "siteId": "327479",
                    "size": [
                        300,
                        600
                    ]
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "networkId": 8693
                }
            }
        ]
    }
]
);
                        });
                        window.bannerCommentRendered = true;

                    } else {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh(window.slotComment);
                        });
                    }
                };
            </script>

            <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1121235"
         data-current-page-url="https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1121235"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1121235"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1121235"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1121235"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>

    
        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{replyTextPlaceholder}}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{replyLabel}}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>
    

    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    security,
                    modalLoginRegister,
                    parseInt('10'),
                    parseInt('10'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    headerBidding,
                    googletag
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();

                ga('send', {
                    hitType: 'event',
                    eventCategory: 'letturacommenti',
                    eventAction: $(this).data('ga-action'),
                    eventLabel: window.location.pathname
                });
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
                        © 1996-2020 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <br>Coded by <a class="flowing" target="_blank" href="http://www.flowing.it">Flowing</a>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20200222110653/img/calciomercato/icon/apple-touch-icon-114x114.png" id="dialog-push-notification-img">
                </div>

                <div class="dialog__row dialog__row__message" id="dialog-push-notification-message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push" id="dialog-subscribe-notifications">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>



<section id="dialog-drop-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">
        <header class="dialog__header">
            <div class="dialog__row">
                <div style="padding: 20px;">
                    <h3>Sei sicuro di non voler ricevere le notifiche della tua squadra?</h3>
                    <br>
                    Puoi cancellarti quando vuoi!
                </div>
            </div>
        </header>
        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="dialog-drop-push-notification-close" class="close-club-dialog button button--big button--silent">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="button button--big subscribe-notifications" id="select-team-drop">
                            Scegli squadra
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        //var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
               //  cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            //mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            //cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>



    
    <script>
        $(document).ready(function () {
            var articleNewsletter = calciomercato.ui.component.articleNewsletter.create($, "https://www.calciomercato.com", ga, 'articolo'),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create(
                    $,
                    "https://www.calciomercato.com",
                    ga,
                    'articolo',
                    security,
                    mediator,
                    true,
                    false,
                    'web',
                    'article',
                    'full-overlay'
                ),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($),
                viewportChecker = common.service.viewportChecker.create($),
                daznPlayerLazy = common.ui.component.daznPlayerLazyLoad.create($, viewportChecker),
                lazyAdv = common.ui.component.lazyAdv.create($, viewportChecker, headerBidding, apstag, 5000),
                imageLazyLoader = calciomercato.ui.component.imageLazyLoader.create($);


            var floatRightBar = calciomercato.ui.component.floatRightBar.create($, viewportChecker);
            floatRightBar.init();

            mediator.subscribe('SelectTeam', modalTeamSelector);

            articleNewsletter.render(security, mediator);

            articleGossip.render();
            facebookShare.render();
            twitterShare.render();
            imageLazyLoader.render();
            lazyAdv.init();
            daznPlayerLazy.init();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();
            googleAnalyticsTracking.initOverlaysquadre('articolo');

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');

            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'https://www.calciomercato.com/news/lazio-simone-inzaghi-di-nuovo-papa-60626?ref=messenger'
                });
            });

                    });

            </script>

    


                <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="//visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);

    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
