<!DOCTYPE html>
<html>
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <link rel="manifest" href="/manifest.json"/>
    <title>Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza | Altri campionati Italia | Calciomercato.com</title>

                        <link rel="amphtml" href="https://amp.calciomercato.com/news/coppa-italia-live-85413">
    
        <meta name="msvalidate.01" content="0F092446E8DAE902813B996CF5CA4401"/>

        <meta name="news_keywords" content="Coppa Italia, Brescia, Sassuolo, Fiorentina, Chievo, Cagliari, Bologna, Spal, Pisa, Verona, Udinese, Cremonese, Perugia, Lecce, Monza, Sampdoria, Feralpisalò, Crotone, "/>
    <meta name="description" content=" ​Prosegue il programma della Coppa Italia con altri quattordici impegni validi per i 32esimi di finale. Alle 18 apre il Brescia: le Rondinelle sono di scena sul campo del Perugia, reduce dal successo"/>

                <meta charset="UTF-8"/>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
                        <meta name="language" content="it"/>
        <meta name="google-site-verification" content="vgv0ExUlwa9DUo4xODS-DYaqmgcHOF-7K8Lw3mRNntg"/>

        <meta name="twitter:site" content="@cmdotcom">
    

        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@cmdotcom">
    <meta name="twitter:title" content="Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza">
    <meta name="twitter:description" content=" ​Prosegue il programma della Coppa Italia con altri quattordici impegni validi per i 32esimi di finale. Alle 18 apre il Brescia: le Rondinelle sono di scena sul">
    <meta name="twitter:creator" content="@cmdotcom">
    <meta name="twitter:image:src" content="https://cdn.calciomercato.com/images/2019-05/donnarumma.bresciA.2018.19.750x450.jpg"/>

    <meta property="fb:app_id" content="155257247859581"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Coppa Italia LIVE"/>
    <meta property="og:description" content=" ​Prosegue il programma della Coppa Italia con altri quattordici impegni validi per i 32esimi di finale. Alle 18 apre il Brescia: le Rondinelle sono di scena sul"/>
    <meta property="og:site_name" content="Calciomercato.com | Tutte le news sul calcio in tempo reale"/>
    <meta property="og:url"
          content="https://www.calciomercato.com/news/coppa-italia-live-85413"/>
    <meta property="og:image" content="https://cdn.calciomercato.com/images/2019-05/donnarumma.bresciA.2018.19.750x450.jpg"/>

    <style>

        .no-desktop {
            display: none !important;
        }

        .e-2 {
            width: 688px;
        }

        .e-2 div {
            max-width: 688px !important;
            width: 688px !important;
        }

        a[data-custom-adv-campaign="hiddenTagIds"] {
            display: block;
            margin: auto;
            text-align: center;
        }

        .OUTBRAIN .AR_4.ob-widget .ob-widget-header {
            background-color: #404040 !important;
            padding: 10px !important;
            text-transform: uppercase !important;
            font-size: 14px !important;
        }


    </style>

        <link rel="canonical" href="https://www.calciomercato.com/news/coppa-italia-live-85413"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://m.calciomercato.com/news/coppa-italia-live-85413">

                        <meta name="robots" content="index, follow"/>
    
            
    
    <meta name="msvalidate.01" content="2168247217E179CC37F24ECFFDA7A249"/>

    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/favicon-160x160.png" rel="icon" sizes="160x160" type="image/png">
    <link href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/favicon-196x196.png" rel="icon" sizes="196x196" type="image/png">
    <meta content="#0D793D" name="msapplication-TileColor">
    <meta content="https://cdnweb.calciomercato.com/new-site-assets/img/calciomercato/icon/mstile-144x144.png" name="msapplication-TileImage">

    <link rel="alternate" type="application/rss+xml" title="Tutte le notizie" href="https://www.calciomercato.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Prima pagina" href="https://www.calciomercato.com/feed/prima-pagina">
    <link rel="alternate" type="application/rss+xml" title="Atalanta" href="https://www.calciomercato.com/feed/teams/atalanta"/>
    <link rel="alternate" type="application/rss+xml" title="Bologna" href="https://www.calciomercato.com/feed/teams/bologna"/>
    <link rel="alternate" type="application/rss+xml" title="Brescia" href="https://www.calciomercato.com/feed/teams/brescia"/>
    <link rel="alternate" type="application/rss+xml" title="Cagliari" href="https://www.calciomercato.com/feed/teams/cagliari"/>
    <link rel="alternate" type="application/rss+xml" title="Fiorentina" href="https://www.calciomercato.com/feed/teams/fiorentina"/>
    <link rel="alternate" type="application/rss+xml" title="Genoa" href="https://www.calciomercato.com/feed/teams/genoa"/>
    <link rel="alternate" type="application/rss+xml" title="Inter" href="https://www.calciomercato.com/feed/teams/inter"/>
    <link rel="alternate" type="application/rss+xml" title="Juventus" href="https://www.calciomercato.com/feed/teams/juventus"/>
    <link rel="alternate" type="application/rss+xml" title="Lazio" href="https://www.calciomercato.com/feed/teams/lazio"/>
    <link rel="alternate" type="application/rss+xml" title="Lecce" href="https://www.calciomercato.com/feed/teams/lecce"/>
    <link rel="alternate" type="application/rss+xml" title="Milan" href="https://www.calciomercato.com/feed/teams/milan"/>
    <link rel="alternate" type="application/rss+xml" title="Napoli" href="https://www.calciomercato.com/feed/teams/napoli"/>
    <link rel="alternate" type="application/rss+xml" title="Parma" href="https://www.calciomercato.com/feed/teams/parma"/>
    <link rel="alternate" type="application/rss+xml" title="Roma" href="https://www.calciomercato.com/feed/teams/roma"/>
    <link rel="alternate" type="application/rss+xml" title="Sampdoria" href="https://www.calciomercato.com/feed/teams/sampdoria"/>
    <link rel="alternate" type="application/rss+xml" title="Sassuolo" href="https://www.calciomercato.com/feed/teams/sassuolo"/>
    <link rel="alternate" type="application/rss+xml" title="Spal" href="https://www.calciomercato.com/feed/teams/spal"/>
    <link rel="alternate" type="application/rss+xml" title="Torino" href="https://www.calciomercato.com/feed/teams/torino"/>
    <link rel="alternate" type="application/rss+xml" title="Udinese" href="https://www.calciomercato.com/feed/teams/udinese"/>
    <link rel="alternate" type="application/rss+xml" title="Verona" href="https://www.calciomercato.com/feed/teams/verona"/>


    <!-- GDPR CMP-->
<script src="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/js/cmp.complete.bundle.js" type="text/javascript" async="true"></script>
<script>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</script>


    
        
    <!-- Google Publisher Tag GPT -->
    <script>
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var gads_node = document.getElementsByTagName('script')[0];

        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            gads_node.parentNode.insertBefore(gads, gads_node);
        }
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <link rel="stylesheet" href="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/css/frontsize.min.css"/>
    <script src="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/js/frontsize.min.js" type="text/javascript"></script>

            <!-- Load Prebid -->
        <script>
            var _pbjs = document.createElement('script');
            _pbjs.async = true;
            _pbjs.type = 'text/javascript';
            _pbjs.src = "https://cdnweb.calciomercato.com/new-site-assets/20190813165531/js/prebid.js";
            var node = document.getElementsByTagName('script')[0];

            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                node.parentNode.insertBefore(_pbjs, node);
            }
        </script>
    
    <!-- init Prebid.js -->
    <script>
        var PREBID_TIMEOUT = 2000;
        var FAILSAFE_TIMEOUT = 4000;

        // ======== DO NOT EDIT BELOW THIS LINE =========== //
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
            googletag.pubads().disableInitialLoad();
        });

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.bidderSettings = {
            adform: {
                bidCpmAdjustment: function (bidCpm) {
                    return bidCpm * 0.88;
                }
            }
        };

        pbjs.que.push(function () {
            pbjs.setConfig({
                rubicon: {
                    singleRequest: true
                },
                userSync: {
                    filterSettings: {
                        iframe: {
                            bidders: ['pubmatic'],
                            filter: 'include'
                        }
                    },
                    syncDelay: 6000
                },
                debug: false,
                currency: {
                    "adServerCurrency": "EUR"
                },
                enableSendAllBids: true,
                priceGranularity: 'high',
                consentManagement: {
                    cmpApi: 'iab',
                    timeout: 10000,
                    allowAuctionWithoutConsent: true
                }
            });
        });
    </script>

                      <script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
    apstag.init({
        pubID: 'b526601c-4906-4ba7-a6eb-067f25966e09', // cm
        adServer: 'googletag'
    });
</script>
         <script>
    apstag.fetchBids({
        slots: [
                        {
                slotID: '/36170957/300x250_ros_2_btf',
                slotName: 'div-gpt-ad-5d5974d66b42d9-41509072',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_5',
                slotName: 'div-gpt-ad-5d5974d66b42f9-28715430',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_3_(btf)',
                slotName: 'div-gpt-ad-5d5974d66b4315-40139035',
                sizes: [[300, 250], [300, 600]]
            },
                        {
                slotID: '/36170957/300x250_ros_4_(btf)',
                slotName: 'div-gpt-ad-5d5974d66b4324-12540130',
                sizes: [[300, 250], [300, 600]]
            },
                    ],
        timeout: 2e3
    }, function (bids) {
        googletag.cmd.push(function () {
            apstag.setDisplayBids();
        });
    });
</script>
      
    <script>
        var googletag = googletag || {},
            pbjs = pbjs || {},
            headerBidding = headerBidding || {};

        googletag.cmd = googletag.cmd || [];
        pbjs.que = pbjs.que || [];
        headerBidding.queue = headerBidding.queue || [];

        headerBidding = common.service.headerBidding.create(googletag, pbjs, headerBidding, PREBID_TIMEOUT);
        headerBidding.init();
    </script>

                <script>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</script>
    
        <script>
        var slots = [];
        var commentSlot;
        googletag.cmd.push(function () {
            slots.push(googletag.defineOutOfPageSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/high_impact', 'div-gpt-ad-1479310706439-1').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Out-of-page']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_banner', [[1056, 250], [728, 90], [970, 250]], 'div-gpt-ad-1479310706439-3').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_Banner']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/skin', [1, 1], 'div-gpt-ad-1479310706439-2').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Skin']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/Strip', [2, 2], 'div-gpt-ad-1479398027373-0').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Strip']).addService(googletag.pubads()));
            slots.push(googletag.defineSlot('/67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu', [[300, 600], [300, 250]], 'div-gpt-ad-1479310706439-4').setTargeting('Display_Ad_Position', ['ATF']).setTargeting('Display_Ad_Size', ['Top_MPU']).addService(googletag.pubads()));
            //slots.push(googletag.defineSlot('/36170957/in_read_desktop_odds_widget_sks365', [688, 250], 'div-gpt-ad-1537880499622-0').addService(googletag.pubads()));

            commentSlot = googletag.defineSlot('/36170957/300x250_scroll_commenti_desktop', [300, 250], 'div-gpt-ad-1513867409818-0').addService(googletag.pubads());


                        
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.pubads().refresh(slots);
        });


        var adCommentSlotRefresh = function () {
            googletag.cmd.push(function () {
                googletag.pubads().refresh([commentSlot]);
            });
        };

    </script>


    
    <!-- Google Analytics isogram-->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
                document.cookie.indexOf('gdprAccept') != -1) {
                m.parentNode.insertBefore(a, m)
            }
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('set', 'anonymizeIp', true);
        ga('create', 'UA-2107172-1', 'auto');
        ga('create', 'UA-2107172-7', 'auto', 'reportglobale', {'sampleRate': 10});
        ga('send', 'pageview');
        ga('reportglobale.send', 'pageview');
    </script>

        


    <!-- blockthrough.com library -->
    <script src="//calciomercato-com.videoplayerhub.com/galleryloader.js" async></script>

    <!-- firebase -->
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js"></script>
    <script>
        // Initialize Firebase
        var firebaseConfig = {
            apiKey: "AIzaSyB5kp7zHb7gswFq3r0kFJeVY1l1l01_m8s",
            authDomain: "cm-desktop-web-push.firebaseapp.com",
            databaseURL: "https://cm-desktop-web-push.firebaseio.com",
            projectId: "cm-desktop-web-push",
            storageBucket: "cm-desktop-web-push.appspot.com",
            messagingSenderId: "22788033294",
            appId: "1:22788033294:web:3719f813474d059f"
        };
        firebase.initializeApp(firebaseConfig);
        const messaging = firebase.messaging();
        messaging.usePublicVapidKey('BDcPPF8d6HNuJ0APjd38NfzhDAsMSx-Xy732JRzpGQMW59vnMsQIxXhelyM_ANYo2Ped86F6ibtbpyREmL72syE');
    </script>
</head>
<body class="body">
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: 155257247859581,
            cookie: true,
            autoLogAppEvents: true,
            xfbml: true,
            version: 'v2.9'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + '://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-wjs');
</script>


<style>
    .team-header--world-cup .widget-opta-fixtures-plus .scroller:hover {
        border-color: #BF983A;
        background-color: #BF983A;
    }

    .team-header--world-cup,
    .widget-opta-team-standings--world-cup,
    .widget-opta-team-squad--world-cup,
    .widget-opta-player-ranking--world-cup {
        background-image: url("https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/pattern-world-cup.png");
    }

</style>


    <div class="adv-adtech">
        <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/skin -->
<div id='div-gpt-ad-1479310706439-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-2'); });
</script>
</div>
    </div>

<main class="main-view main-view--limit" id="main-view">

    <div class="header-banner-menu">

        <div class="header-banner-menu__left">

            <div class="header-banner-menu__social">
                <div class="fb-like"
                     data-href="https://www.facebook.com/calciomercato.com.fanpage"
                     data-layout="button_count"
                     data-action="like"
                     data-show-faces="false"
                     data-share="false">
                </div>
                <a href="https://twitter.com/cmdotcom"
                   class="twitter-follow-button"
                   data-show-count="false"
                   data-show-screen-name="false"
                   data-dnt="true">
                </a>

                <a class="button-login button-login--instagram button-login--shadowed"
                   href="https://www.instagram.com/calciomercato.com.official/"
                   style="display: block;">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--instagram-20"></i>
                        </div>
                    </div>
                </a>

            </div>

            <a class="button-login button-login--grey button-login--shadowed"
               href="#"
               id="unsubscribe-notifications"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-unactive-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Cancellati dalle Notifiche
                    </div>
                </div>
            </a>

            <a class="subscribe-notifications button-login button-login--shadowed"
               href="#"
               style="display: none;">
                <div class="button-login__row">
                    <div class="button-login__cell button-login__cell--icon">
                        <i class="icon icon--bell-active-24"></i>
                    </div>
                    <div class="button-login__cell">
                        Iscriviti alle Notifiche
                    </div>
                </div>
            </a>
        </div>

        <div class="header-banner-menu__right">

            <div class="header-banner-menu__items">

                <div id="cm-login-menu" class="login" style="display: none;">

                    <a class="button-login--grey button-login--shadowed button-login button-login--m-right" href="/en">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--flag-en-24"></i>
                            </div>
                            <div class="button-login__cell">
                                English version
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-fb" class="button-login--facebook button-login button-login--m-right login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--fb-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register-g" class="button-login--google button-login button-login--m-left login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--fb-login-white icon--gp-login-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi
                            </div>
                        </div>
                    </a>

                    <a id="login-or-register" class="button-login button-login--m-top login-or-register-modal"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Accedi o registrati
                            </div>
                        </div>
                    </a>
                </div>

                <div id="cm-logout-menu" class="menu" style="display: none;">
                    <a class="button-login" href="https://vivoperlei.calciomercato.com/mio-profilo/impostazioni">
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Impostazioni
                            </div>
                        </div>
                    </a>

                    <a id="button-logout" class="button-login button-login--grey button-login--shadowed button-login--m-top"
                                                >
                        <div class="button-login__row">
                            <div class="button-login__cell button-login__cell--icon">
                                <i class="icon icon--cm-white icon--cm-white-24"></i>
                            </div>
                            <div class="button-login__cell">
                                Esci
                            </div>
                        </div>
                    </a>
                </div>

            </div>

        </div>
    </div>

    
        <div class="header-banner">
        <div class="header-banner__container">
            <div class="adv adv--728x90 adv--header" style="text-align: center">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_banner -->
<div id='div-gpt-ad-1479310706439-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479310706439-3'); });
    </script>
</div>
                            </div>

        </div>
    </div>

    <header class="header-logo">
        <div class="header-logo__left">
            <a class="header-logo__cm" href="https://www.calciomercato.com/"></a>        </div>
        <div class="header-logo__center">
            <div class="profile-user" id="profile-user" style="display: none">
                <div class="profile-user__row">
                    <div class="profile-user__cell">
                        <a class="avatar" id="profile-user__avatar"></a>
                    </div>
                    <div class="profile-user__cell profile-user__cell--fill">
                        <a class="username username--bright" id="profile-user__username">
                            <i title="" class="teams teams--fallback teams--f-left"></i>
                            <span class="username__text"></span>
                        </a>

                        <div class="profile-user__badges">
                            <span class="badge-vote badge-vote--up" id="profile-user__badge-vote--up"></span>
                            <span class="badge-vote badge-vote--dw" id="profile-user__badge-vote--down"></span>
                        </div>
                    </div>
                    <div class="profile-user__cell" id="profile-user__cell">
                        <a id="profile-user__comments-button"
                           class="profile-user__comments [profile-user__comments--opened]" href="#open-messages">
                            <i class="icon icon--comments" id="profile-user__comments-button-icon"
                               style="display: none">
                            </i>
                        </a>

                        <div class="profile-user-comments">
                            <div class="profile-user-comments__header">
                                Chi ha risposto ai tui commenti
                            </div>
                            <div class="profile-user-comments__items">

                                <a href="" class="profile-user-comments__item" style="display: none">
                                    <div class="profile-user-comments__item-row">
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--p-right">
                                            <span class="avatar avatar--big"></span>
                                        </div>
                                        <div class="profile-user-comments__item-cell profile-user-comments__item-cell--fill profile-user-comments__item-cell--p-left">
                                            <div class="username">
                                                &nbsp;
                                                <span class="username__text"></span>
                                            </div>
                                            <time class="profile-user-comments__date"></time>
                                            <p class="profile-user-comments__text"></p>
                                        </div>
                                    </div>
                                </a>
                            </div>
                            <div class="profile-user-comments__footer">
                                <a class="profile-user-comments__show-messages" href="https://vivoperlei.calciomercato.com/mio-profilo/notification">
                                    Visualizza tutti i tuoi messaggi
                                </a>
                            </div>
                        </div>

                    </div>
                    <div class="profile-user__cell">
                        <a id="profile-user__button" class="profile-user__button" href="https://vivoperlei.calciomercato.com/mio-profilo/scrivi-articolo">
                            <div class="profile-user__button-row">
                                <div class="profile-user__button-cell">
                                    <i class="icon icon--post"></i>
                                </div>
                                <div class="profile-user__button-cell profile-user__button-cell--fill profile-user__button-cell--p-left profile-user__button-cell--p-right">
                                    Scrivi un<br>articolo
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
        </div>

        <div class="header-logo__right">
            <form class="search-bar" method="GET" action="/search">
                <input class="search-bar__text" type="text" name="q" value="" placeholder=Cerca...>
                <input class="search-bar__submit icon icon--search" type="submit" value="">
            </form>
        </div>
    </header>

            <nav class="header-menu header-menu--fill">
    <ul class="header-menu__row">
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tutte-le-notizie">
                Tutte le notizie
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/prima-pagina">
                 Prima pagina
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/mercato">
                Mercato
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                Serie A
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-a">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/serie-a/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/fantaconsigli">
                            Fantaconsigli
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                Champions League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/champions-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/champions-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                Europa League
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/europa-league">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league">
                            Risultati
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/classifica">
                            Classifiche
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/calendario">
                            Calendario
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/torneo/europa-league/marcatori">
                            Statistiche
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                Esteri
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/estero">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-inglese">
                            Inghilterra
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-spagna">
                            Spagna
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-germania">
                            Germania
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/calcio-francia">
                            Francia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/altri-tornei">
                            Altri tornei
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="http://sosfanta.calciomercato.com?rel=calciomercato.com">
                Sos Fanta
            </a>
        </li>

        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/serie-b">
                Serie B
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/coppa-italia">
                            Coppa Italia
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/serie-c">
                            Serie C
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                Nazionali
            </a>
            <nav class="header-menu header-menu--child">
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/nazionali">
                            Ultime Notizie
                        </a>
                    </li>
                </ul>
                <ul class="header-menu__row">
                    <li class="header-menu__cell">
                        <a class="header-menu__button" href="https://www.calciomercato.com/italia">
                            Italia
                        </a>
                    </li>
                </ul>
            </nav>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/le-nostre-scommesse">
                Scommesse
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/esports">
                eSports
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/diretta-calcio">
                Dirette
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/tornei-giovanili">
                Giovanili
            </a>
        </li>
        <li class="header-menu__cell">
            <a class="header-menu__button" href="https://www.calciomercato.com/motori">
                Motori
            </a>
        </li>
    </ul>
</nav>

        <div class="header-serie-a">
    <div id="football-teams-menu" class="header-serie-a__container">
        <div class="header-serie-a__container-row">

            <div id="modal-club-selector-link" class="header-serie-a__container-cell" style="display: none">
                <a id="action__modal-club-selector" class="header-serie-a__action action__modal-club-selector" href="#">
                    <span class="header-serie-a__action-title">
                        Scegli
                    </span>
                    Squadra
                </a>
            </div>

                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-atalanta" class="header-serie-a__link" href="/atalanta">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--atalanta-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            atalanta
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-bologna" class="header-serie-a__link" href="/bologna">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--bologna-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            bologna
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-brescia" class="header-serie-a__link" href="/brescia">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--brescia-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            brescia
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-cagliari" class="header-serie-a__link" href="/cagliari">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--cagliari-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            cagliari
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-fiorentina" class="header-serie-a__link" href="/fiorentina">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--fiorentina-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            fiorentina
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-genoa" class="header-serie-a__link" href="/genoa">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--genoa-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            genoa
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-inter" class="header-serie-a__link" href="/inter">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--inter-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            inter
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-juventus" class="header-serie-a__link" href="/juventus">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--juventus-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            juventus
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lazio" class="header-serie-a__link" href="/lazio">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lazio-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lazio
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-lecce" class="header-serie-a__link" href="/lecce">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--lecce-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            lecce
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-milan" class="header-serie-a__link" href="/milan">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--milan-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            milan
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-napoli" class="header-serie-a__link" href="/napoli">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--napoli-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            napoli
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-parma" class="header-serie-a__link" href="/parma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--parma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            parma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-roma" class="header-serie-a__link" href="/roma">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--roma-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            roma
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sampdoria" class="header-serie-a__link" href="/sampdoria">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sampdoria-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sampdoria
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-sassuolo" class="header-serie-a__link" href="/sassuolo">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--sassuolo-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            sassuolo
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-spal" class="header-serie-a__link" href="/spal">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--spal-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            spal
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-torino" class="header-serie-a__link" href="/torino">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--torino-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            torino
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-udinese" class="header-serie-a__link" href="/udinese">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--udinese-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            udinese
                        </div>
                    </a>
                </div>
                            <div class="header-serie-a__container-cell">
                    <a id="teams-menu-verona" class="header-serie-a__link" href="/verona">
                        <div class="header-serie-a__club">
                            <i class="teams teams--fallback-40 teams--verona-40"></i>
                        </div>
                        <div class="header-serie-a__club-name">
                            verona
                        </div>
                    </a>
                </div>
                    </div>
    </div>
</div>


        
                            <div style="margin: 10px auto; text-align: center">
    <a href="https://fanta.calciomercato.com/?rel=cm_web" title="Fantacalciomercato" rel="nofollow">
        <img src="https://cdnweb.calciomercato.com/assets/images/fanta_calciomercato.jpg?/20190813165531" alt="Fantacalciomercato"/>
    </a>
</div>
            
        

    
    
    
    <div class="adv adv--1000x50">
                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/Strip -->
<div id='div-gpt-ad-1479398027373-0' style='height:2px; width:2px;'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479398027373-0'); });
    </script>
</div>
            </div>
    <div class="main-view__left main-view__left--p-top" id="article-body-container">
        <header class="article-header">
            <h1 id="article-header__title" class="article-header__title">
                                    Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza
                            </h1>

            <div class="article-header__picture">

                
                <img id="article-header__picture" src="https://cdn.calciomercato.com/images/2019-05/donnarumma.bresciA.2018.19.750x450.jpg" alt="Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza"/>

                
            </div>
        </header>
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/coppa-italia-live-85413">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/coppa-italia-live-85413"
               data-title="Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>

                            <div class="article-details__right">
                    <div class="article-infos">
                        <time class="article-infos__date" datetime="2019-18-08 17:15:00">
                            del
                            <span id="article-infos-date" class="article-infos__date-time">18 agosto 2019</span>
                            alle
                            <span id="article-infos-time" class="article-infos__date-time">17:15</span>
                        </time>
                                            </div>
                </div>
            

        </div>
        <div class="article-body">
            <div id="article-body" class="text">
                                    <div class="article-body__comments">
                        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

                    </div>
                                
                

                &nbsp;​Prosegue il programma della <strong>Coppa</strong> <strong>Italia </strong>con altri quattordici impegni validi per i <strong>32esimi di finale</strong>. <strong>Alle 18 </strong>apre il <strong>Brescia</strong>: le <em>Rondinelle </em>sono di scena sul campo del <strong>Perugia</strong>, reduce dal successo sulla Triestina.<br />
<br />
<strong>Alle 18.15</strong> poi tocca alla <strong>Fiorentina </strong>contro il <strong>Monza </strong>di Brocchi, mattatore del Benevento di Inzaghi.<br />
<br />
<strong>Alle 20.30</strong> sette partite: <strong>Cagliari</strong>, <strong>Udinese </strong>e <strong>Hellas Verona </strong>ospitano rispettivamente <strong>Chievo</strong>, <strong>Sudtirol </strong>e <strong>Cremonese</strong>, mentre l<strong>&#39;Empoli </strong>affronta il <strong>Pescara </strong>e&nbsp;il <strong>Frosinone </strong>se la vede con il <strong>Monopoli</strong>. Il <strong>Cittadella </strong>gioca contro il <strong>Carpi</strong>, <strong>Ascoli </strong>impegnato con il <strong>Trapani</strong>.<br />
<br />
<strong>Alle 20.45 </strong>poker di A: <strong>Lecce </strong>al Via del Mare contro la <strong>Salernitana</strong>, <strong>Sassuolo </strong>contro <strong>Spezia </strong>e <strong>Spal </strong>contro <strong>FeralpiSal&ograve;</strong>, con il <strong>Bologna </strong>in trasferta a <strong>Pisa</strong>.<br />
<br />
<strong>Chiude alle 21 la Sampdoria</strong>: i blucerchiati di Di Francesco volano a <strong>Crotone</strong>.<br />
<br />
<br />
h. 18.00<br />
<br />
PERUGIA-BRESCIA<br />
<br />
<br />
h. 18.15<br />
<br />
<br />
FIORENTINA-MONZA<br />
<br />
<br />
h. 20.30<br />
<br />
<br />
ASCOLI-TRAPANI<br />
<br />
CAGLIARI-CHIEVO<br />
<br />
CITTADELLA-CARPI<br />
<br />
EMPOLI-PESCARA<br />
<br />
FROSINONE-MONOPOLI<br />
<br />
UDINESE-SUDTIROL<br />
<br />
VERONA-CREMONESE<br />
<br />
<br />
h. 20.45<br />
<br />
<br />
LECCE-SALERNITANA<br />
<br />
PISA-BOLOGNA<br />
<br />
SASSUOLO-SPEZIA<br />
<br />
SPAL-FERALPISALO&#39;<br />
<br />
<br />
h. 21.00<br />
<br />
<br />
CROTONE-SAMPDORIA
            </div>
        </div>

        
        <div class="article-details">
            <div class="article-details__left">
                <div class="share-buttons-container">
    <ul class="share-buttons" id="share-buttons">
        <li class="share-button">
            <a href="#" class="facebook-share" data-href="https://www.calciomercato.com/news/coppa-italia-live-85413">
                <i class="share-icon fb-share-icon"></i>
                <span class="share-button-verb"><b>Share</b></span>
            </a>
        </li>
        <li class="share-button">
            <a href="#" class="share-icon tw-share-icon twitter-share" title="condividi su twitter"
               data-href="https://www.calciomercato.com/news/coppa-italia-live-85413"
               data-title="Coppa Italia: alle 18 Perugia-Brescia LIVE, poi Fiorentina-Monza"
            ></a>
        </li>

        <li class="share-button">
            <a  class="share-icon msg-share-icon" title="condividi su messenger"></a>
        </li>
    </ul>
</div>

            </div>
            <div class="article-details__right">
                                                    <div class="article-related-teams">
                        <div class="article-related-teams__left">
                            Altre notizie <br> su
                        </div>
                        <div class="article-related-teams__right">
                                                            <a href="/cagliari" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/cagliari">
                                    <i class="teams teams--fallback teams--cagliari"></i>
                                </a>
                                                            <a href="/fiorentina" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/fiorentina">
                                    <i class="teams teams--fallback teams--fiorentina"></i>
                                </a>
                                                            <a href="/lecce" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/lecce">
                                    <i class="teams teams--fallback teams--lecce"></i>
                                </a>
                                                            <a href="/sampdoria" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/sampdoria">
                                    <i class="teams teams--fallback teams--sampdoria"></i>
                                </a>
                                                            <a href="/udinese" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/udinese">
                                    <i class="teams teams--fallback teams--udinese"></i>
                                </a>
                                                            <a href="/bologna" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/bologna">
                                    <i class="teams teams--fallback teams--bologna"></i>
                                </a>
                                                            <a href="/brescia" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/brescia">
                                    <i class="teams teams--fallback teams--brescia"></i>
                                </a>
                                                            <a href="/verona" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/verona">
                                    <i class="teams teams--fallback teams--verona"></i>
                                </a>
                                                            <a href="/sassuolo" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/sassuolo">
                                    <i class="teams teams--fallback teams--sassuolo"></i>
                                </a>
                                                            <a href="/spal" class="article-related-teams__item serie-a-related ga-news-altre_squadra" data-href="/spal">
                                    <i class="teams teams--fallback teams--spal"></i>
                                </a>
                                                    </div>
                    </div>
                            </div>
        </div>

        <form class="join-newsletter" id="form-newsletter-preferred-team" style="display: none">
            <p id="form-newsletter-preferred-team-error" style="color: red; text-align: center;display: none"></p>
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback " id="form-newsletter-preferred-team-team-img"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong> per ricevere<br>
                    le utlime notizie sulla tua squadra
                </p>
                <div class="join-newsletter__input">
                    <input type="text" name="" value="" class="input-text" placeholder="Inserisci la tua e-mail..." id="form-newsletter-preferred-team-email">
                </div>
                <div class="join-newsletter__submit">
                    <input type="text" name="" value="Iscriviti" class="button button--inline button--big" id="form-newsletter-preferred-team-send">
                </div>
            </div>

        </form>

        <div class="join-newsletter" id="form-newsletter-no-preferred-team" style="display: none">
            <div class="join-newsletter__container">
                <div class="join-newsletter__team">
                    <i class="teams teams--fallback-40"></i>
                </div>
                <p class="join-newsletter__text">
                    Iscriviti alla <strong>newsletter</strong>, inserisci la tua squadra del cuore
                    <br> e la tua e-mail, resta aggiornato sulle ultime notizie!
                </p>
                <div class="join-newsletter__action">
                    <a class="button button--inline button--big" id="form-newsletter-no-preferred-team-select">Scegli la tua squadra</a>
                </div>
            </div>
        </div>

        <section class="modal" id="modal-form-newsletter-preferred-team">
            <div class="modal__window modal__window--large">
                <header class="modal__header">
                    <div class="modal-row">
                        <div class="modal-row__cell modal-row__cell--fill">
                            <h5 class="modal__title">
                                Controlla la tua casella email per confermare la tua iscrizione.
                            </h5>
                        </div>
                        <div class="modal-row__cell">
                                <span class="close-newsletter-modal button button--icon">
                                    <i class="icon icon--close"></i>
                                </span>
                        </div>
                    </div>
                </header>
            </div>
        </section>


        
                        
<script>
    $(document).ready(function () {
        var communityPostCarousel = calciomercato.ui.component.carousel.create($);

        communityPostCarousel.start(4, '#community-ranking-container', '#community-prev-rank', '#community-next-rank');
    });
</script>

<div class="tab-filter tab-filter--m-top" id="community-ranks-carousel-arrows">

        <a class="tab-filter__item tab-filter__item--title" href="/classifica-utenti">
            Classifica voti commenti <span class="tab-filter__category">Calciomercato.com</span>
        </a>

    <div class="tab-filter__group tab-filter__group--right">
        <a class="tab-filter__item tab-filter__item--icon" title="Precedenti" href="#" id="community-prev-rank">
            <i class="icon icon--paginate-l tab-filter__icon"></i>
        </a>
        <a class="tab-filter__item tab-filter__item--icon" title="Successivi" href="#" id="community-next-rank">
            <i class="icon icon--paginate-r tab-filter__icon"></i>
        </a>
    </div>
</div>

<section class="user-rankings user-rankings--m-top user-rankings--vxl-box-height user-ranking-box" id="community-ranking-container">
    
                
                            
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--1-place">
                                                            1
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/27872" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/27872" class="username">
                                                        <span class="username__text username__text--small">Club + tit al mondo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">3167</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">3381</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
                                        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--2-place">
                                                            <span class="icon__badge-place icon__badge-place--silver">
                                    2
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/86145" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e448917cc2bedaf44dc18d6d93cf5648b433a493.png)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/86145" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Inter mon amour</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2147</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1125</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
                                        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--3-place">
                                                            <span class="icon__badge-place icon__badge-place--bronze">
                                    3
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/fb-67692" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/fb-67692" class="username">
                                                        <span class="username__text username__text--small">LaBiRiNtO</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">2023</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">848</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    4
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/204046" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/204046" class="username">
                                                        <span class="username__text username__text--small">GUIDO KELLER</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1920</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">845</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    5
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/162484" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/58c267d196cbe1a126941644b831f9d076a85299.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/162484" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">InteristaCriticone</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1709</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1922</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    6
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/175173" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/0bdc7928039acc2b2a5c5e9519d389c879d591d6.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/175173" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">BiancoNeroVero</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1639</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">874</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    7
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/75903" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/75903" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">Andrea Fontenova</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1589</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1643</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    8
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/nemomia" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/c2238a40cf1081fee5f11034a41ceba26add65de.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/nemomia" class="username">
                                                            <i title="INTER" class="teams teams--f-left teams--fallback-16 teams--inter-16"></i>
                                                        <span class="username__text username__text--small">LordNemo</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1572</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">475</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    9
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/192830" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/192830" class="username">
                                                        <span class="username__text username__text--small">Amtista</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1475</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">731</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    10
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/139527" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/8d233ddc7b762abd05d0ce359146899e83e1e8ef.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/139527" class="username">
                                                        <span class="username__text username__text--small">Andrea Brambilla</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1241</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1905</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    11
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/169372" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/169372" class="username">
                                                        <span class="username__text username__text--small">A.S. ROMA 1927</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1210</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">241</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    12
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/201235" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/201235" class="username">
                                                        <span class="username__text username__text--small">Wolowitz</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1208</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">401</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    13
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/98358" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/98358" class="username">
                                                        <span class="username__text username__text--small">LucaR</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1188</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">310</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    14
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/108206" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/526fcb268643a1536c236dd638084f5a2c2d0cd9.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/108206" class="username">
                                                            <i title="SASSUOLO" class="teams teams--f-left teams--fallback-16 teams--sassuolo-16"></i>
                                                        <span class="username__text username__text--small">cartoon</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1188</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">566</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    15
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/185022" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/9311f097705d53cd480a8142bb3ff9cefe5dcb94.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/185022" class="username">
                                                        <span class="username__text username__text--small">quaglietta</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1180</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1867</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    16
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/korny" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/korny" class="username">
                                                            <i title="MILAN" class="teams teams--f-left teams--fallback-16 teams--milan-16"></i>
                                                        <span class="username__text username__text--small">Korny</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1176</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">506</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    17
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/153096" style="background-image:url(https://cdnvxl.calciomercato.com/data/img/no-avatar.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/153096" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">Lucho Gonzalez</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1146</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">72</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    18
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/128445" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/ebe973997016ebd311c9992d2bc289f8ce33f633.jpg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/128445" class="username">
                                                            <i title="ROMA" class="teams teams--f-left teams--fallback-16 teams--roma-16"></i>
                                                        <span class="username__text username__text--small">The program</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1132</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">188</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    19
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/125233" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/e7a0733fa01d52b2db896937540572f33fd7428a.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/125233" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">FrancOso</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1130</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">357</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    
                
        
        
        

        <div class="user-rankings__column">
            <div class="user">
                <div class="user__row">
                    <div class="user__cell user__rank">
                        <i class="icon icon--inline icon--x-place">
                                                            <span class="icon__badge-place ">
                                    20
                                </span>
                                                    </i>
                    </div>
                    <div class="user__cell user__avatar">
                        <a class="avatar avatar--small" href="https://vivoperlei.calciomercato.com/profilo/199889" style="background-image:url(https://cdnvxl.calciomercato.com/data/avatars/9fba2266284965f1409568a048ac13ed9e3d432c.jpeg)"></a>
                    </div>
                    <div class="user__cell">
                        <a href="https://vivoperlei.calciomercato.com/profilo/199889" class="username">
                                                            <i title="JUVENTUS" class="teams teams--f-left teams--fallback-16 teams--juventus-16"></i>
                                                        <span class="username__text username__text--small">JuventinoContrariato</span>
                        </a>
                            <div class="user__badges">
                                <span class="badge-vote badge-vote--small badge-vote--up">1039</span>
                                <span class="badge-vote badge-vote--small badge-vote--dw">1255</span>
                            </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


            <div>
                <div class="tab-filter tab-filter--m-top">
                    <a class="goToComments tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#comments-box" name="comment">
                        <div class="tab-filter__text">
                            Vai ai commenti
                        </div>
                        <div class="tab-filter__icon">
                            <i class="icon icon--comments-white">0</i>
                        </div>
                    </a>
                </div>
            </div>

            <a href="#comments-box" class="comment-preview goToComments">
        <div class="comment-preview__action">
        <i class=" icon--comment-text  icon icon--comments-128">
            Commenta per primo
    </i>

    </div>
</a>


        
        <div style="margin: 10px auto;">
            <script src="//player.performgroup.com/eplayer.js#44613a863e184dc4b9eb9bf732.108yqn8orl74n1nha605dq79q7" async></script>
        </div>

        
        <div
                class="OUTBRAIN"
                data-src="https://www.calciomercato.com/news/coppa-italia-live-85413"
                data-widget-id="AR_4"
                data-ob-template="IT_calciomercato.com"
        ></div>
        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        
    </div>

    <aside class="main-view__right main-view__right--p-top" id="rightbar">
        <div id="float-banner-threshold-top"></div>
        <div id="float-sidebar-inner">

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/top_mpu -->
                    <div id='div-gpt-ad-1479310706439-4'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1479310706439-4');
                            });
                        </script>
                    </div>
                            </div>

                                    <section class="news-footerless related prima-pagina-articles-rightbar">
    <h3 class="news-footerless__title">
                    Altre di prima pagina
            </h3>
            <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2017-09/biraghi.fiorentina.2018.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T17:45:00+02:00">17:45</time>
                <a class="news-item__background-link" href="/news/antognoni-biraghi-non-si-puo-non-valutare-l-offerta-dell-inter-m-68685"></a>
                
                <span class="news-club">
                <i data-teams="fiorentina inter prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/antognoni-biraghi-non-si-puo-non-valutare-l-offerta-dell-inter-m-68685" href="https://www.calciomercato.com/news/antognoni-biraghi-non-si-puo-non-valutare-l-offerta-dell-inter-m-68685">Antognoni: &#039;Biraghi? Non si può non valutare l&#039;offerta dell&#039;Inter. Malumore Chiesa, ma ripartiamo da lui&#039;</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-06/alexis.sanchez.cile.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T17:30:00+02:00">17:30</time>
                <a class="news-item__background-link" href="/news/sanchez-inter-vicini-si-tratta-con-lo-united-sull-ingaggio-66117"></a>
                    <a class="news-comments" href="/news/sanchez-inter-vicini-si-tratta-con-lo-united-sull-ingaggio-66117#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-white news-comments__users">
                        31
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina mercato calcio-inglese yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/sanchez-inter-vicini-si-tratta-con-lo-united-sull-ingaggio-66117" href="https://www.calciomercato.com/news/sanchez-inter-vicini-si-tratta-con-lo-united-sull-ingaggio-66117">Sanchez-Inter vicini: si tratta con lo United sull’ingaggio</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/combo.Montolivo.Marchisio.Sturridge.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T16:30:00+02:00">16:30</time>
                <a class="news-item__background-link" href="/news/da-montolivo-e-marchisio-a-sturridge-tutte-le-occasioni-tra-gli--26823"></a>
                    <a class="news-comments" href="/news/da-montolivo-e-marchisio-a-sturridge-tutte-le-occasioni-tra-gli--26823#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-white news-comments__users">
                        18
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="fiorentina inter milan parma roma prima-pagina mercato estero atalanta spal yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/da-montolivo-e-marchisio-a-sturridge-tutte-le-occasioni-tra-gli--26823" href="https://www.calciomercato.com/news/da-montolivo-e-marchisio-a-sturridge-tutte-le-occasioni-tra-gli--26823">Da Montolivo e Marchisio a Sturridge: tutte le occasioni tra gli svincolati </a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-01/paratici.juve.sguardo.2018.19.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T16:00:00+02:00">16:00</time>
                <a class="news-item__background-link" href="/news/tutto-sul-blitz-di-paratici-a-barcellona-82889"></a>
                    <a class="news-comments" href="/news/tutto-sul-blitz-di-paratici-a-barcellona-82889#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        98
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato calcio-spagna serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/tutto-sul-blitz-di-paratici-a-barcellona-82889" href="https://www.calciomercato.com/news/tutto-sul-blitz-di-paratici-a-barcellona-82889">Tutto sul blitz di Paratici a Barcellona</a>
            </h3>
        </div>
    </article>

</section>


            <div id="float-banner-threshold-bottom"></div>
            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_2_btf -->
                    <div id='div-gpt-ad-5d5974d66b42d9-41509072'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d5974d66b42d9-41509072');
                            });
                        </script>
                    </div>
                            </div>

            

            <div>
                <section class="news-footerless related pp-articles">
                <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-02/paqueta.milan.bacio.pubblico.2018.19.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T15:30:00+02:00">15:30</time>
                <a class="news-item__background-link" href="/news/dal-no-al-psg-ai-lampi-in-amichevole-paqueta-al-centro-del-milan-76301"></a>
                    <a class="news-comments" href="/news/dal-no-al-psg-ai-lampi-in-amichevole-paqueta-al-centro-del-milan-76301#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        61
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-correlate" data-href="/news/dal-no-al-psg-ai-lampi-in-amichevole-paqueta-al-centro-del-milan-76301" href="https://www.calciomercato.com/news/dal-no-al-psg-ai-lampi-in-amichevole-paqueta-al-centro-del-milan-76301">Dal no al Psg ai lampi in amichevole, Paquetà al centro del Milan</a>
            </h3>
        </div>
    </article>

</section>

            </div>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_3_(btf) -->
                    <div id='div-gpt-ad-5d5974d66b4315-40139035'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d5974d66b4315-40139035');
                            });
                        </script>
                    </div>
                            </div>

            <section class="news-footerless popular">
                <h3 class="news-footerless__title">Le più commentate</h3>
                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/lukaku.inter.9.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T13:30:00+02:00">13:30</time>
                <a class="news-item__background-link" href="/news/inter-2-0-im-amichevole-ancora-in-gol-lukaku-77840"></a>
                    <a class="news-comments" href="/news/inter-2-0-im-amichevole-ancora-in-gol-lukaku-77840#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-hot news-comments__users">
                        317
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter prima-pagina serie-a"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/inter-2-0-im-amichevole-ancora-in-gol-lukaku-77840" href="https://www.calciomercato.com/news/inter-2-0-im-amichevole-ancora-in-gol-lukaku-77840">Inter, 2-0 al Gozzano in amichevole: Lukaku in rete. Il VIDEO dei gol</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/Paulo.Dybala.Juve.2019.20.maglia.10.schiena.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-17T23:00:00+02:00">17/08</time>
                <a class="news-item__background-link" href="/news/tra-il-messaggio-di-dybala-e-il-caso-rugani-la-juve-va-in-diffic-27681"></a>
                    <a class="news-comments" href="/news/tra-il-messaggio-di-dybala-e-il-caso-rugani-la-juve-va-in-diffic-27681#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        298
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="juventus prima-pagina mercato serie-c serie-a yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/tra-il-messaggio-di-dybala-e-il-caso-rugani-la-juve-va-in-diffic-27681" href="https://www.calciomercato.com/news/tra-il-messaggio-di-dybala-e-il-caso-rugani-la-juve-va-in-diffic-27681">Tra il messaggio di Dybala e il caso Rugani: la Juve va in difficoltà contro una squadra di serie C</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-05/piatek.milan.deluso.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-17T22:45:00+02:00">17/08</time>
                <a class="news-item__background-link" href="/news/milan-piatek-spara-ancora-a-salve-primo-allarme-per-giampaolo-45035"></a>
                    <a class="news-comments" href="/news/milan-piatek-spara-ancora-a-salve-primo-allarme-per-giampaolo-45035#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        266
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="milan prima-pagina mercato yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/milan-piatek-spara-ancora-a-salve-primo-allarme-per-giampaolo-45035" href="https://www.calciomercato.com/news/milan-piatek-spara-ancora-a-salve-primo-allarme-per-giampaolo-45035">Milan, Piatek spara ancora a salve: primo allarme per Giampaolo</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-07/Icardi.Inter.2018.194.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-18T09:30:00+02:00">09:30</time>
                <a class="news-item__background-link" href="/news/la-juve-scatta-in-pole-ma-il-napoli-ci-crede-parte-il-conto-alla-63504"></a>
                    <a class="news-comments" href="/news/la-juve-scatta-in-pole-ma-il-napoli-ci-crede-parte-il-conto-alla-63504#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-hot news-comments__users">
                        219
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter juventus prima-pagina mercato napoli yahoo-feed"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-commentate" data-href="/news/la-juve-scatta-in-pole-ma-il-napoli-ci-crede-parte-il-conto-alla-63504" href="https://www.calciomercato.com/news/la-juve-scatta-in-pole-ma-il-napoli-ci-crede-parte-il-conto-alla-63504">La Juve scatta in pole, ma il Napoli ci crede: parte il conto alla rovescia per Icardi</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_4_(btf) -->
                    <div id='div-gpt-ad-5d5974d66b4324-12540130'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d5974d66b4324-12540130');
                            });
                        </script>
                    </div>
                            </div>

            <div id="gossip-news-threshold"></div>
            <section class="news-footerless related" id="sidebar-gossip-news" style="display: none">
                <h3 class="news-footerless__title">Gossip</h3>
                                        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/lukaku.maglia.inter.2019.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-17T16:01:00+02:00">17/08</time>
                <a class="news-item__background-link" href="/news/altro-che-dzeko-l-inter-si-coccola-lukaku-lavoro-duro-e-felicita-16207"></a>
                    <a class="news-comments" href="/news/altro-che-dzeko-l-inter-si-coccola-lukaku-lavoro-duro-e-felicita-16207#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_1" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_1" class="icon icon--comments-white news-comments__users">
                        9
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter roma mercato gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/altro-che-dzeko-l-inter-si-coccola-lukaku-lavoro-duro-e-felicita-16207" href="https://www.calciomercato.com/news/altro-che-dzeko-l-inter-si-coccola-lukaku-lavoro-duro-e-felicita-16207">Altro che Dzeko, l&#039;Inter si coccola Lukaku: &#039;Lavoro duro e felicità&#039; VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/dzeko.ironia.social.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-17T15:00:00+02:00">17/08</time>
                <a class="news-item__background-link" href="/news/il-rinnovo-di-dzeko-e-un-meteorite-e-scatena-l-ironia-social-con-96594"></a>
                    <a class="news-comments" href="/news/il-rinnovo-di-dzeko-e-un-meteorite-e-scatena-l-ironia-social-con-96594#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_2" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_2" class="icon icon--comments-hot news-comments__users">
                        538
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter juventus roma prima-pagina napoli serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/il-rinnovo-di-dzeko-e-un-meteorite-e-scatena-l-ironia-social-con-96594" href="https://www.calciomercato.com/news/il-rinnovo-di-dzeko-e-un-meteorite-e-scatena-l-ironia-social-con-96594">Il rinnovo di Dzeko è un meteorite e scatena l&#039;ironia social contro l&#039;Inter FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/nainggolan.cagliari.2019.20.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-17T10:40:00+02:00">17/08</time>
                <a class="news-item__background-link" href="/news/dzeko-rinnova-con-la-roma-niente-inter-e-nainggolan-approva-ben--88710"></a>
                    <a class="news-comments" href="/news/dzeko-rinnova-con-la-roma-niente-inter-e-nainggolan-approva-ben--88710#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_3" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_3" class="icon icon--comments-hot news-comments__users">
                        132
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari inter roma mercato gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/dzeko-rinnova-con-la-roma-niente-inter-e-nainggolan-approva-ben--88710" href="https://www.calciomercato.com/news/dzeko-rinnova-con-la-roma-niente-inter-e-nainggolan-approva-ben--88710">Dzeko rinnova con la Roma. Niente Inter e Nainggolan approva: &#039;Ben fatto&#039; FOTO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/diletta.leotta.compleanno.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-16T14:30:00+02:00">16/08</time>
                <a class="news-item__background-link" href="/news/diletta-fa-gli-anni-e-si-scatena-i-28-sono-i-nuovi-18-foto-e-vid-43160"></a>
                    <a class="news-comments" href="/news/diletta-fa-gli-anni-e-si-scatena-i-28-sono-i-nuovi-18-foto-e-vid-43160#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_4" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_4" class="icon icon--comments-white news-comments__users">
                        91
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="cagliari fiorentina inter juventus lazio lecce milan parma roma sampdoria udinese prima-pagina napoli torino genoa atalanta bologna brescia verona sassuolo serie-a gossip bulli-pupe spal"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/diletta-fa-gli-anni-e-si-scatena-i-28-sono-i-nuovi-18-foto-e-vid-43160" href="https://www.calciomercato.com/news/diletta-fa-gli-anni-e-si-scatena-i-28-sono-i-nuovi-18-foto-e-vid-43160">Diletta fa gli anni e si scatena: &#039;I 28 sono i nuovi 18&#039; FOTO e VIDEO</a>
            </h3>
        </div>
    </article>
        <article class="news-item news-item--small news-item--simple">
        <header class="news-item__header news-item__header--small">
            <div class="news-item__image news-item__image--small" style="background-image:url(https://cdn.calciomercato.com/images/2019-08/gigante.lukaku.inter.2019.2020.460x340.jpg);">
                                <time class="news-item__date" datetime="2019-08-16T10:47:00+02:00">16/08</time>
                <a class="news-item__background-link" href="/news/inter-lukaku-sono-cresciuto-in-circostanze-difficili-che-mi-hann-56784"></a>
                    <a class="news-comments" href="/news/inter-lukaku-sono-cresciuto-in-circostanze-difficili-che-mi-hann-56784#comments-box">
        <div class="news-comments__row">
            <div id="news-comments__cell_5" class="news-comments__cell news-comments__cell--message">
                                    Commenti<br>degli utenti
                            </div>

            <div class="news-comments__cell news-comments__cell--infos">
                                    <i id="news-comments__users_5" class="icon icon--comments-white news-comments__users">
                        41
                    </i>
                
                            </div>
        </div>
    </a>

                <span class="news-club">
                <i data-teams="inter calcio-germania serie-a gossip"></i>
            </span>
                            </div>
        </header>
        <div class="news-item__body news-item__body--outline">
            <h3>
                <a class="news-item__title ga-news-gossip" data-href="/news/inter-lukaku-sono-cresciuto-in-circostanze-difficili-che-mi-hann-56784" href="https://www.calciomercato.com/news/inter-lukaku-sono-cresciuto-in-circostanze-difficili-che-mi-hann-56784">Inter, Lukaku: &#039;Sono cresciuto in circostanze difficili che mi hanno reso più forte. Witsel e il Belgio...&#039;</a>
            </h3>
        </div>
    </article>

            </section>

            <div class="adv adv--300x250 adv--m-top">
                                    <!-- /36170957/300x250_ros_5 -->
                    <div id='div-gpt-ad-5d5974d66b42f9-28715430'>
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-5d5974d66b42f9-28715430');
                            });
                        </script>
                    </div>
                            </div>

            
                        

            <div id="author-columns-threshold"></div>
            <section class="editorial-column-list author hidden" id="sidebar-author-columns" style="display: none">
                            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/scacco-matto" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-01/Luca.Bedogni.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/scacco-matto" class="author-column__title">
                        Scacco matto
                    </a>
                                            <span class="author-column__author-name">
                                 di Luca Bedogni 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        15
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/il-genoa-modulabile-di-andreazzoli-e-del-professor-schoene-98475">
            <h4 class="author-column__article-title">
                Il Genoa &#039;modulabile&#039; di Andreazzoli e del professor Schöne
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/il-genoa-modulabile-di-andreazzoli-e-del-professor-schoene-98475" class="author-column__extract">
            &ldquo;Stiamo costruendo la squadra su un&rsquo;idea, ma &egrave; un&rsquo;idea modulabile perch&eacute;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-milan-secondo-ruiu" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-12/Cristiano.Ruiu.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-milan-secondo-ruiu" class="author-column__title">
                        Il Milan secondo Ruiu
                    </a>
                                            <span class="author-column__author-name">
                                 di Cristiano Ruiu
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        123
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/milan-da-cesena-a-cesena-in-passato-gli-esordi-di-kaka-e-ibra-or-83644">
            <h4 class="author-column__article-title">
                Milan, Giampaolo ha bisogno di tempo. Maldini e Boban, il vostro futuro dipende da Mendes
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/milan-da-cesena-a-cesena-in-passato-gli-esordi-di-kaka-e-ibra-or-83644" class="author-column__extract">
            16 anni fa a Cesena esordiva Riccardino Kak&agrave;, 9 anni fa esordiva Ibra e ieri abbiamo assistito...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/la-soffiata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fabrizio.romano.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/la-soffiata" class="author-column__title">
                        La Soffiata
                    </a>
                                            <span class="author-column__author-name">
                                 di Fabrizio Romano
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        201
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/l-inter-vuole-chiudere-due-colpi-in-una-settimana-c-e-il-si-di-s-32482">
            <h4 class="author-column__article-title">
                L&#039;Inter vuole chiudere due colpi in una settimana: c&#039;è il sì di Sanchez a Conte
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/l-inter-vuole-chiudere-due-colpi-in-una-settimana-c-e-il-si-di-s-32482" class="author-column__extract">
            L&#39;Inter entra nel vivo di una settimana che arriver&agrave; subito con pi&ugrave; operazioni impostate....
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palla-quadrata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/giancarlo.padovan.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palla-quadrata" class="author-column__title">
                        Palla Quadrata
                    </a>
                                            <span class="author-column__author-name">
                                 di Giancarlo Padovan
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        73
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/city-bello-e-sprecone-guardiola-sbaglia-i-cambi-il-var-salva-sem-55963">
            <h4 class="author-column__article-title">
                City bello e sprecone: Guardiola sbaglia i cambi, il Var salva sempre il perdente Pochettino
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/city-bello-e-sprecone-guardiola-sbaglia-i-cambi-il-var-salva-sem-55963" class="author-column__extract">
            Il grande perdente, ovvero Mauricio Pochettino, uno che in carriera nulla ha vinto e nulla vincer&agrave;,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/gol-di-rapina" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/pippo.russo.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/gol-di-rapina" class="author-column__title">
                        Gol di Rapina
                    </a>
                                            <span class="author-column__author-name">
                                 di Pippo Russo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        8
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/le-vie-di-cristo-gonzalez-sono-infinite-come-quelle-dell-udinese-48371">
            <h4 class="author-column__article-title">
                Le vie di Cristo (Gonzalez) sono infinite: come quelle dell&#039;Udinese
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/le-vie-di-cristo-gonzalez-sono-infinite-come-quelle-dell-udinese-48371" class="author-column__extract">
            Avanti Cristo. L&#39;Udinese ha impiegato nemmeno un mese per spedire altrove l&#39;attaccante spagnolo...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/l-avvelenata" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/stefano.agresti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/l-avvelenata" class="author-column__title">
                        L&#039;avvelenata
                    </a>
                                            <span class="author-column__author-name">
                                 di Stefano Agresti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        271
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/con-milinkovic-l-inter-di-conte-e-da-scudetto-70743">
            <h4 class="author-column__article-title">
                Con Milinkovic l&#039;Inter di Conte è da scudetto
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/con-milinkovic-l-inter-di-conte-e-da-scudetto-70743" class="author-column__extract">
            La questione tecnica dell&rsquo;estate &egrave; nota: si sono avvicinati Napoli e Inter alla Juve? E,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/campo-e-fuoricampo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-11/Mino.Fuccillo.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/campo-e-fuoricampo" class="author-column__title">
                        Campo e fuoricampo 
                    </a>
                                            <span class="author-column__author-name">
                                 di Mino Fuccillo
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        181
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/crisi-di-governo-le-pagelle-dei-politici-salvini-al-36-o-40-fa-t-22951">
            <h4 class="author-column__article-title">
                Crisi di governo, le pagelle dei politici. Salvini al 36 o 40% fa tutta la differenza del mondo 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/crisi-di-governo-le-pagelle-dei-politici-salvini-al-36-o-40-fa-t-22951" class="author-column__extract">
            Di politica mi sono occupato, con vari livelli di responsabilit&agrave;, durante quasi tre decenni per...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ti-amo-anzi-ti-odio" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Antonio.Martines.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ti-amo-anzi-ti-odio" class="author-column__title">
                        Ti amo anzi ti odio
                    </a>
                                            <span class="author-column__author-name">
                                 di Antonio Martines
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        288
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/perche-andre-silva-amico-belloccio-di-ronaldo-ha-potuto-vestire--71375">
            <h4 class="author-column__article-title">
                Perché uno come André Silva ha potuto vestire la maglia del Milan?
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/perche-andre-silva-amico-belloccio-di-ronaldo-ha-potuto-vestire--71375" class="author-column__extract">
            Molto presto di Andr&eacute; Silva si dir&agrave; che non era uno da Milan. Una di quelle frasi fatte...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/un-cappuccino-con-sconcerti" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-06/Mario.Sconcerti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/un-cappuccino-con-sconcerti" class="author-column__title">
                        Un cappuccino con Sconcerti
                    </a>
                                            <span class="author-column__author-name">
                                 di Mario Sconcerti 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        190
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-con-milinkovic-la-lazio-e-pari-a-int-34320">
            <h4 class="author-column__article-title">
                Un cappuccino con Sconcerti: con Milinkovic la Lazio è pari a Inter e Napoli. E se cresce Correa...
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/un-cappuccino-con-sconcerti-con-milinkovic-la-lazio-e-pari-a-int-34320" class="author-column__extract">
            Torna l&#39;appuntamento quotidiano di Calciomercato.com: Un cappuccino con Mario Sconcerti. I temi...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fuorigioco" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Cerruti.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fuorigioco" class="author-column__title">
                        Fuorigioco
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Cerruti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        146
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/lukaku-e-neymar-imparino-da-dzeko-lezione-di-professionalita-ai--87511">
            <h4 class="author-column__article-title">
                Lukaku e Neymar imparino da Dzeko: lezione di professionalità ai mercenari
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/lukaku-e-neymar-imparino-da-dzeko-lezione-di-professionalita-ai--87511" class="author-column__extract">
            Un milanista che sogna di andare all&rsquo;Inter e invece potrebbe rimanere nella Roma. Non &egrave;...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/lettere-a-un-procuratore" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/jean.christophe.cataliotti.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/lettere-a-un-procuratore" class="author-column__title">
                        Lettere a un procuratore 
                    </a>
                                            <span class="author-column__author-name">
                                 di Jean-Christophe Cataliotti
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        85
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-e-inter-una-rivalita-cieca-e-patologica-sul-mercato-se-ci-f-60935">
            <h4 class="author-column__article-title">
                Juve e Inter, una rivalità cieca e patologica sul mercato. Se ci fossero i patti di non concorrenza... 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-e-inter-una-rivalita-cieca-e-patologica-sul-mercato-se-ci-f-60935" class="author-column__extract">
            Gentile Procuratore, sono un appassionato di calciomercato pi&ugrave; che di calcio. Le partite certamente le...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/palle-e-palloni" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2019-04/Gianpaolo.Ormezzano.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/palle-e-palloni" class="author-column__title">
                        Palle e palloni 
                    </a>
                                            <span class="author-column__author-name">
                                 di Gian Paolo Ormezzano 
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        11
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/bentornata-serie-a-subito-i-big-match-ma-non-bastano-per-attirar-58788">
            <h4 class="author-column__article-title">
                Bentornata Serie A: subito i big match, ma non bastano per attirare i tifosi
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/bentornata-serie-a-subito-i-big-match-ma-non-bastano-per-attirar-58788" class="author-column__extract">
            Ricomincia il campionato e c&rsquo;&egrave; attesa diciamo speciale perch&eacute; gi&agrave; la seconda...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/chi-ha-fatto-palo" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-06/furio.zara.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/chi-ha-fatto-palo" class="author-column__title">
                        Chi ha fatto palo?
                    </a>
                                            <span class="author-column__author-name">
                                 di Furio Zara
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        145
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chiude-sneijder-eroe-del-triplete-il-piu-totale-degli-olandesi-n-75047">
            <h4 class="author-column__article-title">
                Chiude Sneijder, eroe del Triplete, il più totale degli olandesi. Nel 2010 avrebbe meritato il Pallone d&#039;Oro 
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chiude-sneijder-eroe-del-triplete-il-piu-totale-degli-olandesi-n-75047" class="author-column__extract">
            Se c&rsquo;&egrave; un giocatore che negli ultimi vent&rsquo;anni ha riassunto nel suo gioco tutta la...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/ho-visto-cose" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/marco.bernardini.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/ho-visto-cose" class="author-column__title">
                        Ho visto cose
                    </a>
                                            <span class="author-column__author-name">
                                 di Marco Bernardini
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        148
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/ciao-nadia-dolce-guerriera-per-la-verita-e-la-giustizia-72967">
            <h4 class="author-column__article-title">
                Ciao Nadia, dolce guerriera per la verità e la giustizia
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/ciao-nadia-dolce-guerriera-per-la-verita-e-la-giustizia-72967" class="author-column__extract">
            Svegliarsi e maledire il &ldquo;buongiorno&rdquo; perch&eacute; le luci dell&rsquo;alba hanno portato...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/finoallafine-1" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2017-03/chirico.bianconero.128x128.png);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/finoallafine-1" class="author-column__title">
                        #FinoAllaFine
                    </a>
                                            <span class="author-column__author-name">
                                 di Marcello Chirico
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        52
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/chirico-la-juve-e-il-caos-biglietti-l-esagerato-moralismo-di-chi-84397">
            <h4 class="author-column__article-title">
                Chirico: &#039;La Juve e il caos biglietti: non è razzismo, solo voglia di scuotere la burocrazia&#039;
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/chirico-la-juve-e-il-caos-biglietti-l-esagerato-moralismo-di-chi-84397" class="author-column__extract">
            La brutta storia delle limitazioni alla vendita dei biglietti del prossimo Juventus &ndash; Napoli,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/il-mio-calcio" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2018-09/Alberto.Polverosi.3.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/il-mio-calcio" class="author-column__title">
                        Il mio calcio
                    </a>
                                            <span class="author-column__author-name">
                                 di Alberto Polverosi
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        2
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/bomber-estate-2019-anche-sottil-si-avvicina-a-muriel-45792">
            <h4 class="author-column__article-title">
                Bomber dell&#039;estate: anche Sottil si avvicina a Muriel
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/bomber-estate-2019-anche-sottil-si-avvicina-a-muriel-45792" class="author-column__extract">
            Luis Muriel &egrave; sempre al comando della classifica del Bomber dell&rsquo;estate 2019 di Calciomercato.com,...
        </a>
    </article>
            <article class="author-column">
        <header class="author-column__header">
            <div class="author-column__header-row">
                <div class="author-column__header-cell author-column__header-cell--p-right">
                                            <a href="/fallo-laterale" class="avatar-author avatar-author--64"
                           style="background-image:url(https://cdn.calciomercato.com/images/2016-05/fernando.pernambuco.128.128x128.jpg);"></a>
                                    </div>
                <div class="author-column__header-cell author-column__header-cell--fill">
                    <a href="/fallo-laterale" class="author-column__title">
                        Fallo Laterale
                    </a>
                                            <span class="author-column__author-name">
                                 di Fernando Pernambuco
                            </span>
                    
                                            <div class="author-column__comments">
                            <div class="balloon-comment">
                                                                    <i class="icon icon--comments balloon-comment__users">
                                        158
                                    </i>
                                                                                            </div>
                        </div>
                                    </div>
            </div>
        </header>
        <a href="https://www.calciomercato.com/news/juve-incartata-inter-rinnovata-napoli-rodato-pregi-e-difetti-del-70909">
            <h4 class="author-column__article-title">
                Juve incartata, Inter rinnovata, Napoli rodato: pregi e difetti delle tre big in corsa per lo scudetto
            </h4>
        </a>
        <a href="https://www.calciomercato.com/news/juve-incartata-inter-rinnovata-napoli-rodato-pregi-e-difetti-del-70909" class="author-column__extract">
            Tre squadre, candidate a primeggiare nella prossima stagione, tre aggettivi per esprimerle, a meno di...
        </a>
    </article>


            </section>

                    </div>
    </aside>

    <div class="comments-window comments-window--right" >
    <a href="#" class="comments-window__button comments-window__button--top icon icon--close-comments-40"></a>
    <a href="#" class="comments-window__button comments-window__button--bottom icon icon--back-to-top-40"></a>
    <div class="comments-window__contents" id="comments-window__contents">
        

    <div id="adv-article-comments" class="adv" style="background-color: white">
                    <!-- /36170957/300x250_scroll_commenti_desktop -->
            <div id='div-gpt-ad-1513867409818-0' style='width: 300px; height: 250px;'>
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1513867409818-0');
                    });
                </script>
            </div>
            </div>

    <div id="comments-box"
         data-article-id="1045023"
         data-current-page-url="https://www.calciomercato.com/news/coppa-italia-live-85413">

                <div id="comments-tab-filter" class="tab-filter tab-filter--m-top">
            <a id="all-comments" class="tab-filter__item tab-filter__item--icon-right tab-filter__item--title" href="#"
               name="comment">
                <div class="tab-filter__text">
                    Commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="article-comments-count" class="icon icon--comments-white" style="display: none;"></i>
                </div>
            </a>

            <a id="my-comments" class="tab-filter__item tab-filter__item--icon-right" style="display: none;" href="#">
                <div class="tab-filter__text">
                    I miei commenti
                </div>
                <div class="tab-filter__icon">
                    <i id="my-comments-count" class="icon icon--comments-black" style="display: none;"></i>
                </div>
            </a>

            
        </div>

        <form class="comment-form"
              data-article-id="1045023"
              data-parent-id=""
              data-allow-disabling="false"
              method="post">

            <div>
                <div id="join-vxl-container" class="comment-form__entice comment-form__entice--gain comment-form__entice--hidden">
                    <div class="join-vxl">
                        <div class="join-vxl__row">
                            <p class="join-vxl__text">
                                Hai mai pensato di aprire un blog su <a class="join-vxl__link" href="https://vivoperlei.calciomercato.com/?ref=com_comment" target="_blank">Vivoperlei</a>?
                                Scrivi il tuo articolo, potresti vincere un premio ogni settimana!
                            </p>
                            <div class="join-vxl__close">
                                <a class="button button--icon button--entice" href="#">
                                    <i class="icon icon--close"></i>
                                </a>
                            </div>
                        </div>
                        <a class="entice-no-more button button--normal button--fill button--big button--outline-white" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Chiudi e non mostrare più
                        </a>
                        <a class="button button--normal button--fill button--big button--dark join-vxl__join" href="https://vivoperlei.calciomercato.com/?ref=com_comment">
                            Apri un Blog su VXL
                        </a>
                    </div>
                </div>

                <textarea data-article-id="1045023"
                          data-parent-id=""
                          class="comment-textarea textarea"
                          placeholder="Commenta questo articolo..."></textarea>
            </div>

            <footer class="comment-form-footer">
                <div class="comment-form-footer__user">
                    <div class="user user_for_comments"></div>
                </div>

                <div class="comment-form-footer__social">
                    <div class="comment-form-share">
                        <input type="checkbox"
                               data-article-id="1045023"
                               data-parent-id=""
                               class="comment-opinion-share"
                               name="name">
                        <label for="name">Condividi su Facebook</label>
                    </div>
                </div>

                <div class="comment-form-footer__action">
                    <div class="comment-form-submit comment-submit">
                        <input type="submit"
                               data-article-id="1045023"
                               data-parent-id=""
                               class="comment-opinion-submit button-comment"
                               name="name"
                               value="Invia Commento">
                    </div>
                </div>
            </footer>

            <div class="comment-form__disclaimer"></div>
        </form>

                <div id="comments-list"></div>


                <div class="loader" id="article-comments-loader">
            <div class="loader__button" id="article-comments-loader__button">
                <i class="icon icon--soccer-ball-40 loader__icon"></i>

                <div class="loader__active-message">
                    Caricamento...
                </div>
            </div>
        </div>
    </div>

    
        <script id="handlebars-comment-form" type="text/x-handlebars-template">
            <form class="comment-form comment-form--small"
                  data-article-id="{{ articleId }}"
                  data-parent-id="{{ parentId }}"
                  method="post">
                <div class="comment-form__text">
                    <div class="comment-form__entice comment-form__entice--hidden"></div>
                    <textarea class="comment-textarea textarea textarea--balloon"
                              data-article-id="{{ articleId }}"
                              data-parent-id="{{ parentId }}"
                              placeholder="{{replyTextPlaceholder}}"></textarea>
                </div>
                <div class="comment-replies__row">
                    <div class="comment-replies__author">
                        <div class="user user_for_comments"></div>
                    </div>
                    <div class="comment-replies__action">
                        <div class="comment-replies__button comment-replies-submit comment-opinion-submit"
                             data-article-id="{{ articleId }}"
                             data-parent-id="{{ parentId }}"
                             style="display:none;">
                            <button class="button-comment">{{ submitLabel }}</button>
                        </div>
                        <div class="comment-replies__button comment-replies-show">
                            <div class="button-comment button-comment--reply">
                                <div class="button-comment--reply__row">
                                    <div class="button-comment--reply__cell button-comment--reply__cell--icon">
                                        <i class="icon icon--inline icon--comments-response"></i>
                                    </div>
                                    <div class="button-comment--reply__cell button-comment--reply__cell--text">{{replyLabel}}</div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="comment-form__disclaimer"></div>
            </form>
        </script>
    

    <script>
        $(document).ready(function () {
            var mediator = common.service.mediator.create(_),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                webApi = common.service.apiClient.web.create('https://www.calciomercato.com', $, _),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                viewportChecker = common.service.viewportChecker.create($),
                articleComments = calciomercato.ui.component.articleComments.create(
                    $,
                    viewportChecker,
                    moment,
                    talkApi,
                    communityApi,
                    webApi,
                    security,
                    modalLoginRegister,
                    'https://vivoperlei.calciomercato.com/accedi',
                    parseInt('10'),
                    parseInt('10'),
                    'https://vivoperlei.calciomercato.com/profilo/',
                    'Invio voto in corso...',
                    'Grazie per avere votato!',
                    'Non è stato possibile votare.',
                    'Invio messaggio in corso...',
                    'Grazie per la tua opinione!',
                    'Non è stato possibile inviare il commento.',
                    'alle',
                    'Vota',
                    'Invia Commento',
                    'Rispondi a questo commento....',
                    'Rispondi',
                    'Attualmente non ci sono commenti, scrivi tu il primo!',
                    adCommentSlotRefresh
                );

            mediator.subscribe('articleComments', articleComments);
            modalLoginRegister.render();
            articleComments.init();

            $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
                e.preventDefault();

                if ($('.body').hasClass('body--no-scroll')) {
                    return;
                }

                articleComments.getData().then(function (response) {
                    mediator.publish('articleComments', response);
                });
            })

        });
    </script>

    </div>
</div>
<script>
    $(function () {
        $('.article-body__comments, .comments-window__button--top, .goToComments').on('click', function (e) {
            e.preventDefault();

            if (!$('.body').hasClass('body--no-scroll')) {
                adCommentSlotRefresh();
                console.log('refresh');
            }

            $('.body').toggleClass('body--no-scroll');
            $('.comments-window').toggleClass('comments-window--active');

        })

        $('.comments-window__button--bottom').on('click', function (e) {
            e.preventDefault();
            $('.comments-window__contents').animate({
                scrollTop: 0
            }, 1000);
        })
    })
</script>



    <footer id="footer" class="footer">
    <div class="main-view main-view--footer main-view--limit">
        <div class="footer__left">
            <nav class="footer__nav">
                <a class="footer__button" href="/archivio">Archivio</a>
                <a class="footer__button" href="/about/rss">RSS</a>
                <a class="footer__button" href="/about/ufficiostampa">Ufficio stampa</a>
                <a class="footer__button" href="/about/pubblicita">Pubblicità</a>
                <a class="footer__button" href="/radio-e-tv">Radio e TV</a>
                <a class="footer__button" href="/about/redazione">Redazione</a>
                <a class="footer__button footer__button--clear" href="/about/lavora-con-noi">Lavora con noi</a>
                <a class="footer__button" href="/about/condizioni-uso">Condizioni d&#039;uso</a>
                <a class="footer__button" href="/about/privacy">Privacy</a>
                <a class="footer__button" href="/about/informativa-cookie">Informativa Cookie</a>
                <a class="footer__button" href="https://m.calciomercato.com/" rel="me">Versione mobile</a>
            </nav>
        </div>
        <div class="footer__infos">
            <img  src="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/iab-logo.png" style="width: 70px; float: right">
            © 1996-2019 <span class="footer__cm">Calcioinfinito Srl</span> <br>
            Tutti i diritti riservati - Codice Fiscale 04154590964
            <span class="footer__ideato">Coded by <a class="ideato" href="http://www.ideato.it">idea</a></span>
        </div>
        <div class="footer__right">
            <a href="http://www.audiweb.it" class="audiweb footer__audiweb">
                <div class="audiweb__row">
                    <div class="audiweb__cell">
                        I dati di traffico<br>sono certificati
                    </div>
                    <div class="audiweb__cell">
                        <div class="audiweb__crop">
                            <i class="icon icon--audiweb-64"></i>
                        </div>
                    </div>
                </div>
            </a>
        </div>
    </div>
</footer>

</main>

<section id="modal-push-notification-team-selector" class="modal">
    <div class="modal__window modal__window--large">

        <header class="modal__header">
            <div class="modal-row">
                <div class="modal-row__cell modal-row__cell--fill">
                    <h3 class="modal__title">
                        Seleziona la tua squadra
                    </h3>

                    <p class="modal__sub-title">
                        Ricevi nel browser le notifiche della tua squadra preferita.
                    </p>
                </div>
                <div class="modal-row__cell">
                    <span class="close-club-modal button button--icon">
                        <i class="icon icon--close"></i>
                    </span>
                </div>
            </div>
        </header>

        <hr class="hr">

        <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


        <footer class="modal__footer">
            <div class="modal__multiple-choice">
                <div class="modal__multiple-choice-row">
                    <div class="modal__multiple-choice-cell">
                        <a class="close-club-modal button button--big" href="#">
                            Chiudi
                        </a>
                    </div>
                </div>
            </div>
        </footer>
    </div>
</section>


<section id="dialog-push-notification-info" class="dialog">
    <div class="dialog__window">
        <footer class="dialog__header" id="dialog-push-notification-info-text"></footer>
    </div>
</section>

<section id="modal-club-selector" class="modal">
    <div class="modal__window modal__window--large">

        <div class="modal__step modal__step--active">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Seleziona la tua squadra
                        </h3>

                        <p class="modal__sub-title">
                            Personalizza la prima pagina di Calciomercato.com, per avere subito tutte le notizie che cerchi.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="club-selector">

            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-atalanta" data-clubname="atalanta" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--atalanta-64"></i>
                </div>
                <div class="club-selector__text">
                    atalanta
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-bologna" data-clubname="bologna" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--bologna-64"></i>
                </div>
                <div class="club-selector__text">
                    bologna
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-brescia" data-clubname="brescia" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--brescia-64"></i>
                </div>
                <div class="club-selector__text">
                    brescia
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-cagliari" data-clubname="cagliari" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--cagliari-64"></i>
                </div>
                <div class="club-selector__text">
                    cagliari
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-fiorentina" data-clubname="fiorentina" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--fiorentina-64"></i>
                </div>
                <div class="club-selector__text">
                    fiorentina
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-genoa" data-clubname="genoa" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--genoa-64"></i>
                </div>
                <div class="club-selector__text">
                    genoa
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-inter" data-clubname="inter" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--inter-64"></i>
                </div>
                <div class="club-selector__text">
                    inter
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-juventus" data-clubname="juventus" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--juventus-64"></i>
                </div>
                <div class="club-selector__text">
                    juventus
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lazio" data-clubname="lazio" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lazio-64"></i>
                </div>
                <div class="club-selector__text">
                    lazio
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-lecce" data-clubname="lecce" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--lecce-64"></i>
                </div>
                <div class="club-selector__text">
                    lecce
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-milan" data-clubname="milan" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--milan-64"></i>
                </div>
                <div class="club-selector__text">
                    milan
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-napoli" data-clubname="napoli" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--napoli-64"></i>
                </div>
                <div class="club-selector__text">
                    napoli
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-parma" data-clubname="parma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--parma-64"></i>
                </div>
                <div class="club-selector__text">
                    parma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-roma" data-clubname="roma" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--roma-64"></i>
                </div>
                <div class="club-selector__text">
                    roma
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sampdoria" data-clubname="sampdoria" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sampdoria-64"></i>
                </div>
                <div class="club-selector__text">
                    sampdoria
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-sassuolo" data-clubname="sassuolo" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--sassuolo-64"></i>
                </div>
                <div class="club-selector__text">
                    sassuolo
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-spal" data-clubname="spal" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--spal-64"></i>
                </div>
                <div class="club-selector__text">
                    spal
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-torino" data-clubname="torino" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--torino-64"></i>
                </div>
                <div class="club-selector__text">
                    torino
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-udinese" data-clubname="udinese" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--udinese-64"></i>
                </div>
                <div class="club-selector__text">
                    udinese
                </div>
            </a>
        </div>
            <div class="club-selector__column">
            <a href="#" class="club-selector__item" id="modal-club-verona" data-clubname="verona" data-has-newsletter="true">
                <div class="club-selector__icon">
                    <i class="teams teams--fallback-64 teams--verona-64"></i>
                </div>
                <div class="club-selector__text">
                    verona
                </div>
            </a>
        </div>
    
</div>


            <footer class="modal__footer">
                <div class="modal__multiple-choice">
                    <div class="modal__multiple-choice-row">
                        <div class="modal__multiple-choice-cell">
                            <a class="close-club-modal button button--big button--silent" href="#">
                                Chiudi per ora
                            </a>

                            <div class="modal__multiple-choice-description">
                                La finestra si aprirà anche la prossima volta
                            </div>
                        </div>
                        <div class="modal__multiple-choice-cell">
                            <a id="close-do-not-display-club-modal" class="button button--big" href="#">
                                Chiudi e non mostrare più
                            </a>

                            <div class="modal__multiple-choice-description">
                                Sarà possibile selezionare la squadra dal menu
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <form class="modal-newsletter">
                <div class="modal-newsletter__club">
                    <div class="club-selected">
                        <div class="club-selected__icon">
                            <i class="teams teams--fallback-64"></i>
                        </div>
                        <div class="club-selected__text">
                            club
                        </div>
                    </div>
                </div>
                <div class="modal-newsletter__input">
                    <input class="input-text" type="email"  id="email-team" placeholder="Inserisci la tua e-mail...">
                    <p class="modal-newsletter__description" id="modal-error">
                        Inserisci la tua e-mail per ricevere le ultime notizie<br>
                        della tua squadra del cuore!
                    </p>

                    

                </div>
                <div class="modal-newsletter__submit">
                    <input id="modal-subscribe-newsletter" class="button button--big" type="submit" name="" value="Iscriviti alla newsletter">
                </div>
            </form>

            <footer class="modal__footer" style="display: none">
                <a id="close-do-not-display-club-modal-step-2" class="button button--big button--danger" href="#">
                    Chiudi senza iscrivermi
                </a>

                <div class="modal__multiple-choice-description">
                    Potrai iscriverti nuovamente in seguito
                </div>
            </footer>
        </div>

        <div class="modal__step [modal__step--active]">
            <header class="modal__header">
                <div class="modal-row">
                    <div class="modal-row__cell modal-row__cell--fill">
                        <h3 class="modal__title">
                            Newsletter
                        </h3>
                        <p class="modal__sub-title">
                            Ora che hai personalizzato la homepage, se vuoi, potrai ricevere la newsletter.
                        </p>
                    </div>
                    <div class="modal-row__cell">
                <span class="close-club-modal button button--icon">
                    <i class="icon icon--close"></i>
                </span>
                    </div>
                </div>
            </header>

            <hr class="hr">

            <div class="modal__mega-message">
                Controlla la tua casella email per confermare la tua iscrizione.
            </div>
        </div>
    </div>
</section>
<div id="modal-login-or-register" class="modal" style="z-index: 2147483647;">
    <div class="modal__window">
        <span class="close-login-modal button button--big button--white modal__close">
            Chiudi
        </span>
        <div class="login-or-register">
            <form id="login-form" class="login-or-register__left" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Accedi
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="login-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="login-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="login-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="login-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" id="button-forgot_password"
                   href="https://vivoperlei.calciomercato.com/resetta-password">Hai dimenticato la password?</a>
            </div>
        </div>

        <div class="form__row form__row--m-login">
            <div>
                <input id="button-login"
                       class="button button--fill button--big"
                       type="submit"
                       value="Accedi">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Accedi
                        </div>
                    </div>
                </a>
            </div>
        </div>

    </div>
</form>

            <form id="register-form" class="login-or-register__right" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <input id="register-email"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-email"
                       placeholder="E-mail"
                       value="">
                <label for="input-email" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-password"
                       class="form__input-text form__input-text--m-top"
                       type="password"
                       name="register-password"
                       placeholder="Password"
                       value="">
                <label for="input-password" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div>
                <input id="register-username"
                       class="form__input-text form__input-text--m-top"
                       type="text"
                       name="register-username"
                       placeholder="Scegli il tuo username"
                       value="">
                <label for="input-username" class="form__error">
                    <span class="form__error-item"></span>
                </label>
            </div>

            <div class="form__column form__column--p-top">
                <a class="link" href="https://www.calciomercato.com/about/condizioni-uso" target="_blank">Leggi le condizioni d'uso.</a>
            </div>
        </div>

        <div class="form__row form__row--m-top" style="margin-top: 74px;">
            <div>
                <input id="button-register"
                       class="button button--silent button--fill button--big"
                       type="submit"
                       name="button-register"
                       value="Registrati">
            </div>
        </div>

        <div class="form__row form__row--gain form__row--half">
            <div>
                <a class="button-login button-login--fill button-login--facebook button-login--facebook-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--fb-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
            <div>
                <a class="button-login button-login--fill button-login--google button-login--google-modal" href="#">
                    <div class="button-login__row">
                        <div class="button-login__cell button-login__cell--icon">
                            <i class="icon icon--gp-login-white"></i>
                        </div>
                        <div class="button-login__cell button-login__cell--p-right button-login__cell--text-big">
                            Registrati
                        </div>
                    </div>
                </a>
            </div>
        </div>
    </div>
</form>

            <form id="register_success-form" class="login-or-register__right" style="display: none" method="post">

    <header class="modal__header">
        <h3 class="modal__title">
            Registrati
        </h3>
    </header>

    <div class="form">

        <div class="form__row">
            <div>
                <p>La tua registrazione è quasi ultimata, ti abbiamo inviato una mail per confermare la tua identità.</p><p>Accedi ora alla tua casella di posta e clicca sul link che ti abbiamo inviato e in pochi secondi entrerai a far parte della community di Calciomercato.com.<p>
            </div>
        </div>

    </div>
</form>

        </div>

        <footer class="modal__footer">
            <a class="close-login-modal button button--silent button--fill button--big" href="#">
                Chiudi
            </a>
        </footer>
    </div>
</div>


    <section id="dialog-push-notification" class="dialog">
    <div class="dialog__window dialog__window--top dialog__window--small">

        <header class="dialog__header">
            <div class="dialog__row">
                <div class="dialog__row dialog__row__icon">
                    <img style="width: 100%; height: 100%;"
                         src="https://cdnweb.calciomercato.com/new-site-assets/20190813165531/img/calciomercato/icon/apple-touch-icon-114x114.png">
                </div>

                <div class="dialog__row dialog__row__message">
                    Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.
                </div>
            </div>
        </header>

        <footer class="dialog__footer">
            <div class="dialog__multiple-choice">
                <div class="dialog__multiple-choice-row">
                    <div class="dialog__multiple-choice-cell">
                        <a id="not-subscribe-notifications" class="close-club-dialog button button--big button--silent web-push">
                            No Grazie
                        </a>
                    </div>
                    <div class="dialog__multiple-choice-cell">
                        <a class="subscribe-notifications button button--big web-push">
                            Consenti
                        </a>
                    </div>
                </div>
            </div>
        </footer>

    </div>
</section>


    <div id="header-gdpr" class="header-gdpr">
        <div class="header-gdpr__container">
            <div class="main-view main-view--limit main-view--gdpr">
                <div class="header-gdpr__row header-gdpr__row--visible">
                    <div class="header-gdpr__item">
                        <p class="header-gdpr__text">
                            Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie.
                        </p>
                        <div class="header-gdpr__link">
                            <a href="/about/informativa-cookie" class="button button--mini button--silent">
                                Leggi l'informativa sui cookie
                            </a>
                        </div>
                    </div>
                    <form class="header-gdpr__form">
                        <p class="header-gdpr__text">
                            Scorrendo la pagina o cliccando il pulsante "ho capito" acconsenti all'uso dei cookie.
                        </p>
                        <label class="header-gdpr__checkbox checkbox-dialog">
                            <div class="checkbox-dialog__row">
                                <div class="checkbox-dialog__cell">
                                    <input id="header-gdpr-checkbox-cookies" class="checkbox" type="checkbox" name="name" value="1">
                                    <i class="icon icon--checkbox-unchecked-24"></i>
                                    <i class="icon icon--checkbox-checked-24"></i>
                                </div>
                                <div class="checkbox-dialog__cell checkbox-dialog__cell--fill checkbox-dialog__cell--text-center">
                                    Accetto l'informativa sui cookie
                                </div>
                            </div>
                        </label>
                        <div class="header-gdpr__submit">
                            <input type="submit" name="" value="Ho capito" class="button button--mini button--silent">
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>

    <!-- /67970281/display_thirdparty_it/calciomercato.com/ros/high_impact -->
    <div id='div-gpt-ad-1479310706439-1'>
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1479310706439-1');
            });
        </script>
    </div>

    <script>
        var mediator;
        var cookieAccept;
        $(document).ready(function () {
            mediator = common.service.mediator.create(_);
            var communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                cookieAccept = calciomercato.ui.component.cookieAccept.create($, security, mediator),
                talkApi = calciomercato.service.apiClient.talk.create('https://talk.calciomercato.com', $, moment, 'https://talk.calciomercato.com'),
                loginMenu = calciomercato.ui.component.loginMenu.create($),
                userMenu = calciomercato.ui.component.userMenu.create($, _),
                notifications = calciomercato.ui.component.notifications.create(
                    $, _, moment, 'https://vivoperlei.calciomercato.com', 'https://www.calciomercato.com/', talkApi
                ),
                notificationsCount = calciomercato.ui.component.notificationsCount.create($, _),
                polling = calciomercato.service.polling.create(),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                userState = calciomercato.ui.component.userState.create(security, mediator, talkApi, polling),
                modalLoginRegister = calciomercato.ui.component.modalLoginRegister.create($),
                cmAuthentication = calciomercato.ui.component.cmAuthentication.create($, security, modalLoginRegister, mediator),
                facebookLogin = calciomercato.ui.component.facebookLogin.create($, modalLoginRegister, communityApi, mediator),
                googleLogin = calciomercato.ui.component.googleLogin.create($, modalLoginRegister, communityApi, '937046979263-ne8qp5d05al89e3sgiqg0sp7sb587pua.apps.googleusercontent.com', mediator),
                pushNotificationTeamSelector = calciomercato.ui.component.pushNotificationTeamSelector.create($, mediator, security),
                pushNotifications = calciomercato.ui.component.pushNotifications.create(
                    $,
                    messaging,
                    security,
                    pushNotificationTeamSelector,
                    'https://www.calciomercato.com/api/notification/add-user-to-topic',
                    'https://www.calciomercato.com/api/notification/delete-user-to-topic',
                    'https://www.calciomercato.com/api/notification/update-token',
                    'https://www.calciomercato.com/api/notification/update-click'
                );


            pushNotificationsDialog = calciomercato.ui.component.pushNotificationsDialog.create(
                $,
                security,
                '#dialog-push-notification',
                '#not-subscribe-notifications',
                ".subscribe-notifications"
            );

            favouriteTeam = calciomercato.ui.component.favouriteTeam.create($, security);

            moment.locale('it');

            mediator.subscribe('UpdateUI', favouriteTeam);
            mediator.subscribe('UserLoggedIn', loginMenu);
            mediator.subscribe('UserLoggedOut', loginMenu);
            mediator.subscribe('UserLoggedIn', userMenu);
            mediator.subscribe('UserLoggedOut', userMenu);
            mediator.subscribe('NotificationsReceived', notifications);
            mediator.subscribe('NotificationsCountReceived', notificationsCount);
            mediator.subscribe('CookieAccept', pushNotificationsDialog);
            mediator.subscribe('UserState', userState);


            pushNotifications.init();


            favouriteTeam.render();
            cookieAccept.render();
            userState.render();

            googleAnalyticsTracking.initFacebookShare();
            googleAnalyticsTracking.initTwitterShare();
            googleAnalyticsTracking.initNotification();

            cmAuthentication.init();
            modalLoginRegister.render();
            facebookLogin.init();
            googleLogin.init();
        });
    </script>

    <script src="/prebid.js"></script>
<script>
var overlayAdIdz = '733874769';
var _0x1f50=['random','#article-body-container','<div\x20id=\x22','\x22\x20style=\x22border-radius:\x205px;\x20background:\x20repeating-linear-gradient(-55deg,\x20rgb(49,\x2049,\x2049),\x20rgb(2,\x202,\x202)\x208px,\x20rgb(19,\x2018,\x2018)\x204px,\x20rgb(51,\x2051,\x2051)\x2014px)\x20!important;\x20height:\x20500px;\x20width:\x20750px;\x20opacity:\x20.9;\x20padding:\x205px;\x20position:\x20absolute;\x20margin-left:\x20-5px;z-index:\x2010;\x22\x20></div>','prepend','<div><div\x20\x20style=\x22\x20border-radius:\x205px;\x20border:\x205px\x20solid\x20red;\x20margin-bottom:\x2010px;\x20padding:\x205px;\x22\x20\x20><h2\x20style=\x22color:\x20red;\x20font-size:\x2016px;\x20margin:\x2010px\x200;\x22>Per\x20favore\x20disattiva\x20il\x20tuo\x20AdBlock\x20:)</h2><b>Calciomercato.com</b>\x20e\x27\x20dal\x201996\x20il\x20primo\x20sito\x20di\x20calcio\x20in\x20Italia.\x20<br/><br/>\x20La\x20nostra\x20passione\x20ti\x20porta\x20notizie\x20della\x20tua\x20squadra\x20da\x2020\x20anni,<b>gratis</b>.\x20<br/><br/>\x20Per\x20continuare\x20a\x20leggerci\x20nel\x20migliore\x20dei\x20modi,\x20ti\x20chiediamo\x20di\x20<b>disabilitare\x20il\x20tuo\x20adblock</b>.\x20<br/><br/>\x20Questo\x20plugin\x20nel\x20tuo\x20browser,\x20eliminando\x20l\x27unica\x20fonte\x20di\x20introiti\x20per\x20chi\x20ti\x20offre\x20questo\x20servizio,\x20<b>distrugge\x20il\x20nostro\x20lavoro.</b>\x20<br/><br/>\x20L’informazione\x20gratuita\x20non\x20potrebbe\x20quindi\x20esistere\x20e\x20l\x27alternativa\x20sarebbe\x20solo\x20quella\x20di\x20un\x20servizio\x20a\x20pagamento,\x20ma\x20noi\x20preferiamo\x20di\x20no.<br/><br/>\x20Ti\x20costa\x20un\x20clic\x20continuare\x20a\x20seguirci...\x20<b>gratis</b>,\x20sempre.<br/><br/>\x20<a\x20href=\x22/about/disabilitare-adblock\x22\x20target=\x22_blank\x22><b>Guida\x20su\x20come\x20disabilitare\x20gli\x20Adblock</b></a>\x20<br/><br/>\x20Per\x20domande\x20e\x20suggerimenti\x20scrivi\x20a\x20<a\x20href=\x22mailto:webmaster@calciomercato.com\x22><b>webmaster@calciomercato.com</b></a>\x20<br/><br/>Grazie!<br/><br/><img\x20style=\x22width:\x20280px\x22\x20src=\x22https://cdnweb.calciomercato.com/assets/images/redazione_2015_a_d.jpg\x22\x20alt=\x22Redazione\x20Calciomercato\x22/>\x20<br/>\x20</p>\x20</div>\x20</div>','height','after','before','getElementById','some-id-to-test','log','Blocking\x20Ads:\x20No','floor'];(function(_0x453a37,_0x550a37){var _0x45fc71=function(_0x926659){while(--_0x926659){_0x453a37['push'](_0x453a37['shift']());}};_0x45fc71(++_0x550a37);}(_0x1f50,0x1e9));var _0x3b1a=function(_0x3b9700,_0x721d67){_0x3b9700=_0x3b9700-0x0;var _0x202edb=_0x1f50[_0x3b9700];return _0x202edb;};var showAntiAdblockLayerz=function(){var _0x869153=Math[_0x3b1a('0x0')](Math[_0x3b1a('0x1')]()*0x3)+0x1;var _0x27e75e=$(_0x3b1a('0x2'));var _0x4fbea7=_0x3b1a('0x3')+overlayAdIdz+_0x3b1a('0x4');$('#rightbar')[_0x3b1a('0x5')](_0x3b1a('0x6'));var _0x397ff8=$('#article-body-container')[_0x3b1a('0x7')]();switch(_0x869153){case 0x1:_0x27e75e[_0x3b1a('0x5')](_0x4fbea7);break;case 0x2:_0x27e75e[_0x3b1a('0x8')](_0x4fbea7);break;default:_0x27e75e[_0x3b1a('0x9')](_0x4fbea7);}$('#'+overlayAdIdz)[_0x3b1a('0x7')](_0x397ff8-0x6e);};setTimeout(function(){if(document[_0x3b1a('0xa')](_0x3b1a('0xb'))){console[_0x3b1a('0xc')](_0x3b1a('0xd'));}else{showAntiAdblockLayerz();}},0x1388);
</script>
    <script>
        $(document).ready(function () {
            var articleNewsletter = calciomercato.ui.component.articleNewsletter.create($, "https://www.calciomercato.com", ga, 'articolo'),
                communityApi = common.service.apiClient.community.create('https://vivoperlei.calciomercato.com/api', $),
                security = common.service.security.create(document, $, _, communityApi, Cookies, moment),
                modalTeamSelector = calciomercato.ui.component.modalTeamSelector.create(
                    $,
                    "https://www.calciomercato.com",
                    ga,
                    'articolo',
                    security,
                    mediator,
                    true,
                    false,
                    'web',
                    'article',
                    'full-overlay'
                ),
                articleGossip = calciomercato.ui.component.articleGossip.create($),
                facebookShare = common.ui.component.facebookShare.create($),
                twitterShare = common.ui.component.twitterShare.create($, "cmdotcom"),
                googleAnalyticsTracking = calciomercato.service.googleAnalyticsTracking.create($, ga),
                sidebarLazyLoaderGossipNews = calciomercato.ui.component.sidebarLazyLoader.create($),
                sidebarLazyLoaderAuthorColumns = calciomercato.ui.component.sidebarLazyLoader.create($);

            
            var floatBanner = calciomercato.ui.component.floatBanner.create();
            floatBanner.init('#float-sidebar-inner', '#float-banner-threshold-top', '#article-body-container', 1200);

            mediator.subscribe('SelectTeam', modalTeamSelector);

            articleNewsletter.render(security, mediator);

            articleGossip.render();
            facebookShare.render();
            twitterShare.render();

            googleAnalyticsTracking.initCorrelate();
            googleAnalyticsTracking.initCommentate();
            googleAnalyticsTracking.initGossip();
            googleAnalyticsTracking.initGossipInComments();
            googleAnalyticsTracking.initAltreSquadra();
            googleAnalyticsTracking.initCommenti();
            googleAnalyticsTracking.initOverlaysquadre('articolo');

            sidebarLazyLoaderGossipNews.init('#gossip-news-threshold', '#sidebar-gossip-news');

            sidebarLazyLoaderAuthorColumns.init('#author-columns-threshold', '#sidebar-author-columns');

            $(".share-icon.msg-share-icon").on('click', function () {
                FB.ui({
                    method: 'send',
                    link: 'https://www.calciomercato.com/news/coppa-italia-live-85413?ref=messenger'
                });
            });

                    });

            </script>

    


                <!-- codici opta -->
    <script>
        var _optaParams = {
            custID: 'cc1696c61cce3f550912e88d1fa82b45',
            language: 'it',
            timezone: '1'
        };
    </script>

    <script src="https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js"></script>
    <script type="text/javascript" src="//visualisation.performgroup.com/ext/js/per-csb-1.0.0-comp.js"></script>

    
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
    var pvar = {cid: "performgroup-it", content: "0", server: "secure-it"};
    var feat = {check_cookie: 0};

    if (typeof nol_t != "undefined") {
        var trac = nol_t(pvar, feat);
        trac.record().post();
    } else {
        console.log('Missing nielsen library');
    }
</script>
<noscript>
    <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=performgroup-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
             width="1" height="1" alt=""/>
    </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "30196626", cs_ucfr: "1"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        if (document.cookie.indexOf('cm_deny_profiling') == -1 &&
            document.cookie.indexOf('gdprAccept') != -1) {
            el.parentNode.insertBefore(s, el);
        }
    })();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=30196626&cv=2.0&cj=1&cs_ucfr=1"/>
</noscript>
<!-- End comScore Tag -->
<script>
    $(document).ready(function () {

        usercookie = Cookies.get('CMU');

        if (usercookie) {

            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        }

        $("#profile-user__comments-button").click(function () {
            ga('send', 'event', {
                'eventCategory': 'User',
                'eventAction': 'Loggato Realtime'
            });
        });

    });
</script>
</body>
</html>
